<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rirGfHneLUbbSWNHAdTO9cNgFRPYPGgrJpJKKWTc2Is" />
  <script>
    window.LOAD_START_TIME = Date.now();
  </script>

    <meta name="description" content="Nya uppgifter angående den omfattande bussolyckan.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3160610","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":68,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="st.nu" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.st.nu/blaljus/olyckor/regionen-sa-manga-vardas-i-ostersund-efter-olyckan" />
  <meta property="og:title"           content="Regionen: Så många vårdas i Östersund efter olyckan" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/21fe0942-fe08-5752-87ec-c0d629fc26ff/1200.jpg" />
    <meta property="og:description"     content="Nya uppgifter angående den omfattande bussolyckan.">
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/st/apple-touch-icon-ec19c72930af451b396f98964955fd71.png">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-32x32-0250c7723aab2c4ffd1589c4655cf4ee.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-16x16-f74430e41aeca9248de9a0a89e790cbf.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/st/safari-pinned-tab-99c701560fb24af5b98da9ce8708de81.svg" color="#2981c1">
  <link rel="shortcut icon" href="/assets/sites/st/favicon-f0b0e46f176caa7e0b9ee88949b2ec0f.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2981c1">
    <meta name="apple-itunes-app" content="app-id=1039759591">

  <link href="/feed" rel="alternate" title="st.nu RSS" type="application/rss+xml" />

  <title>Regionen: Så många vårdas i Östersund efter olyckan</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.st.nu","site_title":"st.nu","site_description":"st.nu","controller_name":"articles","action_name":"show_by_slug","domain":"www.st.nu","site_id":"ST","view_ads":"true","mixpanel_token":"sparrow_mixpanel_token","gtm_id":"GTM-PFBKL3","reaction_service_uri":"http://reaction-service.mmcloud.se","reactions_enabled":false,"everysport_api_key":"67a26ae6290bedb60de14b8dc6e33534","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"tulo_client_id":"53315b6c9f6aef3b58000001","tulo_redirect_uri":"http://www.st.nu/forward","tulo_organisation_id":"mittmedia","tulo_auth_uri":"https://backend.worldoftulo.com/oauth2/auth?accountorigin=ST\u0026client_id=53315b6c9f6aef3b58000001\u0026oid=mittmedia\u0026redirect_uri=http%3A%2F%2Fwww.st.nu%2Fforward\u0026response_type=code\u0026state=http%3A%2F%2Fwww.st.nu%2Fblaljus%2Folyckor%2Fregionen-sa-manga-vardas-i-ostersund-efter-olyckan","tulo_sign_up_uri":"https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.st.nu/blaljus/olyckor/regionen-sa-manga-vardas-i-ostersund-efter-olyckan\u0026accountorigin=ST","user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":false,"city":"Sundsvall","tell_us":{"email_link":"mailto:tips@st.nu","tel_link":"tel:+4660197164","copy_email":"tips@st.nu","copy_tel":"060-19 71 64","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Karin Näslund","email":"karin.naslund@mittmedia.se"}],"exchange":[{"title":"Telefonväxel:","phone_number":"060-19 70 00"}],"visitor_address":null,"use_mm_admeta":true};
  window.content_keywords = ["st.nu","blaljus","olyckor","jamtland","ostersund","livered","breakingnews","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {};
  window.product_market_uri = 'http://kund.mittmedia.se/paket/st';
  window.topBar = {};
  window.topBar.date = 'Söndag 2 april';
  window.feature_prebid_enabled = false;
  window.header_bidding_box_pid = '';
  window.header_bidding_box_pbid = '';
  window.header_bidding_panorama_pid = '';
  window.header_bidding_panorama_pbid = '';
</script>

  <script type="text/javascript" async="true" src="http://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link href="/assets/st/application-c84f77ae0a2d252d69b74e3ed7100671.css" media="all" rel="stylesheet" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="XDcw3+ePll7r48wyE0DdcwovcXC6DG+Hxtp2G9bhK6k=" name="csrf-token" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-9dae362ef0e42b81604f6e65e8f4f6aa.js"></script>
  <![endif]-->
</head>

<body class="st articles show_by_slug">
    <script type="text/javascript" async src="http://st.ecsanalytics.com/js/mz3rdz/ecanalytics.js"></script>

  <script src="/assets/font_loader-0a68199d2ff8c6cf06eeebc42c73c105.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip ">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://annonswebb.mittmedia.se/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="text_along_icon">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skickain/insandare" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://kundservice.mittmedia.se/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://kund.mittmedia.se/paket/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/st/main-logo-6f85b91c2cbaaea06b8f230cd0dbdec8.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
            <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline">
                <input type="checkbox" id="topbar-dropdown-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <label for="topbar-dropdown-epaper" class="text_along_icon">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
          <div class="epapers-outlet">
            <li class="with_wrap non_link"><a href="http://www.st.nu/logga-in"><span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!</a></li>
            <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/st">
              E-tidningen är den digitala versionen av papperstidningen. <span class="menu_list_highlight"> Läs mer.</span></a></li>
          </div>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
            {{#each epapers}}
              <li class="with_wrap">
                <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="epaper-link" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
              </li>
            {{/each}}
            {{else}}
            <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/st">E-tidning ingår inte i ditt digitala paket. <span class="menu_list_highlight"> Läs mer om våra paket</span></a></li>
            {{/if}}
          </script>
      </ul>
    </div>
  </div>
</div>


            </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu topbar-dropdown-epaper_content inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på ST" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="text_along_icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
        <a class="highlight-bostadspuls navigation-action" href="/bostadspuls" target="_self">
          Bostadspuls
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ST alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a class="parent section-title" data-section-name="/" href="#" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a class="item" data-section-name="/" href="/" target="_self">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a class="item" data-section-name="/tv" href="/tv" target="_self">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a class="item" data-section-name="/blaljus" href="/blaljus" target="_self">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a class="item" data-section-name="/trafik" href="/trafik" target="_self">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a class="parent section-title" data-section-name="/alla" href="#" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a class="item" data-section-name="/alla" href="/alla" target="_self">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sundsvall&quot;}}">
    <a class="item" data-section-name="/sundsvall" href="/sundsvall" target="_self">
      Sundsvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Timrå&quot;}}">
    <a class="item" data-section-name="/timra" href="/timra" target="_self">
      Timrå
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ånge&quot;}}">
    <a class="item" data-section-name="/ange" href="/ange" target="_self">
      Ånge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härnösand&quot;}}">
    <a class="item" data-section-name="/harnosand" href="/harnosand" target="_self">
      Härnösand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a class="item" data-section-name="/nordanstig" href="/nordanstig" target="_self">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Landstinget&quot;}}">
    <a class="item" data-section-name="/landstinget" href="/landstinget" target="_self">
      Landstinget
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a class="item" data-section-name="/naringsliv" href="/naringsliv" target="_self">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a class="parent section-title" data-section-name="/sport" href="#" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a class="item" data-section-name="/sport" href="/sport" target="_self">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a class="item" data-section-name="/ishockey" href="/ishockey" target="_self">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Timrå IK&quot;}}">
    <a class="item" data-section-name="/timra-ik" href="/timra-ik" target="_self">
      Timrå IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sundsvall Hockey&quot;}}">
    <a class="item" data-section-name="/sundsvall-hockey" href="/sundsvall-hockey" target="_self">
      Sundsvall Hockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a class="item" data-section-name="/fotboll" href="/fotboll" target="_self">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;GIF Sundsvall&quot;}}">
    <a class="item" data-section-name="/gif" href="/gif" target="_self">
      GIF Sundsvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a class="item" data-section-name="http://www.bandypuls.se" href="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a class="item" data-section-name="/trav" href="/trav" target="_self">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a class="item" data-section-name="/innebandy" href="/innebandy" target="_self">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a class="item" data-section-name="/skidor" href="/skidor" target="_self">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Basket&quot;}}">
    <a class="item" data-section-name="/basket" href="/basket" target="_self">
      Basket
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a class="item" data-section-name="/ovrig-sport" href="/ovrig-sport" target="_self">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a class="item" data-section-name="/sport/lasarsport-2" href="/sport/lasarsport-2" target="_self">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a class="item" data-section-name="/tabeller" href="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a class="parent section-title" data-section-name="/familj" href="#" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="/familj" href="/familj" target="_self">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a class="item" data-section-name="/slakt-och-vanner" href="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a class="parent section-title" data-section-name="/opinion" href="#" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a class="item" data-section-name="/opinion" href="/opinion" target="_self">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a class="item" data-section-name="/ledare-lib" href="/ledare-lib" target="_self">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;S-krönika&quot;}}">
    <a class="item" data-section-name="/s-kronika" href="/s-kronika" target="_self">
      S-krönika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a class="item" data-section-name="/debatt" href="/debatt" target="_self">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a class="item" data-section-name="/insandare" href="/insandare" target="_self">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a class="parent section-title" data-section-name="/all-noje-och-kultur" href="#" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a class="item" data-section-name="/all-noje-och-kultur" href="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a class="item" data-section-name="/nojesnyheter" href="/nojesnyheter" target="_self">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a class="item" data-section-name="/kulturnyheter" href="/kulturnyheter" target="_self">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a class="item" data-section-name="/recenserat" href="/recenserat" target="_self">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a class="parent section-title" data-section-name="/bostadspuls" href="#" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a class="item" data-section-name="/bostadspuls" href="/bostadspuls" target="_self">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a class="item" data-section-name="/fastighetsaffarer" href="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a class="parent section-title" data-section-name="/alla-avdelningar" href="#" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a class="item" data-section-name="/sverige-varlden" href="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a class="item" data-section-name="/motor" href="/motor" target="_self">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a class="item" data-section-name="/nostalgi" href="/nostalgi" target="_self">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a class="item" data-section-name="/kronikor" href="/kronikor" target="_self">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livsstil&quot;}}">
    <a class="item" data-section-name="/livsstil" href="/livsstil" target="_self">
      Livsstil
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mat &amp; Dryck&quot;}}">
    <a class="item" data-section-name="/mat-och-dryck" href="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a class="item" data-section-name="/bostad" href="/bostad" target="_self">
      Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;E-Sport&quot;}}">
    <a class="item" data-section-name="/e-sport" href="/e-sport" target="_self">
      E-Sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka föreningsreferat&quot;}}">
    <a class="item" data-section-name="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" target="_self">
      Skicka föreningsreferat
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fiskekartan&quot;}}">
    <a class="item" data-section-name="http://www.st.nu/fiskekartan" href="http://www.st.nu/fiskekartan" target="_self">
      Fiskekartan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Guiden&quot;}}">
    <a class="item" data-section-name="http://guiden.st.nu/index.php" href="http://guiden.st.nu/index.php" target="_blank">
      Guiden
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a class="item" data-section-name="http://blogg.mittmedia.se/" href="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://sundsvall.lokus.se/" href="http://sundsvall.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a class="item" data-section-name="http://lunchguide.nu/" href="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a class="item" data-section-name="http://www.lasarshoppen.se/" href="http://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a class="parent section-title" data-section-name="/#" href="#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/st/annonsera/radannonser" href="http://kundservice.mittmedia.se/st/annonsera/radannonser" target="_blank">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/st/annonsera/familjeannonser" href="http://kundservice.mittmedia.se/st/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip ">
      <div class="row topmenu-content">
        <div class="site_logotype">
          <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/st/main-logo-6f85b91c2cbaaea06b8f230cd0dbdec8.svg" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="text_along_icon" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                  <span for="m-icon-account"><a class="text_along_icon" href="/logga-in">Logga in</a></span>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
        <a class="highlight-bostadspuls navigation-action" href="/bostadspuls" target="_self">
          Bostadspuls
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
  <ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
            <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
              Sök
            </a>
        </li>
        <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            E-tidningen
          </label>
          <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://kund.mittmedia.se/paket/st" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
            </li>
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.st.nu/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
            </li>
          </ul>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
              {{#each epapers}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="menu_list_item_heading epaper-link" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
                </li>
              {{/each}}
            {{else}}
              <li class="menu_list_item menu_list_level_2_item">
                <a href="http://kund.mittmedia.se/paket/st" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
              </li>
              {{#if not_logged_in}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="http://www.st.nu/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
                </li>
              {{/if}}
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
            <a href="http://annonswebb.mittmedia.se/st" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Företagsannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Tipsa oss
            </label>
            <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Tipsa oss
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
            <a href="/skickain/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skriv en insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
            <a href="http://kundservice.mittmedia.se/st" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Kundservice
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
            <a href="http://kund.mittmedia.se/paket/st" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Bli kund
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Start
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
            <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Förstasidan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
            <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              TV
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
            <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Blåljus
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
            <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Trafik
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nyheter
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
            <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Alla nyheter
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall"}}'>
            <a href="/sundsvall" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sundsvall
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå"}}'>
            <a href="/timra" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Timrå
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ånge"}}'>
            <a href="/ange" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ånge
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
            <a href="/harnosand" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Härnösand
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
            <a href="/nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nordanstig
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
            <a href="/landstinget" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Landstinget
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
            <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Näringsliv
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Sport
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
            <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
            <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ishockey
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå IK"}}'>
            <a href="/timra-ik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Timrå IK
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall Hockey"}}'>
            <a href="/sundsvall-hockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sundsvall Hockey
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
            <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fotboll
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"GIF Sundsvall"}}'>
            <a href="/gif" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              GIF Sundsvall
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
            <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bandypuls
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
            <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Trav
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
            <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Innebandy
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
            <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skidor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
            <a href="/basket" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Basket
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
            <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Övrig sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
            <a href="/sport/lasarsport-2" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Läsarsport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram & Tabeller"}}'>
            <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Spelprogram & Tabeller
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Familj
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt & vänner"}}'>
            <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Släkt & vänner
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Opinion
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
            <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Opinion
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
            <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ledare (lib)
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
            <a href="/s-kronika" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              S-krönika
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
            <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Debatt
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
            <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje & Kultur"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nöje & Kultur
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje & Kultur"}}'>
            <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Nöje & Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
            <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nöje
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
            <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
            <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Recenserat
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Bostadspuls
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
            <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Bostad
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
            <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fastighetsaffärer
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Mer
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige & Världen"}}'>
            <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sverige & Världen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
            <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Motor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
            <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nostalgi
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
            <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Krönikor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livsstil"}}'>
            <a href="/livsstil" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Livsstil
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat & Dryck"}}'>
            <a href="/mat-och-dryck" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Mat & Dryck
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
            <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Bostad
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-Sport"}}'>
            <a href="/e-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              E-Sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka föreningsreferat"}}'>
            <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skicka föreningsreferat
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiskekartan"}}'>
            <a href="http://www.st.nu/fiskekartan" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fiskekartan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Guiden"}}'>
            <a href="http://guiden.st.nu/index.php" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Guiden
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
            <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bloggar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://sundsvall.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
            <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lunchguide.nu
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Annonsera
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
            <a href="http://kundservice.mittmedia.se/st/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Radannons
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="http://kundservice.mittmedia.se/st/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
  </ul>

        </li>
  </ul>
  </nav>

      </div>
    </div>
  </div>
</header>


  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <script src="/assets/top_menu-71df0c5f23e786f703203b263114b660.js"></script>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.st.nu/blaljus/olyckor/nara-60-ungdomar-i-bussolycka-i-harjedalen-flera-skadade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Nära 60 ungdomar i bussolycka i Härjedalen: "Väldigt många skadade"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.st.nu/blaljus/olyckor/tre-doda-och-sex-allvarligt-skadade-efter-bussolyckan-i-harjedalen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Tre döda och 56 skadade i bussolyckan i Härjedalen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/medan-du-sov-inbrottstjuvar-gripna-i-timra"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Medan du sov: Inbrottstjuvar gripna i Timrå
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/sundsvall/hel-stadsdel-mobiliserar-i-protest-mot-hojda-p-avgifter-valjer-i-stort-sett-att-ignorera-oss"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
          <span class="premium-label small"></span>
          Hel stadsdel mobiliserar i protest mot höjda p-avgifter: "Väljer i stort sett att ignorera oss"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.st.nu/blaljus/olyckor/orsaken-till-bussolyckan-ska-utredas-vi-ska-titta-pa-vagforhallande-fordon-och-forare"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Orsaken till bussolyckan ska utredas: "Vi ska titta på vägförhållande, fordon och förare"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/sundsvall/per-erik-fick-livet-ater-efter-cancern-jag-har-fatt-en-ny-chans"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
          <span class="premium-label small"></span>
          Per-Erik fick livet åter efter cancern: "Jag har fått en ny chans"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.st.nu/fotboll/allsvenskan/gif-spelarnas-sagning-av-afc-eskilstuna-klubben-som-ingen-vill-spela-for-de-ar-samst"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
          <span class="premium-label small"></span>
          GIF-spelarnas sågning av AFC Eskilstuna – klubben som ingen vill spela för: "De är sämst"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/timra/inbrottstjuvar-brot-sig-in-pa-anlaggning-for-atervinning-sparades-ikapp-av-polishund"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Inbrottstjuvar bröt sig in på anläggning för återvinning– spårades ikapp av polishund
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.st.nu/fotboll/allsvenskan/avspark-allt-du-behover-veta-infor-gif-sundsvalls-premiar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
          <span class="premium-label small"></span>
          Avspark: Allt du behöver veta inför GIF Sundsvalls premiär
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/april-april-har-ar-nagra-av-dagens-basta-skamt-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
April, april – här är några av dagens bästa skämt
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only small-unpadded">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.st.nu/blaljus/olyckor/nara-60-ungdomar-i-bussolycka-i-harjedalen-flera-skadade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Nära 60 ungdomar i bussolycka i Härjedalen: "Väldigt många skadade"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.st.nu/blaljus/olyckor/tre-doda-och-sex-allvarligt-skadade-efter-bussolyckan-i-harjedalen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Tre döda och 56 skadade i bussolyckan i Härjedalen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/medan-du-sov-inbrottstjuvar-gripna-i-timra"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Medan du sov: Inbrottstjuvar gripna i Timrå
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/sundsvall/hel-stadsdel-mobiliserar-i-protest-mot-hojda-p-avgifter-valjer-i-stort-sett-att-ignorera-oss"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
          <span class="premium-label small"></span>
          Hel stadsdel mobiliserar i protest mot höjda p-avgifter: "Väljer i stort sett att ignorera oss"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.st.nu/blaljus/olyckor/orsaken-till-bussolyckan-ska-utredas-vi-ska-titta-pa-vagforhallande-fordon-och-forare"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Orsaken till bussolyckan ska utredas: "Vi ska titta på vägförhållande, fordon och förare"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/sundsvall/per-erik-fick-livet-ater-efter-cancern-jag-har-fatt-en-ny-chans"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
          <span class="premium-label small"></span>
          Per-Erik fick livet åter efter cancern: "Jag har fått en ny chans"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.st.nu/fotboll/allsvenskan/gif-spelarnas-sagning-av-afc-eskilstuna-klubben-som-ingen-vill-spela-for-de-ar-samst"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
          <span class="premium-label small"></span>
          GIF-spelarnas sågning av AFC Eskilstuna – klubben som ingen vill spela för: "De är sämst"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/timra/inbrottstjuvar-brot-sig-in-pa-anlaggning-for-atervinning-sparades-ikapp-av-polishund"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Inbrottstjuvar bröt sig in på anläggning för återvinning– spårades ikapp av polishund
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.st.nu/fotboll/allsvenskan/avspark-allt-du-behover-veta-infor-gif-sundsvalls-premiar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
          <span class="premium-label small"></span>
          Avspark: Allt du behöver veta inför GIF Sundsvalls premiär
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.st.nu/vasternorrland/april-april-har-ar-nagra-av-dagens-basta-skamt-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
April, april – här är några av dagens bästa skämt
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

        <div class="row small-collapse">
          <div class="column full padding-bottom-medium padding-top-small">
            <div class="ad-placement layout_panorama_1 ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama_1">
      <div id="d_panorama_1"
           data-fusion-placement="d_panorama_1"
           data-fusion-id="d_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_panorama_1">
      <div id="t_panorama_1"
           data-fusion-placement="t_panorama_1"
           data-fusion-id="t_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_panorama_1">
      <div id="m_panorama_1"
           data-fusion-placement="m_panorama_1"
           data-fusion-id="m_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="3d675cd6-1ab4-4b51-9d11-fa9a12bf0469">
  <span class="main_category" itemprop="genre">Olyckor</span><span class="label">idag 11.54</span>
</div>

      <h1 itemprop="headline">Regionen: Så många vårdas i Östersund efter olyckan</h1>
      <div class="meta_actions">
  <div class="block">
    <span class="social_stat-count social_stat-share" data-show-share-count="http://www.st.nu/blaljus/olyckor/regionen-sa-manga-vardas-i-ostersund-efter-olyckan">0</span>
    <span class="social_stat-label social_stat-share">delningar</span>
  </div>
  <div class="block">
    <a class="share facebook" data-id="3d675cd6-1ab4-4b51-9d11-fa9a12bf0469" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nya%2520uppgifter%2520ang%25C3%25A5ende%2520den%2520omfattande%2520bussolyckan.&amp;p%5Btitle%5D=Regionen%3A%2520S%25C3%25A5%2520m%25C3%25A5nga%2520v%25C3%25A5rdas%2520i%2520%25C3%2596stersund%2520efter%2520olyckan&amp;p%5Burl%5D=http%3A%2F%2Fwww.st.nu%2Fblaljus%2Folyckor%2Fregionen-sa-manga-vardas-i-ostersund-efter-olyckan&amp;s=100&amp;t=Regionen%3A%2520S%25C3%25A5%2520m%25C3%25A5nga%2520v%25C3%25A5rdas%2520i%2520%25C3%2596stersund%2520efter%2520olyckan&amp;u=http%3A%2F%2Fwww.st.nu%2Fblaljus%2Folyckor%2Fregionen-sa-manga-vardas-i-ostersund-efter-olyckan" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="3d675cd6-1ab4-4b51-9d11-fa9a12bf0469" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Regionen:%20S%C3%A5%20m%C3%A5nga%20v%C3%A5rdas%20i%20%C3%96stersund%20efter%20olyckan&amp;url=http://www.st.nu/blaljus/olyckor/regionen-sa-manga-vardas-i-ostersund-efter-olyckan" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="3d675cd6-1ab4-4b51-9d11-fa9a12bf0469"
        data-url="http://www.st.nu/blaljus/olyckor/regionen-sa-manga-vardas-i-ostersund-efter-olyckan"
        data-npid=""
        data-headline="Regionen: Så många vårdas i Östersund efter olyckan"
        data-publish-date="2017-04-02"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
        <section class="leadin" itemprop="description">
          <p>Nya uppgifter angående den omfattande bussolyckan.</p>
        </section>
  </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <p class="body">      <em>Här kan du se livesändningen i efterhand:</em>   </p>   <p><div class="row unpadded">
  <div class="column large-full padding-bottom-medium">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-109803" src="http://mm-resource-service.herokuapp.com/api/v1/resources/109803?categories%5B%5D=Olyckor&amp;categories%5B%5D=%C3%96stersund&amp;domain=st.nu&amp;m_uuid=3d675cd6-1ab4-4b51-9d11-fa9a12bf0469&amp;m_video_premium=false&amp;slug=regionen-sa-manga-vardas-i-ostersund-efter-olyckan" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-109803");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'http://mm-resource-service.herokuapp.com/api/v1/resources/109803?categories%5B%5D=Olyckor&categories%5B%5D=%C3%96stersund&domain=st.nu&m_uuid=3d675cd6-1ab4-4b51-9d11-fa9a12bf0469&m_video_premium=false&slug=regionen-sa-manga-vardas-i-ostersund-efter-olyckan') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
</p>   <p class="body">Ur presskonferensen: Sex personer vårdas i Östersund, tre är på ingång och eventuellt ska de ta in två till. </p>   <p class="body">      <strong>Läs mer:</strong>   </p>   <p class="body">      <a href="/jamtland/harjedalen/stefan-lofven-om-bussolyckan-i-harjedalen-det-lamnar-mig-och-hela-landet-i-sorg">Stefan Löfven om bussolyckan i Härjedalen: "Det lämnar mig och hela landet i sorg"</a>   </p>   <p class="body">      <a href="http://www.op.se/blaljus/olyckor/tre-doda-och-sex-allvarligt-skadade-efter-bussolyckan-i-harjedalen">Tre döda och sex allvarligt skadade efter bussolyckan i Härjedalen</a>   </p>   <p class="body">      <a href="http://www.op.se/blaljus/olyckor/nara-60-ungdomar-i-bussolycka-i-harjedalen-flera-skadade">Nära 60 ungdomar i bussolycka i Härjedalen: "Väldigt många skadade"</a>   </p>   <p class="body">      <a href="http://www.op.se/blaljus/olyckor/bussolyckan-har-ser-du-reprisen-av-var-liverapportering-fran-platsen">Bussolyckan: Här ser du reprisen av vår liverapportering från platsen</a>   </p>   <p class="body">      <a href="http://www.op.se/blaljus/olyckor/e45-avstangd-mellan-sveg-och-mora">E45 avstängd mellan Sveg och Mora</a>   </p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Gabrielle Bäckström</div>
    <a href="tel://063-16 16 19" class="phone">063-16 16 19</a>
    <a href="mailto:gabrielle.backstrom@mittmedia.se" class="email">gabrielle.backstrom@mittmedia.se</a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Ingmar Reslegård</div>
    <a href="tel://063-16 16 24" class="phone">063-16 16 24</a>
    <a href="mailto:ingmar.reslegard@mittmedia.se" class="email">ingmar.reslegard@mittmedia.se</a>
  </section>

      <div class="meta_actions meta_actions_footer">
  <div class="block">
    <a class="share facebook" data-id="3d675cd6-1ab4-4b51-9d11-fa9a12bf0469" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nya%2520uppgifter%2520ang%25C3%25A5ende%2520den%2520omfattande%2520bussolyckan.&amp;p%5Btitle%5D=Regionen%3A%2520S%25C3%25A5%2520m%25C3%25A5nga%2520v%25C3%25A5rdas%2520i%2520%25C3%2596stersund%2520efter%2520olyckan&amp;p%5Burl%5D=http%3A%2F%2Fwww.st.nu%2Fblaljus%2Folyckor%2Fregionen-sa-manga-vardas-i-ostersund-efter-olyckan&amp;s=100&amp;t=Regionen%3A%2520S%25C3%25A5%2520m%25C3%25A5nga%2520v%25C3%25A5rdas%2520i%2520%25C3%2596stersund%2520efter%2520olyckan&amp;u=http%3A%2F%2Fwww.st.nu%2Fblaljus%2Folyckor%2Fregionen-sa-manga-vardas-i-ostersund-efter-olyckan" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="3d675cd6-1ab4-4b51-9d11-fa9a12bf0469" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Regionen:%20S%C3%A5%20m%C3%A5nga%20v%C3%A5rdas%20i%20%C3%96stersund%20efter%20olyckan&amp;url=http://www.st.nu/blaljus/olyckor/regionen-sa-manga-vardas-i-ostersund-efter-olyckan" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      

      <div class="row">
        <div class="column padding-bottom-medium">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

        </div>
      </div>

    </div>
</div>



          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Nära 60 ungdomar i bussolycka i Härjedalen: "Väldigt många skadade""
  data-publish-date="2017-04-02">


    <a href="http://www.st.nu/blaljus/olyckor/nara-60-ungdomar-i-bussolycka-i-harjedalen-flera-skadade" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/d420e822-12a6-596e-bda4-2b6d5edeaa9d/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/d420e822-12a6-596e-bda4-2b6d5edeaa9d/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/d420e822-12a6-596e-bda4-2b6d5edeaa9d/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Olyckor</span>
  </div>
  <a href="http://www.st.nu/blaljus/olyckor/nara-60-ungdomar-i-bussolycka-i-harjedalen-flera-skadade" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Nära 60 ungdomar i bussolycka i Härjedalen: "Väldigt många skadade"
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Tre döda och sex allvarligt  skadade  efter bussolyckan i Härjedalen"
  data-publish-date="2017-04-02">


    <a href="http://www.st.nu/blaljus/olyckor/tre-doda-och-sex-allvarligt-skadade-efter-bussolyckan-i-harjedalen" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/6217b1b2-af8c-5312-be10-b2b1acb84eb3/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/6217b1b2-af8c-5312-be10-b2b1acb84eb3/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/6217b1b2-af8c-5312-be10-b2b1acb84eb3/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Olyckor</span>
  </div>
  <a href="http://www.st.nu/blaljus/olyckor/tre-doda-och-sex-allvarligt-skadade-efter-bussolyckan-i-harjedalen" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Tre döda och sex allvarligt  skadade  efter bussolyckan i Härjedalen
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Orsaken till bussolyckan ska utredas: "Vi ska titta på vägförhållande, fordon och förare""
  data-publish-date="2017-04-02">


    <a href="http://www.st.nu/blaljus/olyckor/orsaken-till-bussolyckan-ska-utredas-vi-ska-titta-pa-vagforhallande-fordon-och-forare" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/e4017657-83e7-515b-9d59-472a66b98eeb/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/e4017657-83e7-515b-9d59-472a66b98eeb/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/e4017657-83e7-515b-9d59-472a66b98eeb/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Olyckor</span>
  </div>
  <a href="http://www.st.nu/blaljus/olyckor/orsaken-till-bussolyckan-ska-utredas-vi-ska-titta-pa-vagforhallande-fordon-och-forare" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Orsaken till bussolyckan ska utredas: "Vi ska titta på vägförhållande, fordon...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Inbrottstjuvar bröt sig in på anläggning för återvinning– spårades ikapp av polishund"
  data-publish-date="2017-04-02">


    <a href="http://www.st.nu/vasternorrland/timra/inbrottstjuvar-brot-sig-in-pa-anlaggning-for-atervinning-sparades-ikapp-av-polishund" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/84e5c645-57e5-5aa8-9c11-ff839068ef06/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/84e5c645-57e5-5aa8-9c11-ff839068ef06/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/84e5c645-57e5-5aa8-9c11-ff839068ef06/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Timrå</span>
  </div>
  <a href="http://www.st.nu/vasternorrland/timra/inbrottstjuvar-brot-sig-in-pa-anlaggning-for-atervinning-sparades-ikapp-av-polishund" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Inbrottstjuvar bröt sig in på anläggning för återvinning– spårades ikapp av...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Stefan Löfven om bussolyckan i Härjedalen: "Det lämnar mig och hela landet i sorg""
  data-publish-date="2017-04-02">


    <a href="http://www.st.nu/jamtland/harjedalen/stefan-lofven-om-bussolyckan-i-harjedalen-det-lamnar-mig-och-hela-landet-i-sorg" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/b063a971-847b-541b-82d6-e250940102af/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/b063a971-847b-541b-82d6-e250940102af/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/b063a971-847b-541b-82d6-e250940102af/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Härjedalen</span>
  </div>
  <a href="http://www.st.nu/jamtland/harjedalen/stefan-lofven-om-bussolyckan-i-harjedalen-det-lamnar-mig-och-hela-landet-i-sorg" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Stefan Löfven om bussolyckan i Härjedalen: "Det lämnar mig och hela landet i...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Bussbolaget: "Det är en rutinerad chaufför som är van att köra långa sträckor""
  data-publish-date="2017-04-02">


    <a href="http://www.st.nu/blaljus/olyckor/bussbolaget-det-ar-en-rutinerad-chauffor-som-ar-van-att-kora-langa-strackor" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/740a62bc-2bf0-560c-9fae-fcdd248ada36/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/740a62bc-2bf0-560c-9fae-fcdd248ada36/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/740a62bc-2bf0-560c-9fae-fcdd248ada36/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Olyckor</span>
  </div>
  <a href="http://www.st.nu/blaljus/olyckor/bussbolaget-det-ar-en-rutinerad-chauffor-som-ar-van-att-kora-langa-strackor" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Bussbolaget: "Det är en rutinerad chaufför som är van att köra långa sträckor"
  </a>

  
</div>

</div>

        </nav>
      </div>
  </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-small">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
  
  <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-53c41e4413d80"></div>
  </div>
</div>
<script async="async" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

  <div class="row">
    <div class="column full padding-bottom-medium padding-top-small">
      <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
</div>

    </div>
  </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Karin Näslund</li>
            <li><a href="mailto:karin.naslund@mittmedia.se">karin.naslund@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/st/kontakta_oss">Kundservice</a></li>
            <li><a href="/mittnyhetsbrev">Mitt nyhetsbrev</a></li>
              <li class="footer-info-title">Telefonväxel:</li>
              <li><span itemprop="telephone">060-19 70 00</span></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.client_dialogue_name = "plus";
</script>

<div class='client-dialogue-footer client-dialogue-plus' style="display:none">
  <a class="mobile-dialogue-link" href="http://www.st.nu/skapa-konto"></a>
  <div id="dialoguePlus" class="row">
    <div class="column">
      <div class="dialogue-text">
        <div class="intro-text">
          <div class="intro-text-inner">
            Ligg på Plus från start!
            <span class="dialogue-bubble"><span class="premium-label"></span></span>
          </div>
        </div>
        <div class="description-mobile">
          Just nu 1 kr första månaden.
        </div>
        <div class="description">
          Nu får du mer än någonsin för pengarna. Du får fri tillgång till all lokaljournalistik i vårt nya, utökade plusmärkta innehåll, exklusivt för dig som kund.
        </div>
      </div>
      <div class="action-button-wrapper">
        <a id="activate_button"
           class="button main action rounded-greater small white-invert"
           data-pelican='{"type": "clickOnce", "name": "clicked on dialogue sign up button"}'
           href="http://www.st.nu/skapa-konto">
          Just nu 1 kr
        </a>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close-text button action rounded-greater white-invert-outline inline scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialoge close button"}'>
          Stäng
        </div>
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialoge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-0eef40cd19eb60565cc960d50ceb6d44.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"3d675cd6-1ab4-4b51-9d11-fa9a12bf0469","byline":"Gabrielle Bäckström","categories":["Olyckor","Östersund"],"category_list":["Blåljus","Olyckor","Jämtland","Östersund"],"char_length":2688,"cover_it_live_id":null,"function_tags":["livered","breakingnews"],"has_cover_it_live_id":false,"has_video":true,"is_locked":false,"is_premium":false,"metadata":{"title":"Regionen: Så många vårdas i Östersund efter olyckan","slug":"regionen-sa-manga-vardas-i-ostersund-efter-olyckan","url":"http://www.st.nu/blaljus/olyckor/regionen-sa-manga-vardas-i-ostersund-efter-olyckan","pub_date":"2017-04-02T11:54:14.000+02:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Gabrielle","last_name":"Bäckström"},{"first_name":"Ingmar","last_name":"Reslegård"}]},"resources":[],"writer_resources":[{"id":"109803","type":"solidtango"}],"site_id":"TH","tags":[]};
      window.PageEvents.page_object = true;
        window.PageEvents.show_videos = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-b29f7d692f4884038f47b8195668e555.js"></script>
  
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
  sparrow.BaseModuleHandler.trigger_event('trigger_timeago');
</script>


  
  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=st&c1=2&c2=16716221&m_age=0&m_bylines=Gabrielle+B%C3%A4ckstr%C3%B6m%2C+Ingmar+Resleg%C3%A5rd&m_category=blaljus%7Colyckor%7Cjamtland%7Costersund&m_charlength=2688&m_content_keywords=st.nu%7Cblaljus%7Colyckor%7Cjamtland%7Costersund%7Clivered%7Cbreakingnews%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-04-02+11%3A54%3A14+%2B0200&m_published_today=1&m_resources=solidtango&m_session=d383a28b943b5adf67c001a23c2682afbbf62662&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=3d675cd6-1ab4-4b51-9d11-fa9a12bf0469&name=Bl%C3%A5ljus.regionen-sa-manga-vardas-i-ostersund-efter-olyckan.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=st&c1=2&c2=16716221&m_age=0&m_bylines=Gabrielle+B%C3%A4ckstr%C3%B6m%2C+Ingmar+Resleg%C3%A5rd&m_category=blaljus%7Colyckor%7Cjamtland%7Costersund&m_charlength=2688&m_content_keywords=st.nu%7Cblaljus%7Colyckor%7Cjamtland%7Costersund%7Clivered%7Cbreakingnews%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-04-02+11%3A54%3A14+%2B0200&m_published_today=1&m_resources=solidtango%7Csolidtango&m_session=d383a28b943b5adf67c001a23c2682afbbf62662&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=3d675cd6-1ab4-4b51-9d11-fa9a12bf0469&name=Bl%C3%A5ljus.regionen-sa-manga-vardas-i-ostersund-efter-olyckan.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
if(window.PageEvents.page_object) {
  sparrow.BaseModuleHandler.register_available_dependency('page_object');
}
</script>
    <script type="text/javascript" src="http://s.atemda.com/Admeta.js"></script>
    <script type="text/javascript">
      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }
    </script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFBKL3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBKL3');</script>
<!-- End Google Tag Manager -->

  <script type="text/javascript" src="http://eas.mediekompaniet.com/eas?cu=35692;cre=mu;js=y;pageviewid=;target=_blank"></script>



</body>
</html>

