<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rirGfHneLUbbSWNHAdTO9cNgFRPYPGgrJpJKKWTc2Is" />


  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3160610","transactionName":"elcNREIKCggBEEtRDEpMAlRDFRMIF00XWwxO","queueTime":2,"applicationTime":250,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="st.nu" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.st.nu/bostadspuls/fixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa" />
  <meta property="og:title"           content="Fixa festlig julstämning på två sätt: &quot;Var inte rädd för att ösa på&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/f6dad7e1-127d-4dea-936b-f6439d45742c/1200.jpg" />
    <meta property="fb:pages" content="182374243682" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/st/apple-touch-icon-2e71dfd93527fbc16dc89e651ea4a5a34923f4c24e02b1a00795a3df7a24fb08.png">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-32x32-810ebc7f3cbf44194415cca397db32a3f58d4effe3f6e0f774ce226539143e48.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-16x16-64a5fe55aca1e20cb875933a461a37bdd5aee5e5964964b5c3cd15336f9194c3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/st/safari-pinned-tab-d934d1de650551ea0a1d742e8c49077c30bfc0f0e46bb8dd2905c5721fe67399.svg" color="#2981c1">
  <link rel="shortcut icon" href="/assets/sites/st/favicon-980e5ab9eb21fe515e0981987b86fb0804b1873542ff9b8b2f0c3fe0a6189ee2.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2981c1">
    <meta name="apple-itunes-app" content="app-id=1039759591">

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1246581-1', 'auto');
  ga('send', 'pageview');

</script>


  <link rel="alternate" type="application/rss+xml" title="st.nu RSS" href="/feed" />

  <title>Fixa festlig julstämning på två sätt: &quot;Var inte rädd för att ösa på&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.st.nu","site_title":"st.nu","site_description":"st.nu","controller_name":"bostadspuls","action_name":"show","domain":"www.st.nu","site_id":"ST","view_ads":"true","everysport_api_key":"67a26ae6290bedb60de14b8dc6e33534","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":false,"city":"Sundsvall","tell_us":{"email_link":"mailto:tips@st.nu","tel_link":"tel:+4660197164","mobile_link":"sms:72023","copy_email":"tips@st.nu","copy_tel":"060-19 71 64","copy_mobile":"72 023, inled meddelandet med ST","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Karin Näslund","email":"karin.naslund@mittmedia.se"}],"exchange":[{"title":"Telefonväxel:","phone_number":"060-19 70 00"}],"visitor_address":null};
  window.content_keywords = ["st.nu","vasternorrland","sundsvall","allmant","jul","julfirande","st","print","bostadspuls","premium","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.topBar = {};
  window.topBar.date = 'Lördag 2 december';
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475385"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542380","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133440","zoneId":"641224","sizes":[78]}},{"bidder":"wideorbit","params":{"pid":109797904,"pbid":502,"wid":3106468}}],"box":[{"bidder":"adform","params":{"mid":"475388"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542382","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133440","zoneId":"641224","sizes":[32,15]}},{"bidder":"wideorbit","params":{"pid":102108179,"pbid":502,"wid":3106468}}],"mobile":[{"bidder":"adform","params":{"mid":"369609"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542414","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133440","zoneId":"641224","sizes":[72]}},{"bidder":"wideorbit","params":{"pid":117584799,"pbid":502,"wid":3106468}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="stylesheet" media="all" href="/assets/st/application-8e5233a474da754c7c7df949bbb43f02b0e845098cbecbaeaf9a9591a203f80d.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2Jnxc9CQQvb5f9XoalmBfyEviHDEUUHl8FETGA4n/FnY/gnAORNuob4yJe/A1vAPTqj4cEzoeMJW8+tV78WmQg==" />
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_st_box","size":[250,360]},"dfp_family_big":{"name":"dfp_st_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_st_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_st_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_st_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_st_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_st_mobilt","size":[320,320]},"panorama":{"name":"dfp_st_panorama","size":[980,240]},"ppw":{"name":"dfp_st_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_st_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_st_tema2_desktop","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="st bostadspuls show">
    <script type="text/javascript" async src="http://st.ecsanalytics.com/js/mz3rdz/ecanalytics.js"></script>

  <script src="/assets/font_loader-0ed6082c504d84dbf88c05d3703bda0b643983ea1bce7348efb3ed5d3cf88ac9.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/guiden" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Guiden"}}'>
                  Skicka in till Guiden
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/bostadspuls"><img src="/assets/sites/st/bostadspuls/main-logo-99b6bdcd92f948248fdc40d8e0c7c899743bc2b0de6216c2011068f0ac0c953e.svg" alt="Main logo" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.st.nu/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/st">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på ST" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ST alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" target="_self" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" target="_self" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" target="_self" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" target="_self" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" target="_self" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sundsvall&quot;}}">
    <a href="/sundsvall" class="item" target="_self" data-section-name="/sundsvall">
      Sundsvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Timrå&quot;}}">
    <a href="/timra" class="item" target="_self" data-section-name="/timra">
      Timrå
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ånge&quot;}}">
    <a href="/ange" class="item" target="_self" data-section-name="/ange">
      Ånge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härnösand&quot;}}">
    <a href="/harnosand" class="item" target="_self" data-section-name="/harnosand">
      Härnösand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a href="/nordanstig" class="item" target="_self" data-section-name="/nordanstig">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Landstinget&quot;}}">
    <a href="/landstinget" class="item" target="_self" data-section-name="/landstinget">
      Landstinget
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" target="_self" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" target="_self" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" target="_self" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" target="_self" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Timrå IK&quot;}}">
    <a href="/timra-ik" class="item" target="_self" data-section-name="/timra-ik">
      Timrå IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" target="_self" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;GIF Sundsvall&quot;}}">
    <a href="/gif" class="item" target="_self" data-section-name="/gif">
      GIF Sundsvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" target="_blank" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" target="_self" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" target="_self" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" target="_self" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" target="_self" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-2" class="item" target="_self" data-section-name="/sport/lasarsport-2">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" target="_self" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" target="_self" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" target="_self" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fyller du år snart?&quot;}}">
    <a href="/fodelsedag" class="item" target="_self" data-section-name="/fodelsedag">
      Fyller du år snart?
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" target="_self" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a href="/ledare-lib" class="item" target="_self" data-section-name="/ledare-lib">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;S-krönika&quot;}}">
    <a href="/s-kronika" class="item" target="_self" data-section-name="/s-kronika">
      S-krönika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" target="_self" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" target="_self" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" target="_self" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" target="_self" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" target="_self" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" target="_self" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" target="_self" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" target="_self" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" target="_self" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" target="_self" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" target="_self" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" target="_self" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livsstil&quot;}}">
    <a href="/livsstil" class="item" target="_self" data-section-name="/livsstil">
      Livsstil
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mat &amp;amp; Dryck&quot;}}">
    <a href="/mat-och-dryck" class="item" target="_self" data-section-name="/mat-och-dryck">
      Mat & Dryck
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" target="_self" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;E-Sport&quot;}}">
    <a href="/e-sport" class="item" target="_self" data-section-name="/e-sport">
      E-Sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka föreningsreferat&quot;}}">
    <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" class="item" target="_self" data-section-name="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat">
      Skicka föreningsreferat
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fiskekartan&quot;}}">
    <a href="http://www.st.nu/fiskekartan" class="item" target="_self" data-section-name="http://www.st.nu/fiskekartan">
      Fiskekartan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Guiden&quot;}}">
    <a href="https://www.st.nu/guiden" class="item" target="_self" data-section-name="https://www.st.nu/guiden">
      Guiden
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" target="_blank" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://sundsvall.lokus.se/" class="item" target="_blank" data-section-name="http://sundsvall.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" target="_blank" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" target="_blank" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" target="_blank" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="item" target="_blank" data-section-name="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="http://kundservice.mittmedia.se/st/annonsera/radannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/st/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="http://kundservice.mittmedia.se/st/annonsera/familjeannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/st/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" target="_blank" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/bostadspuls"><img src="/assets/sites/st/bostadspuls/main-logo-99b6bdcd92f948248fdc40d8e0c7c899743bc2b0de6216c2011068f0ac0c953e.svg" alt="Main logo" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
            Sök
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.st.nu/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/st" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/st" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Företagsannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Läsarshoppen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tipsa oss
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en insändare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Guiden"}}'>
          <a href="/guiden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka in till Guiden
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/st" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Kundservice
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/st" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Bli kund
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Förstasidan
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            TV
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Blåljus
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Trafik
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Alla nyheter
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall"}}'>
          <a href="/sundsvall" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sundsvall
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå"}}'>
          <a href="/timra" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Timrå
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ånge"}}'>
          <a href="/ange" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ånge
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Härnösand
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nordanstig
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
          <a href="/landstinget" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Landstinget
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Näringsliv
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Livesport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ishockey
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå IK"}}'>
          <a href="/timra-ik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Timrå IK
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fotboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"GIF Sundsvall"}}'>
          <a href="/gif" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            GIF Sundsvall
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bandypuls
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Trav
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Innebandy
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skidor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Övrig sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-2" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Läsarsport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Spelprogram & Tabeller
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Släkt & vänner
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/fodelsedag" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fyller du år snart?
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Opinion
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ledare (lib)
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            S-krönika
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Debatt
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Insändare
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Nöje & Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nöje
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Recenserat
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Bostad
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fastighetsaffärer
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sverige & Världen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Motor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nostalgi
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Krönikor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livsstil"}}'>
          <a href="/livsstil" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Livsstil
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Mat & Dryck
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Bostad
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-Sport"}}'>
          <a href="/e-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            E-Sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka föreningsreferat"}}'>
          <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka föreningsreferat
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiskekartan"}}'>
          <a href="http://www.st.nu/fiskekartan" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fiskekartan
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Guiden"}}'>
          <a href="https://www.st.nu/guiden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Guiden
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bloggar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lunchguide.nu
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Läsarshoppen
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/st/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Radannons
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/st/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <div class="main-wrapper">

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    <div class="row unpadded">
    <div class="column large-full medium-full padding-bottom-small">
      
      <div class="row padding-bottom-large">
  <div class="column large-full">
    <div class="panel panel-bostadspuls unikarum">
      <div class="image"></div>
      <div class="container">
        <div class="description center-vertical">
          <p class="title">Nya avsnitt av "Unika rum"</p>
          <p class="text">Udda platser och kreativa lösningar att bli inspirerad av!</p>
        </div>
        <div class="link center-vertical">
          <a class="button main action rounded-greater small inline" href="/taggat/Bostadspuls%20unika%20rum">Till serien</a>
        </div>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Sundsvall" data-uuid="a933a650-3647-42c2-ad12-6df0ca2b6f64">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 14:00</span>
</div>

      <h1 itemprop="headline">Fixa festlig julstämning på två sätt: &quot;Var inte rädd för att ösa på&quot;</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="a933a650-3647-42c2-ad12-6df0ca2b6f64" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Fixa%20festlig%20julst%C3%A4mning%20p%C3%A5%20tv%C3%A5%20s%C3%A4tt:%20%22Var%20inte%20r%C3%A4dd%20f%C3%B6r%20att%20%C3%B6sa%20p%C3%A5%22&amp;url=http://www.st.nu/bostadspuls/fixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="a933a650-3647-42c2-ad12-6df0ca2b6f64" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Christine%2520Granholm%2520och%2520Kristina%2520S%25C3%25B6derstr%25C3%25B6m%2520p%25C3%25A5%2520eventf%25C3%25B6retaget%2520Festen%2520%26amp%3B%2520Resten%2520fixar%2520jul%2520p%25C3%25A5%2520tv%25C3%25A5%2520s%25C3%25A4tt%2520%25E2%2580%2593%2520p%25C3%25A5%2520klassiskt%2520vis%2520och%2520p%25C3%25A5%2520sobert%2520s%25C3%25A4tt%2520med%2520svart%2C%2520vitt%2520och%2520ett%2520st%25C3%25A4nk%2520av%2520guld.%25E2%2580%2593%2520Det%2520h%25C3%25A4r%2520kan%2520man%2520fixa%2520sj%25C3%25A4lv%2520utan%2520att%2520det%2520kostar%2520skjortan%2C%2520s%25C3%25A4ger%2520Christine%2520Granholm.&amp;p%5Btitle%5D=Fixa%2520festlig%2520julst%25C3%25A4mning%2520p%25C3%25A5%2520tv%25C3%25A5%2520s%25C3%25A4tt%3A%2520%2522Var%2520inte%2520r%25C3%25A4dd%2520f%25C3%25B6r%2520att%2520%25C3%25B6sa%2520p%25C3%25A5%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.st.nu%2Fbostadspuls%2Ffixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa&amp;s=100&amp;t=Fixa%2520festlig%2520julst%25C3%25A4mning%2520p%25C3%25A5%2520tv%25C3%25A5%2520s%25C3%25A4tt%3A%2520%2522Var%2520inte%2520r%25C3%25A4dd%2520f%25C3%25B6r%2520att%2520%25C3%25B6sa%2520p%25C3%25A5%2522&amp;u=http%3A%2F%2Fwww.st.nu%2Fbostadspuls%2Ffixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.st.nu/bostadspuls/fixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="a933a650-3647-42c2-ad12-6df0ca2b6f64"
        data-url="/bostadspuls/fixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa"
        data-premium="true"
        data-headline="Fixa festlig julstämning på två sätt: &quot;Var inte rädd för att ösa på&quot;"
        data-publish-date="2017-12-02"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Christine Granholm och Kristina Söderström på eventföretaget Festen & Resten fixar jul på två sätt – på klassiskt vis och på sobert sätt med svart, vitt och ett stänk av guld.<br>– Det här kan man fixa själv utan att det kostar skjortan, säger Christine Granholm.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container st_d_panorama">
      <div id="st_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_t_panorama">
      <div id="st_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_m_panorama">
      <div id="st_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/f6dad7e1-127d-4dea-936b-f6439d45742c/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/f6dad7e1-127d-4dea-936b-f6439d45742c/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/f6dad7e1-127d-4dea-936b-f6439d45742c/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/f6dad7e1-127d-4dea-936b-f6439d45742c/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/f6dad7e1-127d-4dea-936b-f6439d45742c/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/f6dad7e1-127d-4dea-936b-f6439d45742c/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Christine Granholm och Kristina Söderström fixar jul på två sätt – på klassiskt vis och på sobert sätt med svart, vitt och ett stänk av guld."></div><div class="byline-caption"><figcaption class="caption">Christine Granholm och Kristina Söderström fixar jul på två sätt – på klassiskt vis och på sobert sätt med svart, vitt och ett stänk av guld.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <p class="body">I eventföretaget Festen & Resten i Sundsvall jobbar svägerskorna Christine och Kristina bland annat med att hjälpa företag och privatpersoner att få till det där lilla extra som gör en minnesvärd fest.</p>   <p class="body">– Många vill ha hjälp med det som man inte vill göra själv och istället lägger de sin tid på att fixa med det som de gillar och kan, säger Kristina.</p>   <p class="body">Att göra "moodbords" och samla bilder på det man gillar, kan vara ett bra sätt att hitta en röd tråd kring exempelvis ett jultema.</p>   <p class="body">– Om man trattar ner alla delar så hittar man ofta en linje att följa och göra någonting utav, säger Christine.</p>   <p class="body">– Var inte rädd för att ösa på. Är det fest tycker jag att det ska få kännas tydligt, oavsett vad det är för slags fest, fortsätter Kristina.</p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/780d9d48-5dc6-46a7-b3c2-d06aef6a5413/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/780d9d48-5dc6-46a7-b3c2-d06aef6a5413/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/780d9d48-5dc6-46a7-b3c2-d06aef6a5413/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/780d9d48-5dc6-46a7-b3c2-d06aef6a5413/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/780d9d48-5dc6-46a7-b3c2-d06aef6a5413/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/780d9d48-5dc6-46a7-b3c2-d06aef6a5413/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Bordet är dukat för en gammaldags jul."></div><div class="byline-caption"><figcaption class="caption">Bordet är dukat för en gammaldags jul.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <p class="body">      <strong>Med enkla medel </strong>har de skapat två julteman. Det klassiska temat behöver inte kosta mycket, naturmaterial är grunden, som granris, kvistar och kottar tillsammans med överblivna tapeter, snören och gamla böcker som kanske redan finns hemma – eller som man hittar för billig peng på loppis.</p>   <p class="body">– Det här ger en klassisk lite gammaldags och rustik julkänsla och utgångspunkten är att ta tillvara på det man har, säger Christine Granholm.</p>   <p class="body">Christine har inspirerats av tapeten i vardagsrummet och den ormbunksmönstrade tapeten knyter ihop känslan med rummet och lyfter fram tygservetterna på ett kul sätt. </p>   <p class="body">– Tapetbitarna gör att dukningen känns lite mer "dressad". Man kan också använda överblivna tapetbitar till paketinslagning, tipsar Christine. </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/2ce09647-257c-487f-9ea5-a4d8f7b69582/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/2ce09647-257c-487f-9ea5-a4d8f7b69582/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/2ce09647-257c-487f-9ea5-a4d8f7b69582/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/2ce09647-257c-487f-9ea5-a4d8f7b69582/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/2ce09647-257c-487f-9ea5-a4d8f7b69582/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/2ce09647-257c-487f-9ea5-a4d8f7b69582/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Julstämning på klassiskt sätt."></div><div class="byline-caption"><figcaption class="caption">Julstämning på klassiskt sätt.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <p class="body">      <strong>En pläd i ljusa </strong>toner blir en spännande och annorlunda duk och tillsammans med en bit juteväv och ett vinrött sidenband får bordet en klassisk look.   </p>   <p class="body">– Med en pläd känns det inte så uppstyrt, säger Christine. </p>   <p class="body">Med mossa, kvistar och kottar och kaffebönor i överblivna syltburkar som toppas med ett värmeljus får även doftsinnet sitt. En hög med gamla böcker och en rejäl nyckelknippa blir en fin dekoration. </p>   <p class="body">– Nyckeln, oavsett tema är att man utgår från en palett. Här har vi använt jordiga och naturliga toner. Att mixa material som juteväv, filt och bakplåtspapper lyfter de olika materialen, tipsar Christine. </p>   <p class="body">– Det här är ett enkelt tema och det behöver egentligen inte kosta någonting men ändå ger det en gammaldags julkänsla, säger Kristina. </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/4d5c0e4d-674e-4019-a438-62e3a696632c/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/4d5c0e4d-674e-4019-a438-62e3a696632c/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/4d5c0e4d-674e-4019-a438-62e3a696632c/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/4d5c0e4d-674e-4019-a438-62e3a696632c/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/4d5c0e4d-674e-4019-a438-62e3a696632c/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/4d5c0e4d-674e-4019-a438-62e3a696632c/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Rustik tårta presenteras på rustikt underlag – ett underlägg som sågats fram från ett träd."></div><div class="byline-caption"><figcaption class="caption">Rustik tårta presenteras på rustikt underlag – ett underlägg som sågats fram från ett träd.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <p class="body">      <strong>Kristina har bakat</strong> en "björkstubbe" som står på ett underlägg som sågats fram från ett träd.</p>   <p class="body">– Det är en rustik morotskaka med valnötter, äpplen och kanel med vit frosting, som har härliga och juliga smaker, säger Kristina. </p>   <p class="body">      <strong>Det moderna jultemat</strong> går i svart, vitt och guld. </p>   <p class="body">– Den här stilen är lite sober med enkla dekorationer som även barnen kan vara med och göra, säger Christine. </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/91e128e5-6432-4a87-9ce5-07bfeb3960cf/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/91e128e5-6432-4a87-9ce5-07bfeb3960cf/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/91e128e5-6432-4a87-9ce5-07bfeb3960cf/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/91e128e5-6432-4a87-9ce5-07bfeb3960cf/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/91e128e5-6432-4a87-9ce5-07bfeb3960cf/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/91e128e5-6432-4a87-9ce5-07bfeb3960cf/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Muggarna känns speciella och personliga med olika figurer från klassiska pepparkaksformar."></div><div class="byline-caption"><figcaption class="caption">Muggarna känns speciella och personliga med olika figurer från klassiska pepparkaksformar.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <p class="body">      <strong>Festliga cupcakes med</strong> frosting har fått namnlappar som stansats ut av klassiska pepparkaksformer. </p>   <p class="body">Muggarna som är fyllda med varm choklad och marshmallows blir personliga med guldglittrande namnlappar. </p>   <p class="body">– Barn brukar ju gilla att få en "egen", då känns det speciellt, tipsar Kristina. </p>   <p class="body">Den svartvita färgskalan är populär och kuddar med prickar och ränder passar perfekt till temat. Paketen har slagits in i svarta och vita papper och pepparkaksformerna går igen och blir fina dekorationer på paketen. </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/61060df5-566a-4c9f-8925-69a9980e8496/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/61060df5-566a-4c9f-8925-69a9980e8496/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/61060df5-566a-4c9f-8925-69a9980e8496/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/61060df5-566a-4c9f-8925-69a9980e8496/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/61060df5-566a-4c9f-8925-69a9980e8496/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/61060df5-566a-4c9f-8925-69a9980e8496/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Det moderna temat går i svart och vitt och guld."></div><div class="byline-caption"><figcaption class="caption">Det moderna temat går i svart och vitt och guld.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <p class="body">      <strong>– Det kan vara</strong> bra att välja ett lite tjockare papper så att det inte spricker i kanterna. </p>   <p class="body">Att få till snygga kanter på paket kan vara en utmaning. </p>   <p class="body">– Se till att pappret som blir över på sidan inte är längre än höjden på paketet. Då får du en snygg kant och du undviker att det blir knöligt, säger Kristina. </p>   <p class="body">Inför advent och julstök tipsar Christine och Kristina om att prioritera och att lägga krutet på det som verkligen känns viktigt. </p>   <p class="body">– Är det viktigt för dig att slå in snygga paket, att duka fint eller göra egna julgransdekorationer? Välj då det som verkligen känns viktigt och satsa på det, säger Christine. </p>   <p class="body">      <strong>Hur firar ni jul?</strong>   </p>   <p class="body">      <strong>– Vi är ju svägerskor </strong>så vi firar tillsammans. Det blir ett stort gäng med många barn och mycket action. En stor familjejul med mycket folk, säger Christine och Kristina. </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/b9319500-65be-48c7-af47-f18f48fa1e67/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/b9319500-65be-48c7-af47-f18f48fa1e67/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/b9319500-65be-48c7-af47-f18f48fa1e67/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/b9319500-65be-48c7-af47-f18f48fa1e67/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/b9319500-65be-48c7-af47-f18f48fa1e67/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/b9319500-65be-48c7-af47-f18f48fa1e67/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Christine Granholm och Kristina Söderström på eventföretaget Festen &amp; Resten fixar jul på två sätt – på klassiskt vis och svart och vitt med en ett stänk av guld."></div><div class="byline-caption"><figcaption class="caption">Christine Granholm och Kristina Söderström på eventföretaget Festen &amp; Resten fixar jul på två sätt – på klassiskt vis och svart och vitt med en ett stänk av guld.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <h2 class="subheadline1">FIXA SNYGGA PAKET</h2>   <p class="body">► Använd genomskinlig tejp eller dubbelhäftande – då syns den inte. </p>   <p class="body">► Ge paketinslagningen lite tid - oftast ska det göras i sista stund och då blir det slarvigt.</p>   <p class="body">► Ge ett välinslaget paket till någon som uppskattar det – tvååringen kanske kan få ett enklare paket. </p>   <p class="body">► Använd tapet eller kanske gammalt tidningspapper för att skapa spännande paket.</p>   <p class="body">► Har du bråttom? Lägg gåvan i en papperspåse och dekorera med ett vackert band. </p>   <p class="body">► Spara och återanvänd snöre, sidenband och annat som kan fästas på paket.</p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/927f7bb3-ba2b-4217-a524-bc1d24afe298/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/927f7bb3-ba2b-4217-a524-bc1d24afe298/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/927f7bb3-ba2b-4217-a524-bc1d24afe298/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/927f7bb3-ba2b-4217-a524-bc1d24afe298/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/927f7bb3-ba2b-4217-a524-bc1d24afe298/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/927f7bb3-ba2b-4217-a524-bc1d24afe298/1200.jpg 1200w"
        class="inline-image lazyload"
        alt=""Ge ett välinslaget paket till någon som uppskattar det – tvååringen kanske kan få ett enklare paket" säger Christine och Kristina."></div><div class="byline-caption"><figcaption class="caption">"Ge ett välinslaget paket till någon som uppskattar det – tvååringen kanske kan få ett enklare paket" säger Christine och Kristina.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <h2 class="subheadline1">BILDEXTRA:</h2>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/92380a0f-a538-4507-9654-66e380d0dba0/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/92380a0f-a538-4507-9654-66e380d0dba0/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/92380a0f-a538-4507-9654-66e380d0dba0/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/92380a0f-a538-4507-9654-66e380d0dba0/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/92380a0f-a538-4507-9654-66e380d0dba0/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/92380a0f-a538-4507-9654-66e380d0dba0/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="En tapetbit blir en fin detalj som håller ihop temat."></div><div class="byline-caption"><figcaption class="caption">En tapetbit blir en fin detalj som håller ihop temat.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/1c32c8cb-09e8-490d-ab9a-8421c532078a/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/1c32c8cb-09e8-490d-ab9a-8421c532078a/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/1c32c8cb-09e8-490d-ab9a-8421c532078a/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/1c32c8cb-09e8-490d-ab9a-8421c532078a/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/1c32c8cb-09e8-490d-ab9a-8421c532078a/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/1c32c8cb-09e8-490d-ab9a-8421c532078a/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Det olika texturerna på materialen skapar spännande kontraster."></div><div class="byline-caption"><figcaption class="caption">Det olika texturerna på materialen skapar spännande kontraster.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/48a3b757-d139-460a-b433-470036a88f53/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/48a3b757-d139-460a-b433-470036a88f53/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/48a3b757-d139-460a-b433-470036a88f53/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/48a3b757-d139-460a-b433-470036a88f53/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/48a3b757-d139-460a-b433-470036a88f53/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/48a3b757-d139-460a-b433-470036a88f53/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Naturmaterial är grunden i det klassiska jultemat."></div><div class="byline-caption"><figcaption class="caption">Naturmaterial är grunden i det klassiska jultemat.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <h2 class="subheadline1"></h2>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/42bbd7f9-f857-4af0-a330-c317e30a5b40/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/42bbd7f9-f857-4af0-a330-c317e30a5b40/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/42bbd7f9-f857-4af0-a330-c317e30a5b40/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/42bbd7f9-f857-4af0-a330-c317e30a5b40/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/42bbd7f9-f857-4af0-a330-c317e30a5b40/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/42bbd7f9-f857-4af0-a330-c317e30a5b40/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Inslag av guld adderar värme till det svartvita temat."></div><div class="byline-caption"><figcaption class="caption">Inslag av guld adderar värme till det svartvita temat.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <p class="body"></p>   <h2 class="subheadline1">RECEPT</h2>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/5333902d-a6f0-4c44-9877-1df410c7dac2/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/5333902d-a6f0-4c44-9877-1df410c7dac2/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/5333902d-a6f0-4c44-9877-1df410c7dac2/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/5333902d-a6f0-4c44-9877-1df410c7dac2/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/5333902d-a6f0-4c44-9877-1df410c7dac2/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/5333902d-a6f0-4c44-9877-1df410c7dac2/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Chokladcupcakes"></div><div class="byline-caption"><figcaption class="caption">Chokladcupcakes</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <h2 class="subheadline1">Chokladcupcakes</h2>   <p class="body">16-24 stycken (beroende på formarnas storlek)</p>   <p class="body">1,5 dl kakao 3,5 dl socker3,5 dl vetemjöl1,5 tsk bikarbonat3/4 tsk bakpulver2 tsk vaniljsocker 3/4 tsk salt </p>   <p class="body">2 ägg1,5 dl hett vatten1,5 dl mjölk1/4 tsk vinäger (vitvins- eller äppelcider)3 msk rapsolja </p>   <p class="body">      <em>Gör så här:</em>   </p>   <p class="body">Sätt ugnen på 180 grader. Sikta ihop alla torra ingredienser i en stor bunke och rör om så bakpulver och bikarbonatet blandar sig med resten. Tillsätt de blöta ingredienserna och vispa med vanlig handvisp tills allt blandas. Fyll muffinsformar placerade i muffinsplåt till hälften och grädda i cirka 15 minuter. Låt dem svalna på galler.</p>   <p class="body">      <em>Dulce de leche-frosting: </em>   </p>   <p class="body">200 g philadelphiaost (rumsvarm)</p>   <p class="body">80 g smör (rumsvarmt)</p>   <p class="body">2 dl Dulce de leche (rumsvarm)</p>   <p class="body">Cirka 300 g florsocker </p>   <p class="body">      <em>Gör frostingen: </em>   </p>   <p class="body">Blanda alla ingredienser till frostingen utom florsockret. Vispa till en slät smet. Sikta sedan ner florsockret och rör så allt blandas. Spritsa den över dina cupcakes med en sprits (finns i livsmedelsbutikerna). </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/6fa6dae2-9b52-4990-b11b-d836cfefc7fd/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/6fa6dae2-9b52-4990-b11b-d836cfefc7fd/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/6fa6dae2-9b52-4990-b11b-d836cfefc7fd/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/6fa6dae2-9b52-4990-b11b-d836cfefc7fd/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/6fa6dae2-9b52-4990-b11b-d836cfefc7fd/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/6fa6dae2-9b52-4990-b11b-d836cfefc7fd/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Morotskaka deluxe, recept Linda Lomelino."></div><div class="byline-caption"><figcaption class="caption">Morotskaka deluxe, recept Linda Lomelino.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Therese Hasselryd</div></div><div class="clearfix"></div></figure></p>   <h2 class="subheadline1">Morotskaka deluxe, recept Linda Lomelino</h2>   <p class="body">150 g smör3 stora ägg1 1/2 dl strösocker1 1/2 dl ljust muscovadosocker (hårt packat i måttet)1 tsk vaniljsocker3 dl vetemjöl2 tsk bakpulver1 1/2 tsk bikarbonat1 tsk kanel250 g morötter100 g valnötter1 1/2 dl äppelmos</p>   <p class="body">      <em>Cream cheese frosting</em>100 g rumsvarmt smör300 g cream cheese3 1/2 dl florsocker1 tsk vaniljsocker</p>   <p class="body">      <em>Dekoration</em>Kokosflingor eller kokoschips</p>   <p class="body">1. Värm ugnen till 175 grader.2. Smörj och mjöla två formar, 15 cm i diameter.3. Smält smöret och låt det svalna.4. Vispa ägg, strösocker och muscovadosocker ljust och fluffigt. Blanda ner smör och vaniljsocker och vispa lite till.5. Blanda vetemjöl, bakpulver, bikarbonat och kanel och sikta sedan ner det i smeten. Vispa tills smeten precis går ihop.6. Skala och riv morötterna fint. Hacka nötterna (man kan även passa på att rosta nötterna lite snabbt i den varma ugnen, 5-7 minuter). Vänd ner morötter, nötter och äppelmos i smeten. Fördela smeten jämnt mellan bakformarna.7. Grädda bottnarna 40-45 minuter.8. Låt bottnarna svalna 20 minuter i formarna, stjälp sedan upp på galler och låt svalna helt.</p>   <p class="body">      <em>Cream cheese frosting</em>1. Vispa smöret vitt. Tillsätt cream cheese och vispa till en jämn och tjock smet.2. Tillsätt florsocker och vaniljsocker och vispa ännu mer. Låt stå i kylen en stund om frostingen är för lös.</p>   <p class="body">      <em>Sätta ihop tårtan</em>1. Dela båda bottnarna på mitten så att du får fyra tunnare bottnar.2. Lägg den första bottnen på ett tårtfat eller en tårtbricka. Bred ut ett jämnt lager frosting över bottnen. Upprepa tills du använt tre av bottnarna. Lägg den fjärde bottnen överst med den skurna sidan ner.3. För att hålla smulorna på plats kan du bre ut ett tunt lager frosting över hela tårtan och sedan ställa in den i kylen i 15 minuter. Bred resten av frostingen över hela tårtan och strö sedan ett lager kokos över frostingen. Tryck eventuellt lite med handflatan så att kokosen fastnar.</p>   <p class="body"> </p>   <p class="body"></p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Therese Hasselryd</div>
    <a href="tel://060–19 71 81" class="phone">060–19 71 81</a>
    <a href="mailto:therese.hasselryd@mittmedia.se" class="email">therese.hasselryd@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="a933a650-3647-42c2-ad12-6df0ca2b6f64" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Fixa%20festlig%20julst%C3%A4mning%20p%C3%A5%20tv%C3%A5%20s%C3%A4tt:%20%22Var%20inte%20r%C3%A4dd%20f%C3%B6r%20att%20%C3%B6sa%20p%C3%A5%22&amp;url=http://www.st.nu/bostadspuls/fixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="a933a650-3647-42c2-ad12-6df0ca2b6f64" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Christine%2520Granholm%2520och%2520Kristina%2520S%25C3%25B6derstr%25C3%25B6m%2520p%25C3%25A5%2520eventf%25C3%25B6retaget%2520Festen%2520%26amp%3B%2520Resten%2520fixar%2520jul%2520p%25C3%25A5%2520tv%25C3%25A5%2520s%25C3%25A4tt%2520%25E2%2580%2593%2520p%25C3%25A5%2520klassiskt%2520vis%2520och%2520p%25C3%25A5%2520sobert%2520s%25C3%25A4tt%2520med%2520svart%2C%2520vitt%2520och%2520ett%2520st%25C3%25A4nk%2520av%2520guld.%25E2%2580%2593%2520Det%2520h%25C3%25A4r%2520kan%2520man%2520fixa%2520sj%25C3%25A4lv%2520utan%2520att%2520det%2520kostar%2520skjortan%2C%2520s%25C3%25A4ger%2520Christine%2520Granholm.&amp;p%5Btitle%5D=Fixa%2520festlig%2520julst%25C3%25A4mning%2520p%25C3%25A5%2520tv%25C3%25A5%2520s%25C3%25A4tt%3A%2520%2522Var%2520inte%2520r%25C3%25A4dd%2520f%25C3%25B6r%2520att%2520%25C3%25B6sa%2520p%25C3%25A5%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.st.nu%2Fbostadspuls%2Ffixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa&amp;s=100&amp;t=Fixa%2520festlig%2520julst%25C3%25A4mning%2520p%25C3%25A5%2520tv%25C3%25A5%2520s%25C3%25A4tt%3A%2520%2522Var%2520inte%2520r%25C3%25A4dd%2520f%25C3%25B6r%2520att%2520%25C3%25B6sa%2520p%25C3%25A5%2522&amp;u=http%3A%2F%2Fwww.st.nu%2Fbostadspuls%2Ffixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Jul">JUL</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Julfirande">JULFIRANDE</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
      <div class="row">
        <div class="column padding-bottom-large">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container st_d_box">
      <div id="st_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_t_box">
      <div id="st_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_m_box">
      <div id="st_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

        </div>
      </div>
    </div>
</div>

            
          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
    <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Äldre man saknas efter villabrand i Vattjom – en kropp har hittats på platsen"
  data-publish-date="2017-12-02">
    <a href="/vasternorrland/sundsvall/aldre-man-saknas-efter-villabrand-i-vattjom-en-kropp-har-hittats-pa-platsen" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/4766d0bc-c573-4527-b111-456287810faa/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/4766d0bc-c573-4527-b111-456287810faa/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Sundsvall</span>
  </div>
  <a href="/vasternorrland/sundsvall/aldre-man-saknas-efter-villabrand-i-vattjom-en-kropp-har-hittats-pa-platsen" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Äldre man saknas efter villabrand i Vattjom – en kropp har hittats på platsen
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Zandra, 29, har MS – kan inte leva av aktivitetsstödet: "Det är en enorm stress""
  data-publish-date="2017-12-02">
    <a href="/vasternorrland/sundsvall/zandra-29-har-ms-kan-inte-leva-av-aktivitetsstodet-det-ar-en-enorm-stress" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/ad624045-ff43-422b-a320-c9a297588403/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/ad624045-ff43-422b-a320-c9a297588403/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Sundsvall</span>
  </div>
  <a href="/vasternorrland/sundsvall/zandra-29-har-ms-kan-inte-leva-av-aktivitetsstodet-det-ar-en-enorm-stress" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Zandra, 29, har MS – kan inte leva av aktivitetsstödet: "Det är en enorm stress"
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Sundsvalls sopstationer lockar för många – så ska bilköerna krympas"
  data-publish-date="2017-12-02">
    <a href="/vasternorrland/sundsvall/sundsvalls-sopstationer-lockar-for-manga-sa-ska-bilkoerna-krympas" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/8d059523-e3ee-441f-89d3-523003bb2afd/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/8d059523-e3ee-441f-89d3-523003bb2afd/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Sundsvall</span>
  </div>
  <a href="/vasternorrland/sundsvall/sundsvalls-sopstationer-lockar-for-manga-sa-ska-bilkoerna-krympas" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Sundsvalls sopstationer lockar för många – så ska bilköerna krympas
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Kliver av som rektor – tredje avhoppet på två år vid skolorna i Torpshammar och Ljungaverk"
  data-publish-date="2017-12-02">
    <a href="/vasternorrland/ange/kliver-av-som-rektor-tredje-avhoppet-pa-tva-ar-vid-skolorna-i-torpshammar-och-ljungaverk" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/28102e4e-8cf4-4b67-8f62-3a06c11f56da/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/28102e4e-8cf4-4b67-8f62-3a06c11f56da/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Ånge</span>
  </div>
  <a href="/vasternorrland/ange/kliver-av-som-rektor-tredje-avhoppet-pa-tva-ar-vid-skolorna-i-torpshammar-och-ljungaverk" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Kliver av som rektor – tredje avhoppet på två år vid skolorna i Torpshammar...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Hägglund: Två jämna lag – men det skiljer en ocean då det kommer till självförtroende"
  data-publish-date="2017-12-02">
    <a href="/ishockey/hockeyallsvenskan/hagglund-tva-jamna-lag-men-det-skiljer-en-ocean-da-det-kommer-till-sjalvfortroende" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/405c1610-25d7-4947-87c5-17b2eb351f1f/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/405c1610-25d7-4947-87c5-17b2eb351f1f/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hockeyallsvenskan</span>
  </div>
  <a href="/ishockey/hockeyallsvenskan/hagglund-tva-jamna-lag-men-det-skiljer-en-ocean-da-det-kommer-till-sjalvfortroende" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Hägglund: Två jämna lag – men det skiljer en ocean då det kommer till...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Kärleken tog Maria från Sollefteå till Sundsvall – förvandlade torp till drömboende i skogen"
  data-publish-date="2017-12-01">
    <a href="/bostadspuls/karleken-tog-maria-fran-solleftea-till-sundsvall-forvandlade-torp-till-dromboende-i-skogen" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/f264f175-9169-4af8-8855-5da731288545/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/f264f175-9169-4af8-8855-5da731288545/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Västernorrland</span>
  </div>
  <a href="/bostadspuls/karleken-tog-maria-fran-solleftea-till-sundsvall-forvandlade-torp-till-dromboende-i-skogen" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Kärleken tog Maria från Sollefteå till Sundsvall – förvandlade torp till...
  </a>

  
</div>

</div>

        </nav>
      </div>
    </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container st_d_box">
      <div id="st_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_t_box">
      <div id="st_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_m_box">
      <div id="st_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71347;
      </script>
      <script src="/assets/ads/smartclip/smartclip-b02c8261d9d20bf95357595d690e813bbb2be02612de43345995d3d3d83b2d7b.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
           data-fusion-placement="d_smartclip_callback"
           data-fusion-id="d_smartclip_callback"
           data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="row unpadded">
    <div class="column large-full medium-full padding-bottom-small">
      
      <div class="row padding-bottom-large">
  <div class="column large-full">
    <div class="panel panel-bostadspuls hemmahos">
      <div class="image"></div>
      <div class="container">
        <div class="description center-vertical">
          <p class="title">Nya avsnitt av "Hemma hos"</p>
          <p class="text">Inspireras av planlösningar, inredning och färgval!</p>
        </div>
        <div class="link center-vertical">
          <a class="button main action rounded-greater small inline" href="/taggat/Bostadspuls%20hemma%20hos">Till serien</a>
        </div>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
</div>

      </div>
    </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Karin Näslund</li>
            <li><a href="mailto:karin.naslund@mittmedia.se">karin.naslund@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/st/kontakta_oss">Kundservice</a></li>
              <li class="footer-info-title">Telefonväxel:</li>
              <li><span itemprop="telephone">060-19 70 00</span></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  
  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"a933a650-3647-42c2-ad12-6df0ca2b6f64","byline":"Therese Hasselryd","categories":["Sundsvall","Allmänt"],"category_list":["Västernorrland","Sundsvall","Allmänt"],"char_length":24891,"function_tags":["st_print","bostadspuls","premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Fixa festlig julstämning på två sätt: \"Var inte rädd för att ösa på\"","slug":"fixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa","url":"/bostadspuls/fixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa","pub_date":"2017-12-02T13:00:15.000+01:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Therese","last_name":"Hasselryd"}]},"resources":[],"writer_resources":[],"site_id":"ST","story_name":null,"story_uuid":null,"tags":["Jul","Julfirande"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-ebbc2fd395443281e7e46b5868fad437378a1276cb04f04525efee0ff52a3607.js"></script>
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
</script>


    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=st&c1=2&c2=16716221&m_age=0&m_bylines=Therese+Hasselryd&m_category=vasternorrland%7Csundsvall%7Callmant&m_charlength=24891&m_content_keywords=st.nu%7Cvasternorrland%7Csundsvall%7Callmant%7Cjul%7Cjulfirande%7Cst%7Cprint%7Cbostadspuls%7Cpremium%7Cplus%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=1&m_news_prio=2&m_news_prio_expired=0&m_premium=1&m_pub_date=2017-12-02+13%3A00%3A15+%2B0100&m_published_today=1&m_session=898ff52e16ea4aa7123de9d5fd39815db4e9d8c1&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=a933a650-3647-42c2-ad12-6df0ca2b6f64&name=V%C3%A4sternorrland.fixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=st&c1=2&c2=16716221&m_age=0&m_bylines=Therese+Hasselryd&m_category=vasternorrland%7Csundsvall%7Callmant&m_charlength=24891&m_content_keywords=st.nu%7Cvasternorrland%7Csundsvall%7Callmant%7Cjul%7Cjulfirande%7Cst%7Cprint%7Cbostadspuls%7Cpremium%7Cplus%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=1&m_news_prio=2&m_news_prio_expired=0&m_premium=1&m_pub_date=2017-12-02+13%3A00%3A15+%2B0100&m_published_today=1&m_session=898ff52e16ea4aa7123de9d5fd39815db4e9d8c1&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=a933a650-3647-42c2-ad12-6df0ca2b6f64&name=V%C3%A4sternorrland.fixa-festlig-julstamning-pa-tva-satt-var-inte-radd-for-att-osa-pa.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
  if (window.PageEvents.page_object) {
    sparrow.BaseModuleHandler.register_available_dependency('page_object');
  }
</script>
<script type="text/javascript">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</script>

    <script type="text/javascript" src="https://s.atemda.com/Admeta.js"></script>
    <script type="text/javascript">
      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }
    </script>

<script type="text/javascript">
  var _siteAdformContentTrack = 'NEW|' + SiteObject.site_name;
  "undefined" != typeof content_keywords && null != content_keywords && (_siteAdformContentTrack += "|" + content_keywords[1]);
  var _adftrack = {
    pm: 462731,
    divider: encodeURIComponent("|"),
    pagename: encodeURIComponent(_siteAdformContentTrack)
  };
  (function () {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=462731&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt=""/>
  </p>
</noscript>

<script type="text/javascript">
  var ref = encodeURIComponent(window.location.href);
  var uri = 'https://adsby.bidtheatre.com/checkpoint?c=' +  + '&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
  var base = document.getElementsByTagName('script')[0];
  var script = document.createElement('script');
  script.setAttribute('src', uri);
  base.parentNode.insertBefore(script, base.nextSibling);
</script>


  </body>
</html>

