<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/st/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/st/favicon.svg"> <link rel="mask-icon" href="/assets/static/st/mask.svg" color="#007cbf"> <link rel="apple-touch-icon" href="/assets/static/st/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/blue-27d2cf4409.css" /> <script>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</script> <script type="module"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script type="module" src="/assets/rev/main.f822f3e1b86a3e237c0f.js"></script> <script>document.documentElement.classList.remove('no-js');</script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="module" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@STnu" />
<meta property="fb:pages" content="182374243682" />
<meta property="fb:pages" content="459415947509550" />
<meta property="fb:pages" content="155081304518328" />
<meta property="fb:pages" content="152061921484731" />
<meta property="fb:pages" content="132534343476033" />
<meta property="fb:pages" content="1728021477433332" />
<meta property="fb:pages" content="179111532131250" />
<meta property="fb:pages" content="923346867748369" />
<title>Furuviksschimpansernas framtid ska utredas – Sundsvalls Tidning</title>
<meta name="title" content="Furuviksschimpansernas framtid ska utredas" />
<meta property="twitter:title" content="Furuviksschimpansernas framtid ska utredas" />
<meta property="og:title" content="Furuviksschimpansernas framtid ska utredas" />
<meta name="description" content="Efter händelsen på Furuviksparken i Gävle kommer en djurparksorganisation att besöka parken i januari. Teamet ska…" />
<meta property="og:description" content="Efter händelsen på Furuviksparken i Gävle kommer en djurparksorganisation att besöka parken i januari. Teamet ska utreda om parken kan ha kvar de tre schimpanserna som överlevde dramat för drygt två veckor sedan." />
<link rel="canonical" href="https://www.st.nu/2022-12-30/furuviksschimpansernas-framtid-ska-utredas?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.st.nu/2022-12-30/furuviksschimpansernas-framtid-ska-utredas?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.st.nu/2022-12-30/furuviksschimpansernas-framtid-ska-utredas" />
<meta property="og:site_name" content="Sundsvalls Tidning" />
<link rel="alternate" type="application/rss+xml" href="https://www.st.nu/feeds/feed.xml?via=rss-autodiscovery" title="ST RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Efter händelsen på Furuviksparken i Gävle kommer en djurparksorganisation att besöka parken i januari. Teamet ska utreda om parken kan ha kvar de tre schimpanserna som överlevde dramat för drygt två veckor sedan." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="st"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/st"><span class="top-bar__text">Prenumerera på Sundsvalls Tidning</span><span class="top-bar__icon"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="2145"
  height="400"
  viewBox="0 0 2145 400"
>
  <title id="logo-title">Sundsvalls Tidning</title>
  <g fill="#2981C1" fill-rule="evenodd">
    <path
      d="M1151.72 246.017v82.35l22.088-.07s3.41-3.726 6.46-7.678c10.75 8.235 14.92 12.397 41.278 12.082 13.8-.174 41.296-5.14 41.296-55.68v-14.724c0-64.39-70.618-92.492-70.738-142.28.086-15.702 6.012-18.238 15.884-18.238 7.77 0 17.883 2.903 17.883 18.782v18.292l31.01-.088.018-71.856h-16.676s-3.412 3.358-6.46 7.31c-10.734-8.237-18.332-11-42.9-10.038-13.78.56-39.45 4.267-39.45 54.788v12.714c.206 69.355 70.203 89.885 69.928 142.173-.24 15.25-7.512 19.76-17.28 19.76-7.753 0-17.66-2.902-17.66-18.78l.018-28.89-34.697.07zm953.76-105.721-.208-18.78c0-15.88-9.906-18.783-17.676-18.783-9.906 0-17.676 3.393-17.676 19.27l.017 154.748c0 15.88 9.872 18.783 17.624 18.783 9.925 0 17.247-2.886 17.247-18.764l-.017-57.535-22.052-.035.086-29.94h61.435v138.45l-24.017-.018s-2.67-4.354-6.064-9.39c-4.825 4.284-19.727 14.497-38.695 14.427-25.222.07-45.293-17.926-45.69-51.992-.034-2.553.018-157.597.018-157.597 0-50.538 25.67-59.177 39.452-58.984 23.206.297 29.736 3.34 39.78 11.944 3.032-3.953 6.46-7.677 6.46-7.677h23.586v71.82l-33.61.053zm-529.078-32.806v184.23h17.09c3.774 0 11.578-3.864 11.87-13.15V116.18c0-4.44-7.338-12.905-11.87-12.905h-17.09v4.215zm-55.026 220.22v-36.042h11.767l.07-188.743-11.837.018V67.076l66.724-.017c33.18-.474 58.37 10.23 58.8 49.226.103 9.548.017 161.305 0 162.424-.43 38.997-25.584 49.49-58.765 49h-66.76zM925.248 67.345v35.448c4.22.227 8.46 0 11.974 0l.034 188.882c-2.29-.052-4.79-.122-8.562-.087 0 14.567-.017 36.13-.017 36.13h103.85l-.034-81.738h-26.686v45.695h-28.03l.017-188.882c4.617 0 7.098.227 11.715 0V67.345h-64.262zm535.972 35.577c-4.116.017-6.907-.122-12.093 0V67.038h64.484l-.016 35.884c-5.237-.053-7.65 0-12.06.07v187.956c4.514 0 6.944-.123 12.3-.07v36.828h-64.483l-.034-36.828c5.634-.105 8.942 0 11.922 0l-.017-183.742v-4.214zm255.966 224.788v-36.112c-5.426 0-7.03-.052-11.852 0v-96.024l54.733 132.136h27.6V102.925c3.617 0 5.977.228 11.818.018 0-14.585.017-35.867.017-35.867h-57.335s-.017 21.282-.017 35.85c4.514.227 8.407 0 11.853 0 0 2.308.017 68.55.017 97.457l-53.338-133.307h-43.45s.018 21.282 0 35.867c5.393-.018 8.184-.018 11.854-.018l-.017 188.673c-3.878 0-6.445 0-11.613-.017v36.13h59.73zm221.467 0v-36.112c-5.427 0-7.03-.052-11.853 0v-96.024l54.716 132.136h27.634V102.925c3.6 0 5.96.228 11.818.018V67.076h-57.335s-.017 21.282-.017 35.85c4.514.227 8.407 0 11.853 0 0 2.308.016 68.55.016 97.457l-53.338-133.307h-43.45s.018 21.282 0 35.867c5.376-.018 8.185-.018 11.854-.018l-.017 188.673c-3.86 0-6.46 0-11.612-.017v36.13h59.73zm-119.84-224.788c-4.118.017-6.89-.122-12.077 0V67.038h64.485l-.034 35.884c-5.186-.053-7.477 0-11.836.07v187.886c4.514 0 6.685-.053 12.06 0l.017 36.828h-64.467l-.017-36.828c5.616-.105 8.89 0 11.87 0V102.922zM1405.9 327.71h-64.467v-36.83c5.134-.05 8.786 0 11.8 0l.018-187.937-22.705-.035c.086 14.042.12 19.464.086 35.937-10.267-.035-25.273.052-25.273.052l.052-71.82h136.255l-.103 71.82s-15.73 0-25.342-.017a6203.705 6203.705 0 0 1 0-36.094h-22.328l-.086 188.095c5.117 0 7.064-.104 12.094 0v36.83zM1036.47 67.345v35.448c4.237.227 8.424 0 11.92 0l-.033 188.795a338.68 338.68 0 0 0-8.46 0c.018 14.567 0 36.13 0 36.13h103.834l-.016-81.773-26.755.035v45.73c-6.135 0-22.794-.035-27.963-.035l-.05-188.882c4.633 0 7.166.227 11.8 0V67.345h-64.278zM544.986 246.017v82.35l22.087-.07s3.41-3.726 6.46-7.678c10.733 8.235 14.902 12.397 41.278 12.082 13.8-.174 41.297-5.14 41.297-55.68v-14.724c0-64.39-70.618-92.492-70.72-142.28.068-15.702 5.994-18.238 15.866-18.238 7.77 0 17.883 2.903 17.883 18.782v18.292l31.01-.088.017-71.856h-16.66s-3.41 3.358-6.477 7.31c-10.733-8.237-18.33-11-42.898-10.038-13.782.56-39.452 4.267-39.452 54.788v12.714c.207 69.355 70.222 89.885 69.93 142.173-.242 15.25-7.513 19.76-17.264 19.76-7.752 0-17.676-2.902-17.676-18.78l.018-28.89-34.698.07zm-544.656 0v82.35l22.085-.07s3.412-3.726 6.46-7.678c10.75 8.235 14.903 12.397 41.28 12.082 13.8-.174 41.295-5.14 41.295-55.68v-14.724c0-64.39-70.618-92.492-70.72-142.28.068-15.702 5.994-18.238 15.866-18.238 7.77 0 17.865 2.903 17.865 18.782v18.292l31.03-.088.016-71.856h-16.66s-3.41 3.358-6.477 7.31c-10.734-8.237-18.332-11-42.9-10.038C25.69 64.742.02 68.45.02 118.97v12.714c.206 69.355 70.203 89.885 69.91 142.173-.224 15.25-7.494 19.76-17.245 19.76-7.77 0-17.676-2.902-17.676-18.78l.016-28.89-34.697.07zM113.19 67.073v36.34c5.306-.02 6.822-.02 11.63.016-.122 5.403-.105 168.07.033 180.592.43 38.98 24.567 49.193 57.75 48.72 33.197.473 57.333-9.74 57.764-48.72.138-12.52.017-175.19.017-180.593 4.86-.036 7.012-.036 11.647-.018V67.07H193.8v36.34c5.754.052 7.477.052 11.63.017 0 5.403.033 159.887.033 172.408 0 15.88-10.01 18.73-20.26 18.73-10.268 0-20.26-2.85-20.26-18.73 0-12.52.017-167.005.017-172.41 5.496-.034 7.012.036 11.646-.016-.017-14.568 0-36.34 0-36.34H113.19zM319.506 327.71v-36.112c-5.427 0-6.822.07-11.853 0v-96.024L362.37 327.71h27.616c0-28.907.017-222.476.017-224.785 3.6 0 5.978.228 11.8.018 0-14.585.018-35.867.018-35.867h-57.334s-.017 21.282-.017 35.85c4.513.227 8.407 0 11.852 0 0 21.492 0 63.234.017 97.457L303 67.076h-43.448v35.867c5.375-.018 8.184-.018 11.853-.018l-.017 188.673c-3.876 0-6.46 0-11.63-.017v36.13h59.748zM655.88 67.073v35.866c3.895.21 5.842-.036 9.063-.018.586 2.22 36.145 181.468 45.19 224.784 12.524.018 35.627 0 35.627 0 9.062-43.316 44.052-222.563 44.62-224.784 3.463 0 7.994.227 11.612.017 0-14.568.035-35.867.035-35.867l-56.904.07-.018 35.796c6.495.21 8.65-.018 11.233-.018l-24.154 141.264-24.774-141.264c3.446 0 6.46 0 11.405.017l.018-35.797-62.952-.07zm-192.47 36.199h17.09c4.514 0 11.87 8.464 11.87 12.905v162.39c-.293 9.285-8.097 13.15-11.87 13.15h-17.09V103.272zm-53.907 224.434h66.76c33.197.49 58.333-10.003 58.764-49 .05-5.333.05-152.875 0-158.21-.43-38.98-25.618-53.913-58.8-53.44l-66.724.017v35.866l11.836-.018-.07 188.743h-11.767v36.04zM843.24 140.065l16.418 86.53h-32.802l16.384-86.53zm0 0-16.384 86.53 32.802.05-16.418-86.58zm0 0-16.384 86.53 32.802.05-16.418-86.58zm0 0-16.384 86.53 32.802.05-16.418-86.58z"
    />
    <path
      d="M826.723 226.59h32.802l-16.418-86.528-16.384 86.528zm-56.336 101.27.018-36.13c4.548-.017 8.2-.017 11.267.018.586-2.203 35.92-181.223 44.965-224.54l39.935-.034c9.044 43.334 43.828 222.37 44.413 224.574l9.855-.017-.017 36.13h-61.97v-36.13l11.405.018-5.84-37.195H821.21l-5.702 37.195 11.87-.017v36.13h-56.99z"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-12-30%2Ffuruviksschimpansernas-framtid-ska-utredas%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Kommun<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sundsvall">Sundsvall</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/timra">Timrå</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ange">Ånge</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelning<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/timra-ik">Timrå IK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gif-sundsvall">GIF Sundsvall</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sundsvalls-dff">Sundsvalls DFF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/trav">Trav</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skidor">Skidor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tt-sport">TT Sport</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-2-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/naringsliv">Näringsliv</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-2-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-2" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tt-ekonomi">TT Ekonomi</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare-lib">Ledare (lib)</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/s-kronika">S-krönika</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tt-kultur">TT Kultur</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/slakt-och-vanner">Släkt &amp; vänner</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/region-vasternorrland">Region Västernorrland</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-menu"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.1 12a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 6a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 18a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui-2 txt-ui-3--large">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-close"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.636 6.636a.9.9 0 1 0-1.273-1.272L12 10.727 6.636 5.364a.9.9 0 0 0-1.273 1.272L10.727 12l-5.364 5.364a.9.9 0 0 0 1.273 1.273L12 13.273l5.363 5.364a.9.9 0 1 0 1.273-1.273L13.272 12l5.364-5.364Z" fill="#191919"></path></svg><span class="site-nav__more-txt only-visible-on-large txt-ui txt-ui-3">Stäng</span><span class="site-nav__more-txt only-visible-upto-large txt-ui txt-ui-2">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-1-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-1-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-1-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/inrikes">Inrikes</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/utrikes">Utrikes</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Kommun</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sundsvall">Sundsvall</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/timra">Timrå</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ange">Ånge</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelning</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/timra-ik">Timrå IK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gif-sundsvall">GIF Sundsvall</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sundsvalls-dff">Sundsvalls DFF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/trav">Trav</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skidor">Skidor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tt-sport">TT Sport</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-2-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/naringsliv">Näringsliv</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-2-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-2" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tt-ekonomi">TT Ekonomi</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare-lib">Ledare (lib)</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/s-kronika">S-krönika</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tt-kultur">TT Kultur</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/slakt-och-vanner">Släkt &amp; vänner</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/region-vasternorrland">Region Västernorrland</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sundsvalls-tidning/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.st.nu/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sundsvalls-tidning">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-lasarsport">Skicka in läsarsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/beratta-om-din-forening">Berätta om din förening</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fodelsedag">Fyller du år snart?</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nostalgi">Nostalgi</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-8-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-8-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-8" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lunchguide.nu/">Lunchguide.nu</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/mittjobb">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-9-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-9-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-9" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://st.ocast.com/">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se/">Självbetjäningen</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.st.nu/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/sundsvalls-tidning">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div><a href="/sok" aria-label="Sök" class="site-nav__search hidden-in-ios"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-search"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 3.9a7.1 7.1 0 1 0 0 14.2 7.1 7.1 0 0 0 0-14.2ZM2.1 11a8.9 8.9 0 1 1 17.8 0 8.9 8.9 0 0 1-17.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.014 16.014a.9.9 0 0 1 1.272 0l4.35 4.35a.9.9 0 1 1-1.272 1.272l-4.35-4.35a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/st-nyhetsapp/id1039759591">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" class="article-page" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="b40e0fbf-8df9-4f99-bd3e-647f4a454e90" data-authors="TT" data-character-count="-1" data-concept="" data-creative-content="fact,headline,image,text" data-fact-count="1" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="short" data-location-uuids="1a7da2c1-1009-34de-87e8-b6115360916f,be70cee5-a36d-393a-9415-58c7c98cb539,961d5a9b-c407-347c-8e78-464b1a1b0f03" data-locations="Gävle centrum,Gävleborgs län,Gävle" data-lock-status="closed" data-modified="2022-12-30T17:19:23.890Z" data-native="false" data-news-value="1" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-12-30/furuviksschimpansernas-framtid-ska-utredas" data-person-uuids="" data-persons="" data-published="2022-12-30T17:19:01.000Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="d5ad7209-4e17-4015-86cf-4588d6e246a4" data-tag-hierarchical-ids="RYF-VHD-HXU-KWD" data-tags="Klimat &amp; miljö/Djur &amp; natur/Djur" data-title="Furuviksschimpansernas framtid ska utredas" data-type="nyhetsartikel" data-uuid="8f0a2c4e-960f-4683-bcc2-9d7807a3e944" data-word-count="-1" data-opened-from-push="false"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/location/961d5a9b-c407-347c-8e78-464b1a1b0f03">Gävle<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Furuviksschimpansernas framtid ska utredas</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-12-30T17:19:01.000Z" class="article__pubdate">30 december 2022 18:19</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Efter händelsen på Furuviksparken i Gävle kommer en djurparksorganisation att besöka parken i januari. Teamet ska utreda om parken kan ha kvar de tre schimpanserna som överlevde dramat för drygt två veckor sedan.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/b40e0fbf-8df9-4f99-bd3e-647f4a454e90"><span class="article__author-name">TT</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right article__attribution-icon"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Santino var en av de fyra chimpanser som sköts i samband med rymningen i Furuvik. Arkivbild. "><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Santino var en av de fyra chimpanser som sköts i samband med rymningen i Furuvik. Arkivbild.</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Fyra apor sköts då till döds efter att flera av dem försökt rymma. Tre överlevde, och deras hälsotillstånd blir allt bättre. Furuviksparken bedömer att apan Tjobbe är återställd medan Maria-Magdalena hostar och Selma fortfarande återhämtar sig från sina skottskador.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-12-30%2Ffuruviksschimpansernas-framtid-ska-utredas">Logga in</a></div></div><div class="paywall__offer" data-name="0 kr en månad" data-offer-code="st_22_d_1e_0_kar1"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="0 kr en månad"><span class="offer-blurb__offer">0 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">en månad</span></div><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-8f0a2c4e-960f-4683-bcc2-9d7807a3e944"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Alla nyheter</strong> på st.nu</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsappen</strong> med pushnotiser</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsbrev</strong> med senaste nytt</span></li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;disclaimer&quot;:&quot;Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid. Säg upp när du vill.&quot;,&quot;name&quot;:&quot;Läs vidare med Digital&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;636132aa3694bf165b0fd338&quot;,&quot;unitPrice&quot;:0,&quot;vat&quot;:25,&quot;code&quot;:&quot;st_22_d_1e_0_kar1&quot;}" data-return-path="/2022-12-30/furuviksschimpansernas-framtid-ska-utredas" data-merchant-reference="8f0a2c4e-960f-4683-bcc2-9d7807a3e944"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-12-30%2Ffuruviksschimpansernas-framtid-ska-utredas" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-12-30/furuviksschimpansernas-framtid-ska-utredas" title="Furuviksschimpansernas framtid ska utredas"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share"><path d="M15.636 6.364a.9.9 0 0 0-1.273 1.272l3.464 3.464H8A4.9 4.9 0 0 0 3.1 16v2a.9.9 0 1 0 1.8 0v-2A3.1 3.1 0 0 1 8 12.9h9.827l-3.464 3.464a.9.9 0 1 0 1.273 1.273l5-5a.897.897 0 0 0 .002-1.271" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-apple"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 11.1a.9.9 0 0 1 .9.9v8A1.1 1.1 0 0 0 6 21.1h12a1.1 1.1 0 0 0 1.1-1.1v-8a.9.9 0 0 1 1.8 0v8a2.9 2.9 0 0 1-2.9 2.9H6A2.9 2.9 0 0 1 3.1 20v-8a.9.9 0 0 1 .9-.9Z" fill="#191919"></path><path d="M11.655 1.168a.898.898 0 0 0-.292.196l-4 4a.9.9 0 0 0 1.273 1.272L11.1 4.173V15a.9.9 0 0 0 1.8 0V4.173l2.463 2.463a.9.9 0 1 0 1.273-1.272l-4-4M12.634 1.362a.897.897 0 0 0-.979-.194" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-android"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 9.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM2.1 12a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0ZM18 2.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM14.1 5a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.187 6.056a.9.9 0 0 1-.324 1.231l-6.82 3.98a.9.9 0 1 1-.907-1.554l6.82-3.98a.9.9 0 0 1 1.23.323ZM18 21.1a2.1 2.1 0 1 1 0-4.2 2.1 2.1 0 0 1 0 4.2ZM14.1 19a3.9 3.9 0 1 0 7.8 0 3.9 3.9 0 0 0-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.188 17.944a.9.9 0 0 0-.324-1.231l-6.82-3.98a.9.9 0 0 0-.907 1.555l6.82 3.98a.9.9 0 0 0 1.23-.324Z" fill="#191919"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-down"><path d="M12.9 5a.9.9 0 1 0-1.8 0v11.827l-5.464-5.463a.9.9 0 1 0-1.273 1.272l7 7a.9.9 0 0 0 1.273 0l7-7a.9.9 0 1 0-1.273-1.272L12.9 16.827V5Z" fill="#191919"></path></svg></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.st.nu/2022-12-30/furuviksschimpansernas-framtid-ska-utredas"},"headline":"Furuviksschimpansernas framtid ska utredas","image":["https://bildix.mmcloud.se/bildix/api/images/832b50c0-2aaf-4b79-8aa5-ed7d342c004e.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-12-30T17:19:01.000Z","dateModified":"2022-12-30T17:19:23.890Z","publisher":{"@type":"Organisation","name":"ST"},"author":[{"@type":"Person","name":"TT","mainEntityOfPage":"https://www.st.nu/skribent/b40e0fbf-8df9-4f99-bd3e-647f4a454e90"}],"description":"Efter händelsen på Furuviksparken i Gävle kommer en djurparksorganisation att besöka parken i januari. Teamet ska utreda om parken kan ha kvar de tre schimpanserna som överlevde dramat för drygt två veckor sedan.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"8f0a2c4e-960f-4683-bcc2-9d7807a3e944\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><title>Till toppen av sidan</title><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4660197164"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>060-19 71 64</span></a></li><li class="site-footer__menu-item"><a href="mailto:tips@st.nu"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg><span>tips@st.nu</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="/info/om-st-och-bonnier-news-local"><span>Om ST</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://st.ocast.com/"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://annonsportal.bonniernews.se/"><span>Självbetjäningen</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="2145"
  height="400"
  viewBox="0 0 2145 400"
>
  <title id="logo-title-footer">Sundsvalls Tidning</title>
  <g fill="#2981C1" fill-rule="evenodd">
    <path
      d="M1151.72 246.017v82.35l22.088-.07s3.41-3.726 6.46-7.678c10.75 8.235 14.92 12.397 41.278 12.082 13.8-.174 41.296-5.14 41.296-55.68v-14.724c0-64.39-70.618-92.492-70.738-142.28.086-15.702 6.012-18.238 15.884-18.238 7.77 0 17.883 2.903 17.883 18.782v18.292l31.01-.088.018-71.856h-16.676s-3.412 3.358-6.46 7.31c-10.734-8.237-18.332-11-42.9-10.038-13.78.56-39.45 4.267-39.45 54.788v12.714c.206 69.355 70.203 89.885 69.928 142.173-.24 15.25-7.512 19.76-17.28 19.76-7.753 0-17.66-2.902-17.66-18.78l.018-28.89-34.697.07zm953.76-105.721-.208-18.78c0-15.88-9.906-18.783-17.676-18.783-9.906 0-17.676 3.393-17.676 19.27l.017 154.748c0 15.88 9.872 18.783 17.624 18.783 9.925 0 17.247-2.886 17.247-18.764l-.017-57.535-22.052-.035.086-29.94h61.435v138.45l-24.017-.018s-2.67-4.354-6.064-9.39c-4.825 4.284-19.727 14.497-38.695 14.427-25.222.07-45.293-17.926-45.69-51.992-.034-2.553.018-157.597.018-157.597 0-50.538 25.67-59.177 39.452-58.984 23.206.297 29.736 3.34 39.78 11.944 3.032-3.953 6.46-7.677 6.46-7.677h23.586v71.82l-33.61.053zm-529.078-32.806v184.23h17.09c3.774 0 11.578-3.864 11.87-13.15V116.18c0-4.44-7.338-12.905-11.87-12.905h-17.09v4.215zm-55.026 220.22v-36.042h11.767l.07-188.743-11.837.018V67.076l66.724-.017c33.18-.474 58.37 10.23 58.8 49.226.103 9.548.017 161.305 0 162.424-.43 38.997-25.584 49.49-58.765 49h-66.76zM925.248 67.345v35.448c4.22.227 8.46 0 11.974 0l.034 188.882c-2.29-.052-4.79-.122-8.562-.087 0 14.567-.017 36.13-.017 36.13h103.85l-.034-81.738h-26.686v45.695h-28.03l.017-188.882c4.617 0 7.098.227 11.715 0V67.345h-64.262zm535.972 35.577c-4.116.017-6.907-.122-12.093 0V67.038h64.484l-.016 35.884c-5.237-.053-7.65 0-12.06.07v187.956c4.514 0 6.944-.123 12.3-.07v36.828h-64.483l-.034-36.828c5.634-.105 8.942 0 11.922 0l-.017-183.742v-4.214zm255.966 224.788v-36.112c-5.426 0-7.03-.052-11.852 0v-96.024l54.733 132.136h27.6V102.925c3.617 0 5.977.228 11.818.018 0-14.585.017-35.867.017-35.867h-57.335s-.017 21.282-.017 35.85c4.514.227 8.407 0 11.853 0 0 2.308.017 68.55.017 97.457l-53.338-133.307h-43.45s.018 21.282 0 35.867c5.393-.018 8.184-.018 11.854-.018l-.017 188.673c-3.878 0-6.445 0-11.613-.017v36.13h59.73zm221.467 0v-36.112c-5.427 0-7.03-.052-11.853 0v-96.024l54.716 132.136h27.634V102.925c3.6 0 5.96.228 11.818.018V67.076h-57.335s-.017 21.282-.017 35.85c4.514.227 8.407 0 11.853 0 0 2.308.016 68.55.016 97.457l-53.338-133.307h-43.45s.018 21.282 0 35.867c5.376-.018 8.185-.018 11.854-.018l-.017 188.673c-3.86 0-6.46 0-11.612-.017v36.13h59.73zm-119.84-224.788c-4.118.017-6.89-.122-12.077 0V67.038h64.485l-.034 35.884c-5.186-.053-7.477 0-11.836.07v187.886c4.514 0 6.685-.053 12.06 0l.017 36.828h-64.467l-.017-36.828c5.616-.105 8.89 0 11.87 0V102.922zM1405.9 327.71h-64.467v-36.83c5.134-.05 8.786 0 11.8 0l.018-187.937-22.705-.035c.086 14.042.12 19.464.086 35.937-10.267-.035-25.273.052-25.273.052l.052-71.82h136.255l-.103 71.82s-15.73 0-25.342-.017a6203.705 6203.705 0 0 1 0-36.094h-22.328l-.086 188.095c5.117 0 7.064-.104 12.094 0v36.83zM1036.47 67.345v35.448c4.237.227 8.424 0 11.92 0l-.033 188.795a338.68 338.68 0 0 0-8.46 0c.018 14.567 0 36.13 0 36.13h103.834l-.016-81.773-26.755.035v45.73c-6.135 0-22.794-.035-27.963-.035l-.05-188.882c4.633 0 7.166.227 11.8 0V67.345h-64.278zM544.986 246.017v82.35l22.087-.07s3.41-3.726 6.46-7.678c10.733 8.235 14.902 12.397 41.278 12.082 13.8-.174 41.297-5.14 41.297-55.68v-14.724c0-64.39-70.618-92.492-70.72-142.28.068-15.702 5.994-18.238 15.866-18.238 7.77 0 17.883 2.903 17.883 18.782v18.292l31.01-.088.017-71.856h-16.66s-3.41 3.358-6.477 7.31c-10.733-8.237-18.33-11-42.898-10.038-13.782.56-39.452 4.267-39.452 54.788v12.714c.207 69.355 70.222 89.885 69.93 142.173-.242 15.25-7.513 19.76-17.264 19.76-7.752 0-17.676-2.902-17.676-18.78l.018-28.89-34.698.07zm-544.656 0v82.35l22.085-.07s3.412-3.726 6.46-7.678c10.75 8.235 14.903 12.397 41.28 12.082 13.8-.174 41.295-5.14 41.295-55.68v-14.724c0-64.39-70.618-92.492-70.72-142.28.068-15.702 5.994-18.238 15.866-18.238 7.77 0 17.865 2.903 17.865 18.782v18.292l31.03-.088.016-71.856h-16.66s-3.41 3.358-6.477 7.31c-10.734-8.237-18.332-11-42.9-10.038C25.69 64.742.02 68.45.02 118.97v12.714c.206 69.355 70.203 89.885 69.91 142.173-.224 15.25-7.494 19.76-17.245 19.76-7.77 0-17.676-2.902-17.676-18.78l.016-28.89-34.697.07zM113.19 67.073v36.34c5.306-.02 6.822-.02 11.63.016-.122 5.403-.105 168.07.033 180.592.43 38.98 24.567 49.193 57.75 48.72 33.197.473 57.333-9.74 57.764-48.72.138-12.52.017-175.19.017-180.593 4.86-.036 7.012-.036 11.647-.018V67.07H193.8v36.34c5.754.052 7.477.052 11.63.017 0 5.403.033 159.887.033 172.408 0 15.88-10.01 18.73-20.26 18.73-10.268 0-20.26-2.85-20.26-18.73 0-12.52.017-167.005.017-172.41 5.496-.034 7.012.036 11.646-.016-.017-14.568 0-36.34 0-36.34H113.19zM319.506 327.71v-36.112c-5.427 0-6.822.07-11.853 0v-96.024L362.37 327.71h27.616c0-28.907.017-222.476.017-224.785 3.6 0 5.978.228 11.8.018 0-14.585.018-35.867.018-35.867h-57.334s-.017 21.282-.017 35.85c4.513.227 8.407 0 11.852 0 0 21.492 0 63.234.017 97.457L303 67.076h-43.448v35.867c5.375-.018 8.184-.018 11.853-.018l-.017 188.673c-3.876 0-6.46 0-11.63-.017v36.13h59.748zM655.88 67.073v35.866c3.895.21 5.842-.036 9.063-.018.586 2.22 36.145 181.468 45.19 224.784 12.524.018 35.627 0 35.627 0 9.062-43.316 44.052-222.563 44.62-224.784 3.463 0 7.994.227 11.612.017 0-14.568.035-35.867.035-35.867l-56.904.07-.018 35.796c6.495.21 8.65-.018 11.233-.018l-24.154 141.264-24.774-141.264c3.446 0 6.46 0 11.405.017l.018-35.797-62.952-.07zm-192.47 36.199h17.09c4.514 0 11.87 8.464 11.87 12.905v162.39c-.293 9.285-8.097 13.15-11.87 13.15h-17.09V103.272zm-53.907 224.434h66.76c33.197.49 58.333-10.003 58.764-49 .05-5.333.05-152.875 0-158.21-.43-38.98-25.618-53.913-58.8-53.44l-66.724.017v35.866l11.836-.018-.07 188.743h-11.767v36.04zM843.24 140.065l16.418 86.53h-32.802l16.384-86.53zm0 0-16.384 86.53 32.802.05-16.418-86.58zm0 0-16.384 86.53 32.802.05-16.418-86.58zm0 0-16.384 86.53 32.802.05-16.418-86.58z"
    />
    <path
      d="M826.723 226.59h32.802l-16.418-86.528-16.384 86.528zm-56.336 101.27.018-36.13c4.548-.017 8.2-.017 11.267.018.586-2.203 35.92-181.223 44.965-224.54l39.935-.034c9.044 43.334 43.828 222.37 44.413 224.574l9.855-.017-.017 36.13h-61.97v-36.13l11.405.018-5.84-37.195H821.21l-5.702 37.195 11.87-.017v36.13h-56.99z"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/stnu---ansvarig-utgivare"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/mediehusetST"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-facebook"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M14.143 5.81H17V2h-2.857c-2.364 0-4.286 2.243-4.286 5v1.923H7v3.822h2.857V22h3.572v-9.255H17V8.923h-3.571v-1.96c0-.66.377-1.153.714-1.153" fill="#191919"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/STnu"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-twitter"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M23 5.13a8.98 8.98 0 0 1-2.592.716 4.553 4.553 0 0 0 1.984-2.514 8.996 8.996 0 0 1-2.866 1.103A4.494 4.494 0 0 0 16.232 3c-2.493 0-4.514 2.034-4.514 4.544 0 .356.04.703.117 1.036-3.751-.19-7.077-1.999-9.303-4.748a4.546 4.546 0 0 0-.612 2.284 4.55 4.55 0 0 0 2.008 3.782 4.473 4.473 0 0 1-2.044-.568v.057a4.54 4.54 0 0 0 3.62 4.456 4.497 4.497 0 0 1-2.038.078 4.522 4.522 0 0 0 4.216 3.156A9.017 9.017 0 0 1 1 18.958 12.713 12.713 0 0 0 7.919 21C16.22 21 20.76 14.076 20.76 8.071c0-.197-.005-.393-.013-.588A9.205 9.205 0 0 0 23 5.131" fill="#191919"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Sundsvalls Tidning</h2><p class="site-footer__about-text txt-ui txt-ui-2">Sundsvalls Tidning, ST, är en dagstidning som getts ut sedan 1841. Nyhetsförmedling i Medelpads kommuner är ett uppdrag som vi har haft i över 180 år. Hos oss får läsarna både djupgående granskningar och snabba uppdateringar om de senaste händelserna dygnet runt. ST finns som papperstidning, e-tidning, sajt, app, i nyhetsbrev och på sociala medier.</p></div></div></div></div></footer>
</body></html>