<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rirGfHneLUbbSWNHAdTO9cNgFRPYPGgrJpJKKWTc2Is" />

    <meta name="description" content="100 000 kronor fick Susanne Elisabeth och Kjell Arne Jakobsson, 61 och 67 år, från Åkersberga, ge...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3160610","transactionName":"elcNREIKCggBEEtRDEpMAlRDFRMIF00XWwxO","queueTime":0,"applicationTime":163,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="st.nu" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.st.nu/artikel/bostadspuls/fastigheten-pa-gallsta-401-i-gnarp-sald-for-100-000-kronor" />
  <meta property="og:title"           content="Fastigheten på Gällsta 401 i Gnarp såld för 100 000 kronor" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="100 000 kronor fick Susanne Elisabeth och Kjell Arne Jakobsson, 61 och 67 år, från Åkersberga, ge...">
    <meta property="fb:pages" content="182374243682" />
  <!-- end Facebook meta -->

  

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/st/apple-touch-icon-2e71dfd93527fbc16dc89e651ea4a5a34923f4c24e02b1a00795a3df7a24fb08.png">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-32x32-810ebc7f3cbf44194415cca397db32a3f58d4effe3f6e0f774ce226539143e48.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-16x16-64a5fe55aca1e20cb875933a461a37bdd5aee5e5964964b5c3cd15336f9194c3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/st/safari-pinned-tab-d934d1de650551ea0a1d742e8c49077c30bfc0f0e46bb8dd2905c5721fe67399.svg" color="#2981c1">
  <link rel="shortcut icon" href="/assets/sites/st/favicon-980e5ab9eb21fe515e0981987b86fb0804b1873542ff9b8b2f0c3fe0a6189ee2.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2981c1">
    <meta name="apple-itunes-app" content="app-id=1039759591">

  <link rel="alternate" type="application/rss+xml" title="st.nu RSS" href="/feed" />

  <title>Fastigheten på Gällsta 401 i Gnarp såld för 100 000 kronor</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588629","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554997"}},{"bidder":"appnexus","params":{"placementId":"12958588"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542380,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588627","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554998"}},{"bidder":"appnexus","params":{"placementId":"12958587"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542382,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588625","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554999"}},{"bidder":"appnexus","params":{"placementId":"12940179"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542414,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913838","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":90,"rubiconLeeads":100,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Gävleborgs län","Nordanstigs kommun","Gnarp"],"base":{"publisher_id":"88606851","box":{"name":"dfp_st_box","size":[250,360]},"dfp_family_big":{"name":"dfp_st_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_st_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_st_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_st_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_st_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_st_mobilt","size":[320,320]},"panorama":{"name":"dfp_st_panorama","size":[980,240]},"ppw":{"name":"dfp_st_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_st_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_st_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71347},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"","name":"Mittmedias Textrobot","phone":""}],"categories":["Gävleborgs län","Nordanstigs kommun","Gnarp"],"id":"5c81da1b-0593-4a7f-ac58-22b23d142250","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show","contentKeywords":["st.nu","gavleborgs lan","nordanstigs kommun","gnarp","bostadspuls","lagfartsrobot","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"bostadspuls","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"st.nu","environment":"production","id":"ST"},"triggerbee":{"siteId":899839},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.st.nu","site_title":"st.nu","site_description":"st.nu","controller_name":"bostadspuls","action_name":"show","domain":"www.st.nu","site_id":"ST","view_ads":"true","everysport_api_key":"67a26ae6290bedb60de14b8dc6e33534","section":null,"city":"Sundsvall"};
  window.content_keywords = ["st.nu","gavleborgs lan","nordanstigs kommun","gnarp","bostadspuls","lagfartsrobot","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.st.nu/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/st/application-6155fcd21d9d874dc4134d50c3dd8bbe486f7168054ae9d805aef7d609471f8e.css" />
  <script src="/packs/js/application-3ed42637847f08853a5d.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="hzGmkNUvLJUGsLy5DjZgTW85twuUOv4WlKi+KhySKCRuXW0rjHgKP/kRt2pyewcy0f1EtX4r6lA64Pib2E2NAw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="st bostadspuls show">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(5175033,
                                      6548277,
                                      701912);
</script>

    <script async src="https://st.ecsanalytics.com/js/mz3rdz/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 16 maj</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/st"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Guiden"}}'>
                Skicka in till Guiden              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/sundsvalls-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/st"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/bostadspuls"><img src="/assets/sites/st/bostadspuls/main-logo-99b6bdcd92f948248fdc40d8e0c7c899743bc2b0de6216c2011068f0ac0c953e.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.st.nu
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på ST">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ST alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sundsvall"}}'>
    <a href="/sundsvall" class="item" data-section-name="/sundsvall" target="_self">      Sundsvall    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Timrå"}}'>
    <a href="/timra" class="item" data-section-name="/timra" target="_self">      Timrå    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ånge"}}'>
    <a href="/ange" class="item" data-section-name="/ange" target="_self">      Ånge    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/harnosand" class="item" data-section-name="/harnosand" target="_self">      Härnösand    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">      Nordanstig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Region Västernorrland"}}'>
    <a href="/region-vasternorrland" class="item" data-section-name="/region-vasternorrland" target="_self">      Region Västernorrland    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Timrå IK"}}'>
    <a href="/timra-ik" class="item" data-section-name="/timra-ik" target="_self">      Timrå IK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"GIF Sundsvall"}}'>
    <a href="/gif" class="item" data-section-name="/gif" target="_self">      GIF Sundsvall    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du år snart?"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Fyller du år snart?    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">      Ledare (lib)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"S-krönika"}}'>
    <a href="/s-kronika" class="item" data-section-name="/s-kronika" target="_self">      S-krönika    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livsstil"}}'>
    <a href="/livsstil" class="item" data-section-name="/livsstil" target="_self">      Livsstil    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">      Mat & Dryck    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"E-Sport"}}'>
    <a href="/e-sport" class="item" data-section-name="/e-sport" target="_self">      E-Sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka föreningsreferat"}}'>
    <a href="https://www.st.nu/artikel/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat-1" class="item" data-section-name="https://www.st.nu/artikel/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat-1" target="_self">      Skicka föreningsreferat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fiskekartan"}}'>
    <a href="http://www.st.nu/fiskekartan" class="item" data-section-name="http://www.st.nu/fiskekartan" target="_self">      Fiskekartan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Guiden"}}'>
    <a href="https://www.st.nu/guiden" class="item" data-section-name="https://www.st.nu/guiden" target="_self">      Guiden    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://sundsvall.lokus.se/" class="item" data-section-name="http://sundsvall.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="item" data-section-name="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/bostadspuls"><img src="/assets/sites/st/bostadspuls/main-logo-99b6bdcd92f948248fdc40d8e0c7c899743bc2b0de6216c2011068f0ac0c953e.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.st.nu" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Guiden"}}'>
                  <a href="/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Guiden</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/sundsvalls-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall"}}'>
                  <a href="/sundsvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sundsvall</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå"}}'>
                  <a href="/timra" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ånge"}}'>
                  <a href="/ange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ånge</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
                  <a href="/harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
                  <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Region Västernorrland"}}'>
                  <a href="/region-vasternorrland" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Region Västernorrland</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå IK"}}'>
                  <a href="/timra-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå IK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"GIF Sundsvall"}}'>
                  <a href="/gif" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">GIF Sundsvall</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
                  <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
                  <a href="/s-kronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livsstil"}}'>
                  <a href="/livsstil" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livsstil</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
                  <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-Sport"}}'>
                  <a href="/e-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">E-Sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka föreningsreferat"}}'>
                  <a href="https://www.st.nu/artikel/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat-1" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka föreningsreferat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiskekartan"}}'>
                  <a href="http://www.st.nu/fiskekartan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fiskekartan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Guiden"}}'>
                  <a href="https://www.st.nu/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Guiden</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://sundsvall.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://st.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://st.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article "
        data-uuid="5c81da1b-0593-4a7f-ac58-22b23d142250"
        data-content-states="open,soft_locked"
        data-keywords="st.nu,gavleborgs lan,nordanstigs kommun,gnarp,bostadspuls,lagfartsrobot,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.st.nu//assets/sites/st/site-logo-fallback-26d7fc475138229b148b0b23c5a730d81c3fb066769dda9e28c6c2d11b93ff50.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="ST">
      </div>
      <meta itemprop="datePublished" content="2019-05-16">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Nordanstigs kommun"
     data-uuid="5c81da1b-0593-4a7f-ac58-22b23d142250">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:32</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Fastigheten på Gällsta 401 i Gnarp såld för 100 000 kronor</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Fastigheten%20p%C3%A5%20G%C3%A4llsta%20401%20i%20Gnarp%20s%C3%A5ld%20f%C3%B6r%20100%C2%A0000%20kronor&url=https://www.st.nu/artikel/bostadspuls/fastigheten-pa-gallsta-401-i-gnarp-sald-for-100-000-kronor"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5c81da1b-0593-4a7f-ac58-22b23d142250"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=100%C2%A0000+kronor+fick+Susanne+Elisabeth+och+Kjell+Arne+Jakobsson%2C+61+och+67+%C3%A5r%2C+fr%C3%A5n+%C3%85kersberga%2C+ge...&p%5Btitle%5D=Fastigheten%2520p%25C3%25A5%2520G%25C3%25A4llsta%2520401%2520i%2520Gnarp%2520s%25C3%25A5ld%2520f%25C3%25B6r%2520100%25C2%25A0000%2520kronor&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fbostadspuls%2Ffastigheten-pa-gallsta-401-i-gnarp-sald-for-100-000-kronor&s=100&t=Fastigheten%2520p%25C3%25A5%2520G%25C3%25A4llsta%2520401%2520i%2520Gnarp%2520s%25C3%25A5ld%2520f%25C3%25B6r%2520100%25C2%25A0000%2520kronor&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fbostadspuls%2Ffastigheten-pa-gallsta-401-i-gnarp-sald-for-100-000-kronor"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5c81da1b-0593-4a7f-ac58-22b23d142250"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-5c81da1b-0593-4a7f-ac58-22b23d142250" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="5c81da1b-0593-4a7f-ac58-22b23d142250" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p></p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_520d695c335c6a748f4d362f86d9b873"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_520d695c335c6a748f4d362f86d9b873"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9a2008e-375c-4389-b761-33a5b0a6e1b2.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">100 000 kronor fick Susanne Elisabeth och Kjell Arne Jakobsson, 61 och 67 år, från Åkersberga, ge för tomten på Gällsta 401 i Gnarp. Köpet från säljaren Britt-Marie och Hans Roland Hansson blev klart i april 2019. Tomten är 1 145 kvadratmeter stor.</p><p class="body">Alldeles i närheten såldes för åtta månader sedan en gård, på Milsbron 504. Där blev priset för den 16 hektar stora gården 1 650 000 kronor.</p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Fastigheten%20p%C3%A5%20G%C3%A4llsta%20401%20i%20Gnarp%20s%C3%A5ld%20f%C3%B6r%20100%C2%A0000%20kronor&url=https://www.st.nu/artikel/bostadspuls/fastigheten-pa-gallsta-401-i-gnarp-sald-for-100-000-kronor"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5c81da1b-0593-4a7f-ac58-22b23d142250"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=100%C2%A0000+kronor+fick+Susanne+Elisabeth+och+Kjell+Arne+Jakobsson%2C+61+och+67+%C3%A5r%2C+fr%C3%A5n+%C3%85kersberga%2C+ge...&p%5Btitle%5D=Fastigheten%2520p%25C3%25A5%2520G%25C3%25A4llsta%2520401%2520i%2520Gnarp%2520s%25C3%25A5ld%2520f%25C3%25B6r%2520100%25C2%25A0000%2520kronor&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fbostadspuls%2Ffastigheten-pa-gallsta-401-i-gnarp-sald-for-100-000-kronor&s=100&t=Fastigheten%2520p%25C3%25A5%2520G%25C3%25A4llsta%2520401%2520i%2520Gnarp%2520s%25C3%25A5ld%2520f%25C3%25B6r%2520100%25C2%25A0000%2520kronor&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fbostadspuls%2Ffastigheten-pa-gallsta-401-i-gnarp-sald-for-100-000-kronor"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5c81da1b-0593-4a7f-ac58-22b23d142250"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4b5b9cb6ec985288243874baaa0e8060"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_4b5b9cb6ec985288243874baaa0e8060"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      

      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="carousel native-ad-carousel" data-focused-item-index="">
     <div class="header">
        <div class="navigation noselect">
      <span class="navigation-left m-icon-back"></span>
      <span class="navigation-right m-icon-go"></span>
    </div>
  </div>

   <div class="items-container">
    <div class="space-holder"></div>
    <a class="teaser teaser-large native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="native-ad-carousel"
   >

  <div class="image-wrapper">
        <div class="placehold-image ratio_2_1">
      <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=150&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=150&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=245&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=375&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=455&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=1200 1200w">
    </div>
  </div>

  <div class="content">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
    <h2 class="headline">
                </h2>

          <div class="excerpt">
        content      </div>
      </div>
</a>
  </div>
</div>

        </div>
      </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_a1f189af2dafee72ebb0fee87cd798d8"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_a1f189af2dafee72ebb0fee87cd798d8"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53c41e4413d80" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>
  <div class="article-wrapper extra-article "
        data-uuid="ff724d66-95fd-40db-a648-1502bd93732b"
        data-content-states="open,soft_locked"
        data-keywords="st.nu,ekonomi, naringsliv &amp; finans,foretagande,nyetableringar,naringsliv,restaurang &amp; catering,kafé,st,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="ff724d66-95fd-40db-a648-1502bd93732b">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:30</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Kafékedja gör comeback i Stenstan – anställer minst tio personer: &quot;Ett koncept jag vet fungerar&quot;</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Kaf%C3%A9kedja%20g%C3%B6r%20comeback%20i%20Stenstan%20%E2%80%93%20anst%C3%A4ller%20minst%20tio%20personer:%20%22Ett%20koncept%20jag%20vet%20fungerar%22&url=https://www.st.nu/artikel/sundsvalls-kommun/kafekedja-gor-comeback-i-stenstan-anstaller-minst-tio-personer-ett-koncept-jag-vet-fungerar"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="ff724d66-95fd-40db-a648-1502bd93732b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+juli+%C3%B6ppnar+juice-+och+frozen+yoghurt-kaf%C3%A9et+Huckleberry+i+Stenstan.+%E2%80%93+Lokalen+%C3%A4r+perfekt+med...&p%5Btitle%5D=Kaf%25C3%25A9kedja%2520g%25C3%25B6r%2520comeback%2520i%2520Stenstan%2520%25E2%2580%2593%2520anst%25C3%25A4ller%2520minst%2520tio%2520personer%3A%2520%2522Ett%2520koncept%2520jag%2520vet%2520fungerar%2522&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fsundsvalls-kommun%2Fkafekedja-gor-comeback-i-stenstan-anstaller-minst-tio-personer-ett-koncept-jag-vet-fungerar&s=100&t=Kaf%25C3%25A9kedja%2520g%25C3%25B6r%2520comeback%2520i%2520Stenstan%2520%25E2%2580%2593%2520anst%25C3%25A4ller%2520minst%2520tio%2520personer%3A%2520%2522Ett%2520koncept%2520jag%2520vet%2520fungerar%2522&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fsundsvalls-kommun%2Fkafekedja-gor-comeback-i-stenstan-anstaller-minst-tio-personer-ett-koncept-jag-vet-fungerar"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="ff724d66-95fd-40db-a648-1502bd93732b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-ff724d66-95fd-40db-a648-1502bd93732b" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Eilertsen          </div>
                <div class="modal-fraction">1/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Anna Dahlgren förvaltare på Diös visar lokalen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Anna Dahlgren förvaltare på Diös visar lokalen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Eilertsen          </div>
                <div class="modal-fraction">2/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Mender Daoud, äger både Huckleberry i Birsta city och öppnar nu i sommar på Storgatan i Sundsvall."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Mender Daoud, äger både Huckleberry i Birsta city och öppnar nu i sommar på Storgatan i Sundsvall.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">3/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Anna Dahlgren förvaltare, visar lokalen på Storgatan - Thulegatan."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Anna Dahlgren förvaltare, visar lokalen på Storgatan - Thulegatan.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Eilertsen          </div>
                <div class="modal-fraction">4/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Juice- och frozen yoghurt-baren Huckleberry finns i Birsta city och nu öppnar ägaren även i Stenstan. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Juice- och frozen yoghurt-baren Huckleberry finns i Birsta city och nu öppnar ägaren även i Stenstan. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Jennifer Engström          </div>
                <div class="modal-fraction">5/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="ff724d66-95fd-40db-a648-1502bd93732b" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>I juli öppnar juice- och frozen yoghurt-kaféet Huckleberry i Stenstan.<br>– Lokalen är perfekt med stora fönster, jag tror på Stenstan, säger ägaren Mender Daoud.</p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a9eb0f548f0e9bf8aa2337eb2c7064f0"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_a9eb0f548f0e9bf8aa2337eb2c7064f0"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/039f4eed-20b1-4469-a20b-fd22714a6a42.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Eilertsen          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">I hörnet Storgatan – Thulegatan öppnar Huckleberry i sommar. De anställer tio till tolv personer och ägaren Mender Daoud ser ljust på Stenstans framtid.</p><p class="body">– Huckleberry går bra i Birsta och det är ett koncept jag vet fungerar med smoothies, nyttiga juicer och sallader, säger han.</p><p class="body">Ytan på det nya caféet på markplan är cirka 155 kvadratmeter. På måndag startar fastighetsbolaget Diös att anpassa lokalen till ett kafé.</p><p class="body">– Allt blir nytt och det kommer att vara cirka 50 sittplatser. Jag har budgeterat för två miljoner kronor, säger Mender Daoud.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94a1292a-c8b3-4764-b328-0408169ddb08.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Anna Dahlgren förvaltare på Diös visar lokalen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Anna Dahlgren förvaltare på Diös visar lokalen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Eilertsen          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Vad tror du om Sundsvalls centrums framtid?</strong></p><p class="body">– Det kommer att bli mycket mer folk som rör sig där. Det är duktigt folk som arbetar på Sundsvalls kommun, de har bra planer för stan.</p><p class="body"><strong>Hur kommer ni att inreda?</strong></p><p class="body">– Det finns ett koncept men det blir också en del överraskningar. Planen är att öppna 1 juli, men om vi är klar tidigare så öppnar vi då, säger Mender Daoud.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/HkGbc4H0yxjrQtSIX0mhrhIjUwU.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Mender Daoud, äger både Huckleberry i Birsta city och öppnar nu i sommar på Storgatan i Sundsvall."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Mender Daoud, äger både Huckleberry i Birsta city och öppnar nu i sommar på Storgatan i Sundsvall.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>I går eftermiddag </strong>fick Diös det sista klartecknet med bygglovet att flytta vatten och avlopp, och att bygga toaletter i lokalen.</p><p class="body">– Vi har varit kräsna på hyresgäst till den här lokalen. Huckleberrys etablering ligger helt i linje med vår strategi om stadsutveckling, säger förvaltaren Anna Dahlgren på Diös.</p><p class="body"><strong>Vad tycker ni om att få en ny hyresgäst?</strong></p><p class="body">– Det är ett mycket starkt varumärke som framgångsrikt funnits i många år. Vi tycker att verksamheten tillför attraktivitet till kvarteret med gallerian och jag tror att kaféet blir en mötesplats, säger förvaltaren.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1b94261d-4756-4aca-b548-1d264856653b.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Anna Dahlgren förvaltare, visar lokalen på Storgatan - Thulegatan."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Anna Dahlgren förvaltare, visar lokalen på Storgatan - Thulegatan.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Eilertsen          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Vilka förändringar ska ni göra i lokalen?</strong></p><p class="body">– Vi kommer att igen trappan till övervåningen och göra i ordning en beredningsyta där sallader och mackor kan tillagas. Yoghurtmaskinen är planerad att stå så den syns från fönstret, säger Anna Dahlgren.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1908bc424eb26aa10739a356b768bba79be74a8f.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Juice- och frozen yoghurt-baren Huckleberry finns i Birsta city och nu öppnar ägaren även i Stenstan. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Juice- och frozen yoghurt-baren Huckleberry finns i Birsta city och nu öppnar ägaren även i Stenstan. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Jennifer Engström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Maria Eilertsen</div>
    <a href="tel://060–19 72 75" class="phone">060–19 72 75</a>
    <a href="mailto:maria.eilertsen@mittmedia.se" class="email">maria.eilertsen@mittmedia.se</a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Kaf%C3%A9kedja%20g%C3%B6r%20comeback%20i%20Stenstan%20%E2%80%93%20anst%C3%A4ller%20minst%20tio%20personer:%20%22Ett%20koncept%20jag%20vet%20fungerar%22&url=https://www.st.nu/artikel/sundsvalls-kommun/kafekedja-gor-comeback-i-stenstan-anstaller-minst-tio-personer-ett-koncept-jag-vet-fungerar"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="ff724d66-95fd-40db-a648-1502bd93732b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+juli+%C3%B6ppnar+juice-+och+frozen+yoghurt-kaf%C3%A9et+Huckleberry+i+Stenstan.+%E2%80%93+Lokalen+%C3%A4r+perfekt+med...&p%5Btitle%5D=Kaf%25C3%25A9kedja%2520g%25C3%25B6r%2520comeback%2520i%2520Stenstan%2520%25E2%2580%2593%2520anst%25C3%25A4ller%2520minst%2520tio%2520personer%3A%2520%2522Ett%2520koncept%2520jag%2520vet%2520fungerar%2522&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fsundsvalls-kommun%2Fkafekedja-gor-comeback-i-stenstan-anstaller-minst-tio-personer-ett-koncept-jag-vet-fungerar&s=100&t=Kaf%25C3%25A9kedja%2520g%25C3%25B6r%2520comeback%2520i%2520Stenstan%2520%25E2%2580%2593%2520anst%25C3%25A4ller%2520minst%2520tio%2520personer%3A%2520%2522Ett%2520koncept%2520jag%2520vet%2520fungerar%2522&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fsundsvalls-kommun%2Fkafekedja-gor-comeback-i-stenstan-anstaller-minst-tio-personer-ett-koncept-jag-vet-fungerar"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="ff724d66-95fd-40db-a648-1502bd93732b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e5e29da0566c2b3dd1b068c1ddb5f1e0"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_e5e29da0566c2b3dd1b068c1ddb5f1e0"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      

      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="carousel native-ad-carousel" data-focused-item-index="">
     <div class="header">
        <div class="navigation noselect">
      <span class="navigation-left m-icon-back"></span>
      <span class="navigation-right m-icon-go"></span>
    </div>
  </div>

   <div class="items-container">
    <div class="space-holder"></div>
    <a class="teaser teaser-large native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="native-ad-carousel"
   >

  <div class="image-wrapper">
        <div class="placehold-image ratio_2_1">
      <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=150&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=150&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=245&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=375&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=455&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=1200 1200w">
    </div>
  </div>

  <div class="content">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
    <h2 class="headline">
                </h2>

          <div class="excerpt">
        content      </div>
      </div>
</a>
  </div>
</div>

        </div>
      </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_a8bc5ad518445f6a64cecc6066785062"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_a8bc5ad518445f6a64cecc6066785062"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53c41e4413d80" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>
  <div class="article-wrapper extra-article "
        data-uuid="e1993bce-d6d1-402c-a39f-e6413136bb7f"
        data-content-states="open,soft_locked"
        data-keywords="st.nu,brott &amp; straff,brottslighet,trafikbrott,st,print,livered,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Ånge kommun"
     data-uuid="e1993bce-d6d1-402c-a39f-e6413136bb7f">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:30</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Kvinna körde grovt rattfull i centrala Ånge – orsakade trafikolycka</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Kvinna%20k%C3%B6rde%20grovt%20rattfull%20i%20centrala%20%C3%85nge%20%E2%80%93%20orsakade%20trafikolycka&url=https://www.st.nu/artikel/ange-kommun/kvinna-korde-grovt-rattfull-i-centrala-ange-orsakade-trafikolycka"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="e1993bce-d6d1-402c-a39f-e6413136bb7f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Kvinnan+k%C3%B6rde+grovt+rattfull+i+centrala+%C3%85nge.+Hon+missade+att+iaktta+v%C3%A4jningsplikt+och+krockade...&p%5Btitle%5D=Kvinna%2520k%25C3%25B6rde%2520grovt%2520rattfull%2520i%2520centrala%2520%25C3%2585nge%2520%25E2%2580%2593%2520orsakade%2520trafikolycka&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fange-kommun%2Fkvinna-korde-grovt-rattfull-i-centrala-ange-orsakade-trafikolycka&s=100&t=Kvinna%2520k%25C3%25B6rde%2520grovt%2520rattfull%2520i%2520centrala%2520%25C3%2585nge%2520%25E2%2580%2593%2520orsakade%2520trafikolycka&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fange-kommun%2Fkvinna-korde-grovt-rattfull-i-centrala-ange-orsakade-trafikolycka"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="e1993bce-d6d1-402c-a39f-e6413136bb7f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-e1993bce-d6d1-402c-a39f-e6413136bb7f" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Kvinnan döms till fängelse i två månader. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Kvinnan döms till fängelse i två månader. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="e1993bce-d6d1-402c-a39f-e6413136bb7f" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>Kvinnan körde grovt rattfull i centrala Ånge. Hon missade att iaktta väjningsplikt och krockade därför med en annan bil. Nu döms hon till fängelse i två månader. </p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7ffca79d324b2017af30da97c38eb9e6"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_7ffca79d324b2017af30da97c38eb9e6"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/61fe63f4-343b-4820-a669-87efe34a3f68.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Kvinnan döms till fängelse i två månader. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Kvinnan döms till fängelse i två månader. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Den 29 oktober krockade två bilar mellan Norra Borgsjövägen och Ängsvägen i centrala Ånge. </p><p class="body">– Det är två personbilar som har kolliderat. Enligt initiala uppgifter ska det vara två personer inblandade, men det verkar ha gått hyfsat bra efter omständigheterna, berättade Örjan Stenlund, inre befäl vid räddningstjänsten på Medelpad <a href="/artikel/tva-bilar-kolliderade-i-centrala-ange-aldre-kvinna-misstankt-for-rattfylleri" title="">i samband med olyckan. </a></p><p class="body"><strong>Två ambulanser kallades till platsen</strong> men ingen skadades allvarligt. Den ena föraren, en kvinna i 70-årsåldern, misstänktes för rattfylleri. </p><p class="body">Nu döms hon till två månaders fängelse för att ha orsakat olyckan på grund av sin onykterhet. Enligt domen hade hon minst 1,0 promille i blodet och orsakade olyckan genom att inte iaktta väjningsplikt. </p><p class="body">Kvinnan erkänner brottet. </p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Daniel Haugen</div>
    <a href="tel://060-197196" class="phone">060-197196</a>
    <a href="mailto:daniel.haugen@mittmedia.se" class="email">daniel.haugen@mittmedia.se</a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Kvinna%20k%C3%B6rde%20grovt%20rattfull%20i%20centrala%20%C3%85nge%20%E2%80%93%20orsakade%20trafikolycka&url=https://www.st.nu/artikel/ange-kommun/kvinna-korde-grovt-rattfull-i-centrala-ange-orsakade-trafikolycka"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="e1993bce-d6d1-402c-a39f-e6413136bb7f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Kvinnan+k%C3%B6rde+grovt+rattfull+i+centrala+%C3%85nge.+Hon+missade+att+iaktta+v%C3%A4jningsplikt+och+krockade...&p%5Btitle%5D=Kvinna%2520k%25C3%25B6rde%2520grovt%2520rattfull%2520i%2520centrala%2520%25C3%2585nge%2520%25E2%2580%2593%2520orsakade%2520trafikolycka&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fange-kommun%2Fkvinna-korde-grovt-rattfull-i-centrala-ange-orsakade-trafikolycka&s=100&t=Kvinna%2520k%25C3%25B6rde%2520grovt%2520rattfull%2520i%2520centrala%2520%25C3%2585nge%2520%25E2%2580%2593%2520orsakade%2520trafikolycka&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fange-kommun%2Fkvinna-korde-grovt-rattfull-i-centrala-ange-orsakade-trafikolycka"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="e1993bce-d6d1-402c-a39f-e6413136bb7f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3e5ab6f8b1b72fa94c2ccd3559ab1510"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_3e5ab6f8b1b72fa94c2ccd3559ab1510"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      

      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="carousel native-ad-carousel" data-focused-item-index="">
     <div class="header">
        <div class="navigation noselect">
      <span class="navigation-left m-icon-back"></span>
      <span class="navigation-right m-icon-go"></span>
    </div>
  </div>

   <div class="items-container">
    <div class="space-holder"></div>
    <a class="teaser teaser-large native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="native-ad-carousel"
   >

  <div class="image-wrapper">
        <div class="placehold-image ratio_2_1">
      <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=150&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=150&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=245&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=375&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=455&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=1200 1200w">
    </div>
  </div>

  <div class="content">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
    <h2 class="headline">
                </h2>

          <div class="excerpt">
        content      </div>
      </div>
</a>
  </div>
</div>

        </div>
      </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_74dd5f238b62f276cea11d7aa4b7f082"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_74dd5f238b62f276cea11d7aa4b7f082"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53c41e4413d80" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>
  <div class="article-wrapper extra-article "
        data-uuid="909e33f3-d0a5-4998-ba6c-9e351cd8fbf4"
        data-content-states="locked"
        data-keywords="st.nu,miljo,ekologi,djur,st,print,locked,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="909e33f3-d0a5-4998-ba6c-9e351cd8fbf4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sundsvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Theréses chihuahua dog efter attack från lös hund – vädjar till allmänheten: ”Koppla era hundar” </h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Ther%C3%A9ses%20chihuahua%20dog%20efter%20attack%20fr%C3%A5n%20l%C3%B6s%20hund%20%E2%80%93%20v%C3%A4djar%20till%20allm%C3%A4nheten:%20%E2%80%9DKoppla%20era%20hundar%E2%80%9D%20&url=https://www.st.nu/artikel/sundsvalls-kommun/thereses-chihuahua-dog-efter-attack-fran-los-hund-vadjar-till-allmanheten-koppla-era-hundar"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="909e33f3-d0a5-4998-ba6c-9e351cd8fbf4"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ther%C3%A9se+Hammarstedts+chihuahua+Nisse+attackerades+av+en+l%C3%B6sspringande+hund.+Nisses+liv+gick+inte...&p%5Btitle%5D=Ther%25C3%25A9ses%2520chihuahua%2520dog%2520efter%2520attack%2520fr%25C3%25A5n%2520l%25C3%25B6s%2520hund%2520%25E2%2580%2593%2520v%25C3%25A4djar%2520till%2520allm%25C3%25A4nheten%3A%2520%25E2%2580%259DKoppla%2520era%2520hundar%25E2%2580%259D%2520&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fsundsvalls-kommun%2Fthereses-chihuahua-dog-efter-attack-fran-los-hund-vadjar-till-allmanheten-koppla-era-hundar&s=100&t=Ther%25C3%25A9ses%2520chihuahua%2520dog%2520efter%2520attack%2520fr%25C3%25A5n%2520l%25C3%25B6s%2520hund%2520%25E2%2580%2593%2520v%25C3%25A4djar%2520till%2520allm%25C3%25A4nheten%3A%2520%25E2%2580%259DKoppla%2520era%2520hundar%25E2%2580%259D%2520&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fsundsvalls-kommun%2Fthereses-chihuahua-dog-efter-attack-fran-los-hund-vadjar-till-allmanheten-koppla-era-hundar"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="909e33f3-d0a5-4998-ba6c-9e351cd8fbf4"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-909e33f3-d0a5-4998-ba6c-9e351cd8fbf4" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Therése Hammarstedt förlorade nyligen chihuahuan Nisse. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Therése Hammarstedt förlorade nyligen chihuahuan Nisse. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Linnea Hellgren          </div>
                <div class="modal-fraction">1/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/351b80ce-57e8-466e-a4f7-1ca8dbb7a099.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/351b80ce-57e8-466e-a4f7-1ca8dbb7a099.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/351b80ce-57e8-466e-a4f7-1ca8dbb7a099.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/351b80ce-57e8-466e-a4f7-1ca8dbb7a099.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/351b80ce-57e8-466e-a4f7-1ca8dbb7a099.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/351b80ce-57e8-466e-a4f7-1ca8dbb7a099.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/351b80ce-57e8-466e-a4f7-1ca8dbb7a099.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Händelsen utspelade sig utanför Therése Hammarstedts hem i Essvik."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Händelsen utspelade sig utanför Therése Hammarstedts hem i Essvik.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Linnea Hellgren          </div>
                <div class="modal-fraction">2/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/063a87ad-58c1-48b0-8f93-abc4ffd5826b.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/063a87ad-58c1-48b0-8f93-abc4ffd5826b.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/063a87ad-58c1-48b0-8f93-abc4ffd5826b.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/063a87ad-58c1-48b0-8f93-abc4ffd5826b.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/063a87ad-58c1-48b0-8f93-abc4ffd5826b.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/063a87ad-58c1-48b0-8f93-abc4ffd5826b.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/063a87ad-58c1-48b0-8f93-abc4ffd5826b.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Efter den tragiska händelsen vill Therése Hammarstedt ta chansen att skapa diskussion om lösa hundar. ”Man kan fundera på om ens hund behöver följa med på allt och om den verkligen måste gå lös”, säger hon. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Efter den tragiska händelsen vill Therése Hammarstedt ta chansen att skapa diskussion om lösa hundar. ”Man kan fundera på om ens hund behöver följa med på allt och om den verkligen måste gå lös”, säger hon. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Linnea Hellgren          </div>
                <div class="modal-fraction">3/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="909e33f3-d0a5-4998-ba6c-9e351cd8fbf4" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  <div class="locked-article-image-wrapper">
    <img
      src="https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=300"
      srcset="https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8ce953e-97ca-430e-867f-04785961b2f9.jpeg?fit=crop&w=1200 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      </div>
    </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f2d26384b3e11df16ea4e74d466b6d38"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_f2d26384b3e11df16ea4e74d466b6d38"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      

      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="carousel native-ad-carousel" data-focused-item-index="">
     <div class="header">
        <div class="navigation noselect">
      <span class="navigation-left m-icon-back"></span>
      <span class="navigation-right m-icon-go"></span>
    </div>
  </div>

   <div class="items-container">
    <div class="space-holder"></div>
    <a class="teaser teaser-large native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="native-ad-carousel"
   >

  <div class="image-wrapper">
        <div class="placehold-image ratio_2_1">
      <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=150&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=150&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=245&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=375&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=455&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=1200 1200w">
    </div>
  </div>

  <div class="content">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
    <h2 class="headline">
                </h2>

          <div class="excerpt">
        content      </div>
      </div>
</a>
  </div>
</div>

        </div>
      </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_60571a55137167fa07372c21c4d96380"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_60571a55137167fa07372c21c4d96380"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53c41e4413d80" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>
  <div class="article-wrapper extra-article "
        data-uuid="4c1431bc-f1ba-4f4b-bd93-cf4d09e1b5e7"
        data-content-states="locked"
        data-keywords="st.nu,sport,sporter,fotboll,allsvenskan,gif sundsvall,nopush,nosoftlock,locked,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="4c1431bc-f1ba-4f4b-bd93-cf4d09e1b5e7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16:36</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">GIF Sundsvall har kallat till presskonferens – kom med era tankar och frågor i #insideGIF</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=GIF%20Sundsvall%20har%20kallat%20till%20presskonferens%20%E2%80%93%20kom%20med%20era%20tankar%20och%20fr%C3%A5gor%20i%20%23insideGIF&url=https://www.st.nu/artikel/allsvenskan/gif-sundsvall-har-kallat-till-presskonferens-kom-med-era-tankar-och-fragor-i-insidegif"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="4c1431bc-f1ba-4f4b-bd93-cf4d09e1b5e7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vi+punktmarkerar+GIF+Sundsvall+under+hela+2019.+H%C3%A4ng+med+i+%23InsideGIF.+Kommentera+g%C3%A4rna+och+st%C3%A4ll...&p%5Btitle%5D=GIF%2520Sundsvall%2520har%2520kallat%2520till%2520presskonferens%2520%25E2%2580%2593%2520kom%2520med%2520era%2520tankar%2520och%2520fr%25C3%25A5gor%2520i%2520%2523insideGIF&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fallsvenskan%2Fgif-sundsvall-har-kallat-till-presskonferens-kom-med-era-tankar-och-fragor-i-insidegif&s=100&t=GIF%2520Sundsvall%2520har%2520kallat%2520till%2520presskonferens%2520%25E2%2580%2593%2520kom%2520med%2520era%2520tankar%2520och%2520fr%25C3%25A5gor%2520i%2520%2523insideGIF&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fallsvenskan%2Fgif-sundsvall-har-kallat-till-presskonferens-kom-med-era-tankar-och-fragor-i-insidegif"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="4c1431bc-f1ba-4f4b-bd93-cf4d09e1b5e7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-4c1431bc-f1ba-4f4b-bd93-cf4d09e1b5e7" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Andreas Lidén          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="4c1431bc-f1ba-4f4b-bd93-cf4d09e1b5e7" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  <div class="locked-article-image-wrapper">
    <img
      src="https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=300"
      srcset="https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/66a4b06e-6594-492f-98c8-0b7b62d31f2f.jpeg?fit=crop&w=1200 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      </div>
    </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_402fde2a3b4e01fafd5a2a892ca9aabf"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_402fde2a3b4e01fafd5a2a892ca9aabf"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/GIF%20Sundsvall">GIF Sundsvall</a>          </li>
              </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_56690d8aac84d4418fd48639c4360eef"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_56690d8aac84d4418fd48639c4360eef"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53c41e4413d80" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a class="teaser teaser-small "
   href="/artikel/hockeyallsvenskan/ansluter-fran-shl-diskutera-silly-season-i-insidetimraik"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dae3594d-5baa-4c8d-a6d0-26e4f88829be","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="dae3594d-5baa-4c8d-a6d0-26e4f88829be">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:04</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/43afe933-e32b-44ae-9c34-ac19e59c9893.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="dae3594d-5baa-4c8d-a6d0-26e4f88829be">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:04</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ansluter från SHL – diskutera silly season i #InsideTimråIK</h2>

              <div class="excerpt">
          Timrå IK ska spela i Hockeyallsvenskan nästa säsong – och nu börjar lagbygget och Silly Season på...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/hockeyallsvenskan/wedin-om-nhl-kontraktet-miljonerna-till-timra-och-flytten-till-chicago-kanns-overkligt"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f25c4bff-481e-40e6-aa0b-f18a2eef8a9d","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f25c4bff-481e-40e6-aa0b-f18a2eef8a9d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f75516f-3fa5-429f-8bc3-6bc746720b36.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f25c4bff-481e-40e6-aa0b-f18a2eef8a9d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Wedin om NHL-kontraktet, miljonerna till Timrå och flytten till Chicago: "Känns overkligt" </h2>

              <div class="excerpt">
          Kontraktet är påskrivet. Anton Wedin är från och med nu Chicago Blackhawks-spelare. I en stor...        </div>
          </div>
  </div>
</a>
    <a class="teaser teaser-small native-ad hidden"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type=""
   id="ad_886868233006a52845bc0b7cc5ff9218">

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_886868233006a52845bc0b7cc5ff9218"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a class="teaser teaser-small "
   href="/artikel/nytt-avtal-for-klart-for-vardforbundets-medlemmar"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d3b7c778-ef24-4e96-97ae-c4956340f21f","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="d3b7c778-ef24-4e96-97ae-c4956340f21f">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:20</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9cd40dcc-2183-46cf-893a-5962c4f41528.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="d3b7c778-ef24-4e96-97ae-c4956340f21f">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:20</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nytt avtal för klart för Vårdförbundets medlemmar</h2>

              <div class="excerpt">
          Förhandlingarna om ett nytt kollektivavtal för medlemmarna i vårdförbundet är klara. Avtalet...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sundsvalls-kommun/tvattbjornen-expanderar-utanfor-sundsvall-koper-handelsfastigheter-i-gavle-tror-vi-kommer-att-kopa-mer-dar"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"61b09c4a-793f-46f4-9a24-bdf27f3ee81b","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="61b09c4a-793f-46f4-9a24-bdf27f3ee81b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sundsvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/B4bxUPWHK08CbhD0urzjXLW-MDI.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="61b09c4a-793f-46f4-9a24-bdf27f3ee81b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sundsvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tvättbjörnen expanderar utanför Sundsvall – köper handelsfastigheter i Gävle: "Tror vi kommer att köpa mer där"</h2>

              <div class="excerpt">
          Fastighetsbolaget Tvättbjörnen riktar blickarna lite söderut. I Gävle blir de nu hyresvärd åt...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small-no-image" href="/artikel/vasternorrlands-lan/fraga-juristen-jag-blev-lurad-i-samband-med-fritidshuskopet-vad-ska-jag-gora" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09f62b89-e866-4ac1-ba96-2e0f741df43a","context":{"source":"Read more list"}}'>
  <div class="no-image-mark"></div>
  <div class="content">
    <div class="article-meta"
     data-main-category="Västernorrlands län"
     data-uuid="09f62b89-e866-4ac1-ba96-2e0f741df43a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västernorrlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
    <h2 class="headline">Fråga juristen: Jag blev lurad i samband med fritidshusköpet – vad ska jag göra?</h2>

          <div class="excerpt">
        Juristen Jessica Wieslander svarar på läsarnas juridiska frågor i vardagen. Den här gången...      </div>
      </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/allsvenskan/gif-sundsvall-kallar-till-presskonferens-kommer-beratta-om-ekonomiska-laget-och-forandringar-i-organisationen"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82682f6e-afaa-433c-b0d1-c824113f6d66","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="82682f6e-afaa-433c-b0d1-c824113f6d66">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16:07</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/132810ceb31aac14a7d938832525aa1a9a6119ce.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="82682f6e-afaa-433c-b0d1-c824113f6d66">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16:07</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">GIF Sundsvall kallar till presskonferens – kommer berätta om ekonomiska läget och förändringar i organisationen</h2>

              <div class="excerpt">
          GIF Sundsvall kommer att hålla en presskonferens under fredagsförmiddagen. Där ska föreningen...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ange-kommun/hussborg-redo-att-svinga-i-gang-en-ny-sommar-ser-redan-tecken-pa-en-bra-golfsasong-har-mycket-bokat"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5bd3e47b-d395-41db-8af3-b6955bd57e93","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ånge kommun"
     data-uuid="5bd3e47b-d395-41db-8af3-b6955bd57e93">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ånge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2330cdc1-2380-4eac-9697-69345ebacab0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ånge kommun"
     data-uuid="5bd3e47b-d395-41db-8af3-b6955bd57e93">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ånge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hussborg redo att svinga i gång  en ny sommar – ser redan tecken på en bra golfsäsong: "Har mycket bokat"</h2>

              <div class="excerpt">
          På fredag inleds årets golfsäsong på Hussborg. En premiär som ordförande Gunnar Dahl sett fram...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/innebandy/hall-koll-pa-det-som-hander-i-den-lokala-innebandyn-talangen-ar-klar-for-timra"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16a9b008-2770-4c57-a1cf-c9bcef588d53","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="16a9b008-2770-4c57-a1cf-c9bcef588d53">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Innebandy</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:47</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03d1152a-ea09-402b-b58e-4deea922a184.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="16a9b008-2770-4c57-a1cf-c9bcef588d53">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Innebandy</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:47</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Håll koll på det som händer i den lokala innebandyn: "Talangen är klar för Timrå"</h2>

              <div class="excerpt">
          Serierna är färdigspelade, kvalet är över. Nu står det klart i vilka serier de lokala...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sundsvalls-kommun/lackande-gasolgrill-fattade-eld-i-njurunda-holl-pa-att-ta-sig-i-villans-vagg"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb15cf78-a4e6-45d3-acf0-0074df5fd255","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="cb15cf78-a4e6-45d3-acf0-0074df5fd255">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sundsvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17:33</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/135bc21b-1193-415d-9122-6fc0e6345448.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="cb15cf78-a4e6-45d3-acf0-0074df5fd255">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sundsvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17:33</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Läckande gasolgrill fattade eld i Njurunda: ”Höll på att ta sig i villans vägg”</h2>

              <div class="excerpt">
          Vid 17:10 inkom ett larm om brand i en byggnad i Stenvik, Njurunda.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/fotboll/stjarnan-fran-sundsvall-klar-for-vm-drommer-om-guld-blir-det-storsta-i-karriaren"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bf6c0f66-bf0f-4d3f-bda7-3c23e65f2d5b","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="bf6c0f66-bf0f-4d3f-bda7-3c23e65f2d5b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:25</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d8b744d-4389-43e1-b946-d9c4ad375e7f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="bf6c0f66-bf0f-4d3f-bda7-3c23e65f2d5b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:25</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stjärnan från Sundsvall klar för VM – drömmer om guld: "Blir det största i karriären"</h2>

              <div class="excerpt">
          Trots att hon var given i svenska startelvan i slutet av kvalet var hon nervös inför...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/vasternorrlands-lan/missade-cellforandringar-40-arig-kvinna-utvecklade-cancer-det-ar-ju-precis-detta-man-vill-undvika"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fab4009-bd59-424e-accf-acd27ddf9223","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västernorrlands län"
     data-uuid="1fab4009-bd59-424e-accf-acd27ddf9223">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västernorrlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f4939c4-b596-4e99-ab7c-52f35096c465.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västernorrlands län"
     data-uuid="1fab4009-bd59-424e-accf-acd27ddf9223">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västernorrlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Missade cellförändringar – 40-årig kvinna utvecklade cancer: "Det är ju precis detta man vill undvika"</h2>

              <div class="excerpt">
          Två patienter som deltagit inom regionens gynekologiska cellprovskontroller för...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/hockeyallsvenskan/timra-varvar-shl-meriterad-forward-alltid-gillat-hur-timra-har-spelat"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2e6e18ed-818d-4c20-897e-b23e22106220","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="2e6e18ed-818d-4c20-897e-b23e22106220">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:33</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ac01eb9-2576-40f2-bf5a-a93bf0c78f35.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="2e6e18ed-818d-4c20-897e-b23e22106220">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:33</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Timrå värvar SHL-meriterad forward: ”Alltid gillat hur Timrå har spelat”</h2>

              <div class="excerpt">
          Under torsdagen presenterade Timrå IK ännu en värvning till nästa säsongs lag. 23-årige Albin...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/allsvenskan/gif-tranarens-langa-mote-med-nyckelspelarna-satt-kvar-45-minuter-i-mittcirkeln-kommer-bli-justeringar"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d4de4b4e-4f17-40ed-ac49-e563ac335fa7","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="d4de4b4e-4f17-40ed-ac49-e563ac335fa7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c0ab240-1aa3-4571-8936-2e28db9da4d5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="d4de4b4e-4f17-40ed-ac49-e563ac335fa7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">GIF-tränarens långa möte med nyckelspelarna – satt kvar 45 minuter i mittcirkeln: "Kommer bli justeringar"</h2>

              <div class="excerpt">
          Tre raka förluster och ett spel som lämnar en hel del i övrigt att önska. I samband med...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/sofia-mirjamsdotter-garna-ett-ungdomens-hus-men-inte-pa-bekostnad-av-pipelines-sjal"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a2be9c00-0c5b-4640-853a-570f903f8253","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="a2be9c00-0c5b-4640-853a-570f903f8253">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:22</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ba0e7c9-e755-4ec4-974d-bc515c563b66.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="a2be9c00-0c5b-4640-853a-570f903f8253">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:22</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sofia Mirjamsdotter: Gärna ett Ungdomens hus – men inte på bekostnad av Pipelines själ</h2>

              <div class="excerpt">
          Redan 2014 lade Sundsvalls kommun fram förslaget om att göra om gamla Kårhuset till ett Ungdomens...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sundsvalls-kommun/besokstid-glomdes-bort-pa-sundsvalls-sjukhus-aldre-man-dog-nar-cancer-spreds"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1aa6861b-e44e-4a71-bebd-503eac277a69","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="1aa6861b-e44e-4a71-bebd-503eac277a69">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sundsvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:38</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b105fd9-b4ee-4ec4-833a-4192acd57d99.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="1aa6861b-e44e-4a71-bebd-503eac277a69">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sundsvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:38</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Besökstid glömdes bort på Sundsvalls sjukhus – äldre man dog när cancer spreds</h2>

              <div class="excerpt">
          En äldre man sökte hjälp på Sundsvalls sjukhus. Då bokades återbesöket aldrig in. Månader senare...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sundsvalls-kommun/olycka-med-motorcykel-i-granlo-foraren-till-sjukhus"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ca199195-0b7e-47d9-bc71-a0a6c6287913","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="ca199195-0b7e-47d9-bc71-a0a6c6287913">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sundsvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:29</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50aa3324-50fd-4833-b79d-b108f5d486b8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls kommun"
     data-uuid="ca199195-0b7e-47d9-bc71-a0a6c6287913">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sundsvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:29</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Olycka med motorcykel i Granlo – föraren till sjukhus</h2>

              <div class="excerpt">
          En trafikolycka med motorcykel har skett på Västra vägen i Granlo. Föraren fördes till sjukhus.        </div>
          </div>
  </div>
</a>
      </div>
<a class="teaser teaser-small native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="article-page"
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/st-nu-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sundsvalls-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-st-och-mittmedia">	      Om <span itemprop="brand">ST</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-st-nu">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script>
  window.orvesto_id = '3473121aeb1949d7a114eb1731edd777';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-69ca5496b7b5c4d93d9782f7f86eabcc6a807c64a7ff0d325565c3dbb2512566.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2b2516566f1ca51710ff2aa195f5beb6"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_2b2516566f1ca51710ff2aa195f5beb6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_07d9d9ffc4df8cd8c5c25c5911f09e6d"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_07d9d9ffc4df8cd8c5c25c5911f09e6d"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
