<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rirGfHneLUbbSWNHAdTO9cNgFRPYPGgrJpJKKWTc2Is" />

    <meta name="description" content="En man i 20-årsåldern misstänks ha slagit två män på E-street i Sundsvall, haft kokain på sig när...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3160610","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":137,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="st.nu" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.st.nu/artikel/centrum-stenstan/utekvall-i-sundsvall-sparade-ur-ung-man-atalas-for-misshandel-kokaininnehav-och-sparkar-mot-polis" />
  <meta property="og:title"           content="Utekväll i Sundsvall spårade ur – ung man åtalas för misshandel, kokaininnehav och sparkar mot polis" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="En man i 20-årsåldern misstänks ha slagit två män på E-street i Sundsvall, haft kokain på sig när...">
    <meta property="fb:pages" content="182374243682" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Centrum-Stenstan" />
<meta property="article:published_time" content="2018-12-18 15:31:45 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/st/apple-touch-icon-2e71dfd93527fbc16dc89e651ea4a5a34923f4c24e02b1a00795a3df7a24fb08.png">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-32x32-810ebc7f3cbf44194415cca397db32a3f58d4effe3f6e0f774ce226539143e48.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-16x16-64a5fe55aca1e20cb875933a461a37bdd5aee5e5964964b5c3cd15336f9194c3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/st/safari-pinned-tab-d934d1de650551ea0a1d742e8c49077c30bfc0f0e46bb8dd2905c5721fe67399.svg" color="#2981c1">
  <link rel="shortcut icon" href="/assets/sites/st/favicon-980e5ab9eb21fe515e0981987b86fb0804b1873542ff9b8b2f0c3fe0a6189ee2.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2981c1">
    <meta name="apple-itunes-app" content="app-id=1039759591">

  <link rel="alternate" type="application/rss+xml" title="st.nu RSS" href="/feed" />

  <title>Utekväll i Sundsvall spårade ur – ung man åtalas för misshandel, kokaininnehav och sparkar mot polis</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588629","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554997"}},{"bidder":"appnexus","params":{"placementId":"12958588"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542380,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588627","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554998"}},{"bidder":"appnexus","params":{"placementId":"12958587"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542382,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588625","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554999"}},{"bidder":"appnexus","params":{"placementId":"12940179"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542414,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Brott \u0026 straff","Brottslighet","Överfall","Misshandel","Narkotikabrott"],"base":{"publisher_id":"88606851","box":{"name":"dfp_st_box","size":[250,360]},"dfp_family_big":{"name":"dfp_st_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_st_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_st_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_st_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_st_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_st_mobilt","size":[320,320]},"panorama":{"name":"dfp_st_panorama","size":[980,240]},"ppw":{"name":"dfp_st_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_st_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_st_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71347},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"antonia.jakobsson@mittmedia.se","name":"Antonia Jakobsson","phone":"060-197268"}],"categories":["Brott \u0026 straff","Brottslighet","Överfall","Misshandel","Narkotikabrott"],"id":"23a30f3a-ac56-46e7-95ea-6586793980be","premium":true},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["st.nu","brott \u0026 straff","brottslighet","overfall","misshandel","narkotikabrott","st","print","livered","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"st.nu","environment":"production","id":"ST"},"triggerbee":{"siteId":899839},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.st.nu","site_title":"st.nu","site_description":"st.nu","controller_name":"articles","action_name":"show_by_slug","domain":"www.st.nu","site_id":"ST","view_ads":"true","everysport_api_key":"67a26ae6290bedb60de14b8dc6e33534","section":null,"city":"Sundsvall"};
  window.content_keywords = ["st.nu","brott \u0026 straff","brottslighet","overfall","misshandel","narkotikabrott","st","print","livered","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.st.nu/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/st/application-9186027728c2c074ac3b766fca9ce471ac5dc44d5cbef9c81641cb8f77c85a1c.css" />
  <script src="/packs/application-328b220e158f34f72344.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="LT+a6aquGNZZmxSYRHPghHMiXy/RIqQ546kvRrzl5pW2KdFPK7w3S/E95MIwpy7lHBj6A/nXgtu/ftioXkgIWg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="st articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175033,
                                      6548277,
                                      701912);
</script>

    <script async src="https://st.ecsanalytics.com/js/mz3rdz/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 18 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/st"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Guiden"}}'>
                Skicka in till Guiden
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/sundsvalls-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/st"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/st/main-logo-aaed3fbbeb1e175443fc872171bf441227ef5e595a2051a1beaa14c84822410f.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.st.nu
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på ST">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ST alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sundsvall"}}'>
    <a href="/sundsvall" class="item" data-section-name="/sundsvall" target="_self">
      Sundsvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Timrå"}}'>
    <a href="/timra" class="item" data-section-name="/timra" target="_self">
      Timrå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ånge"}}'>
    <a href="/ange" class="item" data-section-name="/ange" target="_self">
      Ånge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/harnosand" class="item" data-section-name="/harnosand" target="_self">
      Härnösand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Landstinget"}}'>
    <a href="/landstinget" class="item" data-section-name="/landstinget" target="_self">
      Landstinget
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Timrå IK"}}'>
    <a href="/timra-ik" class="item" data-section-name="/timra-ik" target="_self">
      Timrå IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"GIF Sundsvall"}}'>
    <a href="/gif" class="item" data-section-name="/gif" target="_self">
      GIF Sundsvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du år snart?"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Fyller du år snart?
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"S-krönika"}}'>
    <a href="/s-kronika" class="item" data-section-name="/s-kronika" target="_self">
      S-krönika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livsstil"}}'>
    <a href="/livsstil" class="item" data-section-name="/livsstil" target="_self">
      Livsstil
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"E-Sport"}}'>
    <a href="/e-sport" class="item" data-section-name="/e-sport" target="_self">
      E-Sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka föreningsreferat"}}'>
    <a href="https://www.st.nu/artikel/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat-1" class="item" data-section-name="https://www.st.nu/artikel/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat-1" target="_self">
      Skicka föreningsreferat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fiskekartan"}}'>
    <a href="http://www.st.nu/fiskekartan" class="item" data-section-name="http://www.st.nu/fiskekartan" target="_self">
      Fiskekartan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Guiden"}}'>
    <a href="https://www.st.nu/guiden" class="item" data-section-name="https://www.st.nu/guiden" target="_self">
      Guiden
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://sundsvall.lokus.se/" class="item" data-section-name="http://sundsvall.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="item" data-section-name="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/st/main-logo-aaed3fbbeb1e175443fc872171bf441227ef5e595a2051a1beaa14c84822410f.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.st.nu" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Guiden"}}'>
          <a href="/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Guiden</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall"}}'>
          <a href="/sundsvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sundsvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå"}}'>
          <a href="/timra" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ånge"}}'>
          <a href="/ange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ånge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
          <a href="/landstinget" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Landstinget</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå IK"}}'>
          <a href="/timra-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"GIF Sundsvall"}}'>
          <a href="/gif" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">GIF Sundsvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livsstil"}}'>
          <a href="/livsstil" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livsstil</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-Sport"}}'>
          <a href="/e-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">E-Sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka föreningsreferat"}}'>
          <a href="https://www.st.nu/artikel/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat-1" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka föreningsreferat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiskekartan"}}'>
          <a href="http://www.st.nu/fiskekartan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fiskekartan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Guiden"}}'>
          <a href="https://www.st.nu/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Guiden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://st.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://st.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.st.nu//assets/sites/st/site-logo-fallback-26d7fc475138229b148b0b23c5a730d81c3fb066769dda9e28c6c2d11b93ff50.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="ST">
  </div>
  <meta itemprop="datePublished" content="2018-12-18">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Centrum-Stenstan"
     data-uuid="23a30f3a-ac56-46e7-95ea-6586793980be">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:31</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Utekväll i Sundsvall spårade ur – ung man åtalas för misshandel, kokaininnehav och sparkar mot polis</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Utekv%C3%A4ll%20i%20Sundsvall%20sp%C3%A5rade%20ur%20%E2%80%93%20ung%20man%20%C3%A5talas%20f%C3%B6r%20misshandel,%20kokaininnehav%20och%20sparkar%20mot%20polis&url=https://www.st.nu/artikel/centrum-stenstan/utekvall-i-sundsvall-sparade-ur-ung-man-atalas-for-misshandel-kokaininnehav-och-sparkar-mot-polis"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="23a30f3a-ac56-46e7-95ea-6586793980be"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+man+i+20-%C3%A5rs%C3%A5ldern+misst%C3%A4nks+ha+slagit+tv%C3%A5+m%C3%A4n+p%C3%A5+E-street+i+Sundsvall%2C+haft+kokain+p%C3%A5+sig+n%C3%A4r...&p%5Btitle%5D=Utekv%25C3%25A4ll%2520i%2520Sundsvall%2520sp%25C3%25A5rade%2520ur%2520%25E2%2580%2593%2520ung%2520man%2520%25C3%25A5talas%2520f%25C3%25B6r%2520misshandel%2C%2520kokaininnehav%2520och%2520sparkar%2520mot%2520polis&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fcentrum-stenstan%2Futekvall-i-sundsvall-sparade-ur-ung-man-atalas-for-misshandel-kokaininnehav-och-sparkar-mot-polis&s=100&t=Utekv%25C3%25A4ll%2520i%2520Sundsvall%2520sp%25C3%25A5rade%2520ur%2520%25E2%2580%2593%2520ung%2520man%2520%25C3%25A5talas%2520f%25C3%25B6r%2520misshandel%2C%2520kokaininnehav%2520och%2520sparkar%2520mot%2520polis&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fcentrum-stenstan%2Futekvall-i-sundsvall-sparade-ur-ung-man-atalas-for-misshandel-kokaininnehav-och-sparkar-mot-polis"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="23a30f3a-ac56-46e7-95ea-6586793980be"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.st.nu/artikel/centrum-stenstan/utekvall-i-sundsvall-sparade-ur-ung-man-atalas-for-misshandel-kokaininnehav-och-sparkar-mot-polis">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-23a30f3a-ac56-46e7-95ea-6586793980be" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="23a30f3a-ac56-46e7-95ea-6586793980be"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>En man i 20-årsåldern misstänks ha slagit två män på E-street i Sundsvall, haft kokain på sig när han visiterades av polis samt gjort våldsamt motstånd mot polisen.<br>Själv minns han ingenting från krogkvällen.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_254386d56358c917c3b12c7b89c0430a"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_254386d56358c917c3b12c7b89c0430a"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Den unge mannen avslutade sin krogkväll i mars tidigare i år med att samla på sig två anmälningar om misshandel, en om våldsamt motstånd samt en gällande narkotikabrott.</p><p class="body">Enligt stämningsansökan som åklagaren nu lämnat in i samband med att mannen åtalas för brotten ska 0,23 gram kokain ha hittats på mannen den aktuella kvällen, när han visiterades av polisen.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc1e60fdebc05f33de77ddf2b610c49af063b640.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Innan han togs med till polisstationen ska mannen ha haft en utekväll på E-street i Sundsvall, där han ska ha misshandlat två män.</p><p class="body">Enligt åtalet ska han slagit båda männen med knytnävarna så att de drabbats av bland annat sårskador, svullnader och blåmärken i ansiktet.</p><p class="body">När en kvinnlig polis och hennes kollegor försökte omhänderta mannen ska han ha sparkat omkring sig för att hindra polisen att utföra sitt arbete. Detta ska han ha gjort såväl inne på E-street som i polisbilen på väg till polisstationen och på stationen.</p><p class="body">Nu åtalas mannen för två fall av misshandel, ett fall av ringa narkotikabrott samt  våldsamt motstånd.</p><p class="body">Mannen själv har i förhör sagt att han varken kan erkänna eller neka till brottsanklagelserna då han saknar minnesbilder från händelsen.</p><p class="body"></p><p class="body"></p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Antonia Jakobsson</div>
    <a href="tel://060-197268" class="phone">060-197268</a>
    <a href="mailto:antonia.jakobsson@mittmedia.se" class="email">antonia.jakobsson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Utekv%C3%A4ll%20i%20Sundsvall%20sp%C3%A5rade%20ur%20%E2%80%93%20ung%20man%20%C3%A5talas%20f%C3%B6r%20misshandel,%20kokaininnehav%20och%20sparkar%20mot%20polis&url=https://www.st.nu/artikel/centrum-stenstan/utekvall-i-sundsvall-sparade-ur-ung-man-atalas-for-misshandel-kokaininnehav-och-sparkar-mot-polis"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="23a30f3a-ac56-46e7-95ea-6586793980be"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+man+i+20-%C3%A5rs%C3%A5ldern+misst%C3%A4nks+ha+slagit+tv%C3%A5+m%C3%A4n+p%C3%A5+E-street+i+Sundsvall%2C+haft+kokain+p%C3%A5+sig+n%C3%A4r...&p%5Btitle%5D=Utekv%25C3%25A4ll%2520i%2520Sundsvall%2520sp%25C3%25A5rade%2520ur%2520%25E2%2580%2593%2520ung%2520man%2520%25C3%25A5talas%2520f%25C3%25B6r%2520misshandel%2C%2520kokaininnehav%2520och%2520sparkar%2520mot%2520polis&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fcentrum-stenstan%2Futekvall-i-sundsvall-sparade-ur-ung-man-atalas-for-misshandel-kokaininnehav-och-sparkar-mot-polis&s=100&t=Utekv%25C3%25A4ll%2520i%2520Sundsvall%2520sp%25C3%25A5rade%2520ur%2520%25E2%2580%2593%2520ung%2520man%2520%25C3%25A5talas%2520f%25C3%25B6r%2520misshandel%2C%2520kokaininnehav%2520och%2520sparkar%2520mot%2520polis&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fcentrum-stenstan%2Futekvall-i-sundsvall-sparade-ur-ung-man-atalas-for-misshandel-kokaininnehav-och-sparkar-mot-polis"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="23a30f3a-ac56-46e7-95ea-6586793980be"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrum-Stenstan"
     data-uuid="d1806557-0a59-477d-bb84-5515d8ba9265">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrum-Stenstan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/centrum-stenstan/man-anmaler-misshandel-pa-e-street-blodde-kraftigt-fran-nasa-och-mun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1806557-0a59-477d-bb84-5515d8ba9265","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrum-stenstan/man-anmaler-misshandel-pa-e-street-blodde-kraftigt-fran-nasa-och-mun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1806557-0a59-477d-bb84-5515d8ba9265","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/59420a5f0a631d6731273176be89ff9cf61760c3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrum-Stenstan"
     data-uuid="d1806557-0a59-477d-bb84-5515d8ba9265">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrum-Stenstan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrum-stenstan/man-anmaler-misshandel-pa-e-street-blodde-kraftigt-fran-nasa-och-mun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1806557-0a59-477d-bb84-5515d8ba9265","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man anmäler misshandel på E-street –blödde kraftigt från näsa och mun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrum-stenstan/man-anmaler-misshandel-pa-e-street-blodde-kraftigt-fran-nasa-och-mun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1806557-0a59-477d-bb84-5515d8ba9265","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 45-årsåldern ska enligt en polisanmälan ha utsatts för en misshandel när han befann sig...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="2ed7bb82-d3ed-43b6-afd0-216aa7d289af">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/gick-till-attack-mot-ordningsvakt-man-greps-vid-centralstationen-i-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ed7bb82-d3ed-43b6-afd0-216aa7d289af","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/gick-till-attack-mot-ordningsvakt-man-greps-vid-centralstationen-i-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ed7bb82-d3ed-43b6-afd0-216aa7d289af","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="2ed7bb82-d3ed-43b6-afd0-216aa7d289af">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/gick-till-attack-mot-ordningsvakt-man-greps-vid-centralstationen-i-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ed7bb82-d3ed-43b6-afd0-216aa7d289af","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Gick till attack mot ordningsvakt – man greps vid centralstationen i Sundsvall</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/gick-till-attack-mot-ordningsvakt-man-greps-vid-centralstationen-i-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ed7bb82-d3ed-43b6-afd0-216aa7d289af","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid fem-tiden på måndagsmorgonen grep polisen en man – misstänkt för att ha slagit en ordningsvakt.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="6b4d4bc3-13ff-4258-808d-31869f023c6e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/tva-unga-man-misstanks-for-misshandel-av-minderarig-flicka-pa-centralstationen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b4d4bc3-13ff-4258-808d-31869f023c6e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/tva-unga-man-misstanks-for-misshandel-av-minderarig-flicka-pa-centralstationen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b4d4bc3-13ff-4258-808d-31869f023c6e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/175b18086026d32aeb1351f8bd4172c12a8abcf1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="6b4d4bc3-13ff-4258-808d-31869f023c6e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/tva-unga-man-misstanks-for-misshandel-av-minderarig-flicka-pa-centralstationen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b4d4bc3-13ff-4258-808d-31869f023c6e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två unga män misstänks för misshandel av minderårig flicka på centralstationen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/tva-unga-man-misstanks-for-misshandel-av-minderarig-flicka-pa-centralstationen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b4d4bc3-13ff-4258-808d-31869f023c6e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två unga män misstänks ha misshandlat en minderårig flicka på centralstationen i Sundsvall. Båda...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Alnö"
     data-uuid="12f9243d-0d02-424b-9262-04f49b0ddae0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Alnö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/alno/atalas-for-manniskorov-efter-aggattack" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12f9243d-0d02-424b-9262-04f49b0ddae0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/alno/atalas-for-manniskorov-efter-aggattack" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12f9243d-0d02-424b-9262-04f49b0ddae0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80eed021494e3d4fb5a39ef8f6a877dbf0152b5f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Alnö"
     data-uuid="12f9243d-0d02-424b-9262-04f49b0ddae0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Alnö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/alno/atalas-for-manniskorov-efter-aggattack" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12f9243d-0d02-424b-9262-04f49b0ddae0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Åtalas för människorov efter äggattack</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/alno/atalas-for-manniskorov-efter-aggattack" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12f9243d-0d02-424b-9262-04f49b0ddae0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När mannen blev utsatt för en äggattack på sin bil blev han så arg att han misshandlade en av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="18037d44-6274-460e-a93b-c545da097d04">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/tva-larm-om-brak-i-anslutning-till-krogar-vid-esplanaden-man-greps-misstankt-for-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18037d44-6274-460e-a93b-c545da097d04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/tva-larm-om-brak-i-anslutning-till-krogar-vid-esplanaden-man-greps-misstankt-for-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18037d44-6274-460e-a93b-c545da097d04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c3265d9751863951e43e8bd7d794f31c9fa3bb82.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="18037d44-6274-460e-a93b-c545da097d04">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/tva-larm-om-brak-i-anslutning-till-krogar-vid-esplanaden-man-greps-misstankt-for-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18037d44-6274-460e-a93b-c545da097d04","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två larm om bråk i anslutning till krogar vid Esplanaden – man greps misstänkt för misshandel</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/tva-larm-om-brak-i-anslutning-till-krogar-vid-esplanaden-man-greps-misstankt-for-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18037d44-6274-460e-a93b-c545da097d04","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man greps misstänkt för att ha misshandlat en annan man på E-Street i Sundsvall under natten...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="51b54e43-7678-40fa-9cfa-8248e3cefa86">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/ytterligare-tva-man-haktade-for-manniskorovet-vid-himlabadet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"51b54e43-7678-40fa-9cfa-8248e3cefa86","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/ytterligare-tva-man-haktade-for-manniskorovet-vid-himlabadet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"51b54e43-7678-40fa-9cfa-8248e3cefa86","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="51b54e43-7678-40fa-9cfa-8248e3cefa86">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/ytterligare-tva-man-haktade-for-manniskorovet-vid-himlabadet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"51b54e43-7678-40fa-9cfa-8248e3cefa86","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ytterligare två män häktade för människorovet vid Himlabadet </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/ytterligare-tva-man-haktade-for-manniskorovet-vid-himlabadet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"51b54e43-7678-40fa-9cfa-8248e3cefa86","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På torsdagen hölls häktningsförhandlingarna mot ytterligare två män som är misstänkta för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="0ced99af-a282-4512-a396-3b6ea727f35c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/overfoll-man-pa-boende-med-kniv-polisen-en-brottningsmatch-ska-ha-utbrutit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ced99af-a282-4512-a396-3b6ea727f35c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/overfoll-man-pa-boende-med-kniv-polisen-en-brottningsmatch-ska-ha-utbrutit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ced99af-a282-4512-a396-3b6ea727f35c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57cce6a9-daf8-475e-b38a-0e0220ba5806.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="0ced99af-a282-4512-a396-3b6ea727f35c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/overfoll-man-pa-boende-med-kniv-polisen-en-brottningsmatch-ska-ha-utbrutit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ced99af-a282-4512-a396-3b6ea727f35c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Överföll man på boende med kniv – polisen: "En brottningsmatch ska ha utbrutit"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/overfoll-man-pa-boende-med-kniv-polisen-en-brottningsmatch-ska-ha-utbrutit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ced99af-a282-4512-a396-3b6ea727f35c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I lördags eftermiddag larmades polisen till en misshandel på ett asylboende i Sundsvalls kommun....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ånge Kommun"
     data-uuid="27147210-4a8b-4f9d-9dfc-c6c66ae97f00">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ånge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ange-kommun/misshandlade-familjemedlemmar-och-hotade-att-skara-halsen-av-dem-doms-till-samhallstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27147210-4a8b-4f9d-9dfc-c6c66ae97f00","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ange-kommun/misshandlade-familjemedlemmar-och-hotade-att-skara-halsen-av-dem-doms-till-samhallstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27147210-4a8b-4f9d-9dfc-c6c66ae97f00","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8696c96048c8a71f9c19ed7279407373f45a6bee.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ånge Kommun"
     data-uuid="27147210-4a8b-4f9d-9dfc-c6c66ae97f00">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ånge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ange-kommun/misshandlade-familjemedlemmar-och-hotade-att-skara-halsen-av-dem-doms-till-samhallstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27147210-4a8b-4f9d-9dfc-c6c66ae97f00","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Misshandlade familjemedlemmar och hotade att skära halsen av dem – döms till samhällstjänst</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ange-kommun/misshandlade-familjemedlemmar-och-hotade-att-skara-halsen-av-dem-doms-till-samhallstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27147210-4a8b-4f9d-9dfc-c6c66ae97f00","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 50-årsåldern från Ånge kommun stampade sin dotter på överkroppen och slog sin hustru på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="594939ef-12d1-4cdd-9b8c-8042fa8de4e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/man-gripen-for-misshandel-i-sundsvall-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"594939ef-12d1-4cdd-9b8c-8042fa8de4e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/man-gripen-for-misshandel-i-sundsvall-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"594939ef-12d1-4cdd-9b8c-8042fa8de4e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="594939ef-12d1-4cdd-9b8c-8042fa8de4e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/man-gripen-for-misshandel-i-sundsvall-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"594939ef-12d1-4cdd-9b8c-8042fa8de4e4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man gripen för misshandel i Sundsvall under natten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/man-gripen-for-misshandel-i-sundsvall-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"594939ef-12d1-4cdd-9b8c-8042fa8de4e4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En person har blivit frihetsberövad efter en misshandel i Sundsvall under de tidiga timmarna på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="904fd8d6-2051-463f-9b3a-518a295f36e3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/handikappad-man-blev-attackerade-av-ungdomsgang-pa-navet-nu-doms-huvudgarningsmannen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"904fd8d6-2051-463f-9b3a-518a295f36e3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/handikappad-man-blev-attackerade-av-ungdomsgang-pa-navet-nu-doms-huvudgarningsmannen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"904fd8d6-2051-463f-9b3a-518a295f36e3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2F1MXY03gI0qrD6VGqqymGBUihwAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="904fd8d6-2051-463f-9b3a-518a295f36e3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/handikappad-man-blev-attackerade-av-ungdomsgang-pa-navet-nu-doms-huvudgarningsmannen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"904fd8d6-2051-463f-9b3a-518a295f36e3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Handikappad man blev attackerade av ungdomsgäng på navet – nu döms huvudgärningsmannen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/handikappad-man-blev-attackerade-av-ungdomsgang-pa-navet-nu-doms-huvudgarningsmannen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"904fd8d6-2051-463f-9b3a-518a295f36e3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I samband med en bussfärd till Selånger marknad tidigare i höst började flera unga män att bråka....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="bbbea9d9-54c0-457a-89b8-23cf639853d8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/tonaring-anmals-for-att-ha-kastat-in-sin-syster-i-en-vagg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbbea9d9-54c0-457a-89b8-23cf639853d8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/tonaring-anmals-for-att-ha-kastat-in-sin-syster-i-en-vagg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbbea9d9-54c0-457a-89b8-23cf639853d8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b341138a17cfaeebf47a588fe80fd5fb1d2915f6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="bbbea9d9-54c0-457a-89b8-23cf639853d8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/tonaring-anmals-for-att-ha-kastat-in-sin-syster-i-en-vagg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbbea9d9-54c0-457a-89b8-23cf639853d8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tonåring anmäls för att ha kastat in sin syster i en vägg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/tonaring-anmals-for-att-ha-kastat-in-sin-syster-i-en-vagg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbbea9d9-54c0-457a-89b8-23cf639853d8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i övre tonåren från Sundsvall har polisanmälts för misshandel av sin äldre syster.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="3f407233-55c2-427a-8acf-34f2f8e019ad">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/kastade-kvinna-over-soffa-och-bord-man-doms-for-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f407233-55c2-427a-8acf-34f2f8e019ad","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/kastade-kvinna-over-soffa-och-bord-man-doms-for-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f407233-55c2-427a-8acf-34f2f8e019ad","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/C8iXnJH-7DEjc6djkgTjX9bTAjQAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="3f407233-55c2-427a-8acf-34f2f8e019ad">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/kastade-kvinna-over-soffa-och-bord-man-doms-for-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f407233-55c2-427a-8acf-34f2f8e019ad","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kastade kvinna över soffa och bord – man döms för misshandel</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/kastade-kvinna-over-soffa-och-bord-man-doms-for-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f407233-55c2-427a-8acf-34f2f8e019ad","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man från Härnösand döms för misshandel då han, enligt tingsrätten, kastat en kvinna över en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="2e9761fc-1f0d-4b77-b4ae-b64522b100c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/man-i-65-arsaldern-anmaler-misshandel-utanfor-krog-uppges-fatt-slag-i-pannan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2e9761fc-1f0d-4b77-b4ae-b64522b100c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/man-i-65-arsaldern-anmaler-misshandel-utanfor-krog-uppges-fatt-slag-i-pannan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2e9761fc-1f0d-4b77-b4ae-b64522b100c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ddabb3c8c0e786c1b0d0ad21258f7ab35ce587c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="2e9761fc-1f0d-4b77-b4ae-b64522b100c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/man-i-65-arsaldern-anmaler-misshandel-utanfor-krog-uppges-fatt-slag-i-pannan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2e9761fc-1f0d-4b77-b4ae-b64522b100c8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man i 65-årsåldern anmäler misshandel utanför krog – uppges fått slag i pannan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/man-i-65-arsaldern-anmaler-misshandel-utanfor-krog-uppges-fatt-slag-i-pannan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2e9761fc-1f0d-4b77-b4ae-b64522b100c8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 65-årsåldern ska ha misshandlats utanför en krog i Sundsvall natten mellan lördag och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Birsta-Skön"
     data-uuid="d9eae0a1-b06a-42ee-b76d-2a6162475ee6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Birsta-Skön</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:09</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/birsta-skon/har-utfor-tonaringen-fracka-stoldkuppen-mot-intersport-i-birsta-nu-atalas-han-for-ran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9eae0a1-b06a-42ee-b76d-2a6162475ee6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/birsta-skon/har-utfor-tonaringen-fracka-stoldkuppen-mot-intersport-i-birsta-nu-atalas-han-for-ran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9eae0a1-b06a-42ee-b76d-2a6162475ee6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8157dc74-164f-4df2-a5d2-ad9d47633f95.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Birsta-Skön"
     data-uuid="d9eae0a1-b06a-42ee-b76d-2a6162475ee6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Birsta-Skön</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:09</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/birsta-skon/har-utfor-tonaringen-fracka-stoldkuppen-mot-intersport-i-birsta-nu-atalas-han-for-ran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9eae0a1-b06a-42ee-b76d-2a6162475ee6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här utför tonåringen fräcka stöldkuppen mot Intersport i Birsta – nu åtalas han för rån</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/birsta-skon/har-utfor-tonaringen-fracka-stoldkuppen-mot-intersport-i-birsta-nu-atalas-han-for-ran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9eae0a1-b06a-42ee-b76d-2a6162475ee6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Gärningsmannen togs på bar gärning när larmbågarna vid utgången började tjuta. Därefter sprang en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="b1e38de3-d4ab-43b9-89b3-dd030741424d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:03</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/tonaring-misstankt-for-brott-utomlands-atalas-for-ran-i-sundsvall-finns-i-interpols-register" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b1e38de3-d4ab-43b9-89b3-dd030741424d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/tonaring-misstankt-for-brott-utomlands-atalas-for-ran-i-sundsvall-finns-i-interpols-register" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b1e38de3-d4ab-43b9-89b3-dd030741424d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f5d9eb6-ef5d-4c48-a2b0-eeab83d83172.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="b1e38de3-d4ab-43b9-89b3-dd030741424d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:03</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/tonaring-misstankt-for-brott-utomlands-atalas-for-ran-i-sundsvall-finns-i-interpols-register" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b1e38de3-d4ab-43b9-89b3-dd030741424d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tonåring misstänkt för brott utomlands åtalas för rån i Sundsvall – finns i Interpols register</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/tonaring-misstankt-for-brott-utomlands-atalas-for-ran-i-sundsvall-finns-i-interpols-register" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b1e38de3-d4ab-43b9-89b3-dd030741424d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En kille i övre tonåren boende i Sundsvalls kommun åtalas nu för rån och olaga hot. Den unge...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="ebb5181e-578b-4fc5-bd4d-11ce0672ca1e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/man-ska-ha-overfallits-av-okanda-ranare-i-sundsvall-polisen-blev-varldens-brottningsmatch" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ebb5181e-578b-4fc5-bd4d-11ce0672ca1e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/man-ska-ha-overfallits-av-okanda-ranare-i-sundsvall-polisen-blev-varldens-brottningsmatch" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ebb5181e-578b-4fc5-bd4d-11ce0672ca1e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26f32a9d2b0a7b893e383299cf06d18598d0c6c3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="ebb5181e-578b-4fc5-bd4d-11ce0672ca1e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sundsvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/man-ska-ha-overfallits-av-okanda-ranare-i-sundsvall-polisen-blev-varldens-brottningsmatch" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ebb5181e-578b-4fc5-bd4d-11ce0672ca1e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man ska ha överfallits av okända rånare i Sundsvall – polisen: "Blev världens brottningsmatch"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/man-ska-ha-overfallits-av-okanda-ranare-i-sundsvall-polisen-blev-varldens-brottningsmatch" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ebb5181e-578b-4fc5-bd4d-11ce0672ca1e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 25-årsåldern polisanmäler att han i helgen utsattes för ett rånförsök i centrala...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="efec9adc-221a-457d-b5f8-8067e5d60ac3">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:35</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sundsvalls-kommun/sundsvall-energi-varnar-for-dorrknackande-bedragare-ser-allvarligt-pa-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"efec9adc-221a-457d-b5f8-8067e5d60ac3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sundsvalls-kommun/sundsvall-energi-varnar-for-dorrknackande-bedragare-ser-allvarligt-pa-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"efec9adc-221a-457d-b5f8-8067e5d60ac3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03dfa4e2-88f7-42ae-9a6e-610cbd78805b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvalls Kommun"
     data-uuid="efec9adc-221a-457d-b5f8-8067e5d60ac3">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:35</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sundsvalls-kommun/sundsvall-energi-varnar-for-dorrknackande-bedragare-ser-allvarligt-pa-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"efec9adc-221a-457d-b5f8-8067e5d60ac3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sundsvall Energi varnar för dörrknackande bedragare: "Ser allvarligt på det"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sundsvalls-kommun/sundsvall-energi-varnar-for-dorrknackande-bedragare-ser-allvarligt-pa-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"efec9adc-221a-457d-b5f8-8067e5d60ac3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sundsvall Energi varnar nu för bedragare som uppger sig för att komma från Sundsvall Energi....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nacksta"
     data-uuid="d8fcc78f-3ad3-42b3-9a82-8ef7725a6694">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nacksta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:43</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nacksta/glomde-lasa-ytterdorren-blev-bestulen-pa-skoldator-vid-inbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8fcc78f-3ad3-42b3-9a82-8ef7725a6694","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nacksta/glomde-lasa-ytterdorren-blev-bestulen-pa-skoldator-vid-inbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8fcc78f-3ad3-42b3-9a82-8ef7725a6694","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ca4c4e1e81283a8cd337e160b9b2fed2d202734.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nacksta"
     data-uuid="d8fcc78f-3ad3-42b3-9a82-8ef7725a6694">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nacksta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:43</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nacksta/glomde-lasa-ytterdorren-blev-bestulen-pa-skoldator-vid-inbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8fcc78f-3ad3-42b3-9a82-8ef7725a6694","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Glömde låsa ytterdörren – blev bestulen på skoldator vid inbrott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nacksta/glomde-lasa-ytterdorren-blev-bestulen-pa-skoldator-vid-inbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8fcc78f-3ad3-42b3-9a82-8ef7725a6694","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En kille i övre tonåren har polisanmält att han blivit bestulen på sin skoldator efter att ha...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Vivsta-Tallnäs-Böle"
     data-uuid="323d222e-7d62-4cd4-a9ca-e1f56af1a031">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Vivsta-Tallnäs-Böle</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:26</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vivsta-tallnas-bole/glaskross-upptacktes-pa-terminalvagen-foretag-drabbat-av-inbrott-vi-har-hittat-spar-i-snon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"323d222e-7d62-4cd4-a9ca-e1f56af1a031","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vivsta-tallnas-bole/glaskross-upptacktes-pa-terminalvagen-foretag-drabbat-av-inbrott-vi-har-hittat-spar-i-snon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"323d222e-7d62-4cd4-a9ca-e1f56af1a031","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Y2CQU8zmt5WHFzxWy4V0g8sfmxoAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vivsta-Tallnäs-Böle"
     data-uuid="323d222e-7d62-4cd4-a9ca-e1f56af1a031">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Vivsta-Tallnäs-Böle</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:26</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vivsta-tallnas-bole/glaskross-upptacktes-pa-terminalvagen-foretag-drabbat-av-inbrott-vi-har-hittat-spar-i-snon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"323d222e-7d62-4cd4-a9ca-e1f56af1a031","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Glaskross upptäcktes på Terminalvägen – företag drabbat av inbrott: "Vi har hittat spår i snön"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vivsta-tallnas-bole/glaskross-upptacktes-pa-terminalvagen-foretag-drabbat-av-inbrott-vi-har-hittat-spar-i-snon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"323d222e-7d62-4cd4-a9ca-e1f56af1a031","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under tidiga tisdagsmorgonen fick polis in larm om skadegörelse på en fastighet på Terminalvägen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fläsian-Bredsand"
     data-uuid="153468ed-0751-439c-9115-0177d877d1f0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fläsian-Bredsand</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/flasian-bredsand/domdes-efter-att-ha-kort-ihjal-ung-pojke-i-stockvik-ansoker-om-nad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"153468ed-0751-439c-9115-0177d877d1f0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/flasian-bredsand/domdes-efter-att-ha-kort-ihjal-ung-pojke-i-stockvik-ansoker-om-nad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"153468ed-0751-439c-9115-0177d877d1f0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec4be834-6d8f-46b7-8620-36da66cebb28.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fläsian-Bredsand"
     data-uuid="153468ed-0751-439c-9115-0177d877d1f0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fläsian-Bredsand</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/flasian-bredsand/domdes-efter-att-ha-kort-ihjal-ung-pojke-i-stockvik-ansoker-om-nad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"153468ed-0751-439c-9115-0177d877d1f0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dömdes efter att ha kört ihjäl ung pojke i Stockvik – ansöker om nåd</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/flasian-bredsand/domdes-efter-att-ha-kort-ihjal-ung-pojke-i-stockvik-ansoker-om-nad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"153468ed-0751-439c-9115-0177d877d1f0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bilkraschen utanför församlingslokalen i Stockvik slutade tragiskt för alla inblandade då en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d2ee9bfb70216cc364cd838c377ee40e"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_d2ee9bfb70216cc364cd838c377ee40e"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_07797791f5b45ae8adef0431572c6e2e"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_07797791f5b45ae8adef0431572c6e2e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53c41e4413d80" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/st-nu-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sundsvalls-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-st-och-mittmedia">
	      Om <span itemprop="brand">ST</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-st-nu">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

    <div class='nps-client-dialogue-footer nps-client-dialogue hide'>
  <div class="row nps-client-dialogue-view-1 show">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera st.nu till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>


  
  <script>
  window.orvesto_id = '3473121aeb1949d7a114eb1731edd777';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-9d2f9b56a51af778efab9370560c72ae1b496801da425a97050e81793b37234a.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_38e795f4f71334b513f0ddf9f3b8971c"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_38e795f4f71334b513f0ddf9f3b8971c"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ce52200a055e0e060c5c49a2c0b26cb3"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_ce52200a055e0e060c5c49a2c0b26cb3"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
