<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rirGfHneLUbbSWNHAdTO9cNgFRPYPGgrJpJKKWTc2Is" />

    <meta name="description" content="Det var ingenting som stoppade Therese Johaug i comebacken. Trots att norskan bröt en stav tog...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3160610","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":141,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="st.nu" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.st.nu/artikel/skidsport/langdskidor/johaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1" />
  <meta property="og:title"           content="Johaug överlägsen i comebacken – krossade Kalla och Andersson: &quot;inget snack om saken&quot;" />
  <meta property="og:image"           content="https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Det var ingenting som stoppade Therese Johaug i comebacken. Trots att norskan bröt en stav tog...">
    <meta property="fb:pages" content="182374243682" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Längdskidor" />
<meta property="article:published_time" content="2018-08-02 20:12:01 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/st/apple-touch-icon-2e71dfd93527fbc16dc89e651ea4a5a34923f4c24e02b1a00795a3df7a24fb08.png">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-32x32-810ebc7f3cbf44194415cca397db32a3f58d4effe3f6e0f774ce226539143e48.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-16x16-64a5fe55aca1e20cb875933a461a37bdd5aee5e5964964b5c3cd15336f9194c3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/st/safari-pinned-tab-d934d1de650551ea0a1d742e8c49077c30bfc0f0e46bb8dd2905c5721fe67399.svg" color="#2981c1">
  <link rel="shortcut icon" href="/assets/sites/st/favicon-980e5ab9eb21fe515e0981987b86fb0804b1873542ff9b8b2f0c3fe0a6189ee2.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2981c1">
    <meta name="apple-itunes-app" content="app-id=1039759591">

  <link rel="alternate" type="application/rss+xml" title="st.nu RSS" href="/feed" />

  <title>Johaug överlägsen i comebacken – krossade Kalla och Andersson: &quot;inget snack om saken&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554997"}},{"bidder":"appnexus","params":{"placementId":"12958588"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542380,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554998"}},{"bidder":"appnexus","params":{"placementId":"12958587"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542382,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554999"}},{"bidder":"appnexus","params":{"placementId":"12940179"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542414,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Sport","Skidsport","Längdskidor"],"base":{"publisher_id":"88606851","box":{"name":"dfp_st_box","size":[250,360]},"dfp_family_big":{"name":"dfp_st_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_st_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_st_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_st_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_st_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_st_mobilt","size":[320,320]},"panorama":{"name":"dfp_st_panorama","size":[980,240]},"ppw":{"name":"dfp_st_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_st_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_st_tema2_desktop","size":[290,69]}}},"adsQueue":[]},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"anna.svedberg@mittmedia.se","name":"Anna Svedberg","phone":"0660-295532"}],"categories":["Längdskidor"],"id":"138c7b7f-4d1f-46b5-aa69-94e5b96a57f5","premium":true},"page":{"actionName":"show_by_slug","contentKeywords":["st.nu","sport","skidsport","langdskidor","charlotte kalla","ebba andersson","therese johaug","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"st.nu","environment":"production","id":"ST"},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"in_test":false}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.st.nu","site_title":"st.nu","site_description":"st.nu","controller_name":"articles","action_name":"show_by_slug","domain":"www.st.nu","site_id":"ST","view_ads":"true","everysport_api_key":"67a26ae6290bedb60de14b8dc6e33534","section":null,"city":"Sundsvall"};
  window.content_keywords = ["st.nu","sport","skidsport","langdskidor","charlotte kalla","ebba andersson","therese johaug","premium","plus","article"];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"in_test":false};   window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.st.nu/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/st/application-73b827c2c9158d3d63c57203d2f677332dfe73a7d1733183e1654558e20bc575.css" />
  <script src="/packs/application-86965786ffcd81071efb.js" assync="true"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ifJKXaKqzdWs1Rkx7vexZEAQQ5NogYdLI5bcuNfooOKI5ozB15CEBU3DRajWfBlBB+2oHRy+uiIBvboWSuqjow==" />
</head>

<body class="st articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175033,
                                      6548277,
                                      701912);
</script>

    <script async src="https://st.ecsanalytics.com/js/mz3rdz/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  2 augusti</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/st" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Guiden"}}'>
                Skicka in till Guiden
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/sundsvalls-tidning" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/st" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/st/main-logo-aaed3fbbeb1e175443fc872171bf441227ef5e595a2051a1beaa14c84822410f.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på ST">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/st" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ST alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sundsvall"}}'>
    <a href="/sundsvall" class="item" data-section-name="/sundsvall" target="_self">
      Sundsvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Timrå"}}'>
    <a href="/timra" class="item" data-section-name="/timra" target="_self">
      Timrå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ånge"}}'>
    <a href="/ange" class="item" data-section-name="/ange" target="_self">
      Ånge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/harnosand" class="item" data-section-name="/harnosand" target="_self">
      Härnösand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Landstinget"}}'>
    <a href="/landstinget" class="item" data-section-name="/landstinget" target="_self">
      Landstinget
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Timrå IK"}}'>
    <a href="/timra-ik" class="item" data-section-name="/timra-ik" target="_self">
      Timrå IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"GIF Sundsvall"}}'>
    <a href="/gif" class="item" data-section-name="/gif" target="_self">
      GIF Sundsvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-2" class="item" data-section-name="/sport/lasarsport-2" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du år snart?"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Fyller du år snart?
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"S-krönika"}}'>
    <a href="/s-kronika" class="item" data-section-name="/s-kronika" target="_self">
      S-krönika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livsstil"}}'>
    <a href="/livsstil" class="item" data-section-name="/livsstil" target="_self">
      Livsstil
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"E-Sport"}}'>
    <a href="/e-sport" class="item" data-section-name="/e-sport" target="_self">
      E-Sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka föreningsreferat"}}'>
    <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" class="item" data-section-name="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" target="_self">
      Skicka föreningsreferat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fiskekartan"}}'>
    <a href="http://www.st.nu/fiskekartan" class="item" data-section-name="http://www.st.nu/fiskekartan" target="_self">
      Fiskekartan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Guiden"}}'>
    <a href="https://www.st.nu/guiden" class="item" data-section-name="https://www.st.nu/guiden" target="_self">
      Guiden
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://sundsvall.lokus.se/" class="item" data-section-name="http://sundsvall.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="item" data-section-name="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/st" class="parent section-title" data-section-name="https://www.kandulova.se/st" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/st/main-logo-aaed3fbbeb1e175443fc872171bf441227ef5e595a2051a1beaa14c84822410f.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/st" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Guiden"}}'>
          <a href="/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Guiden</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall"}}'>
          <a href="/sundsvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sundsvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå"}}'>
          <a href="/timra" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ånge"}}'>
          <a href="/ange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ånge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
          <a href="/landstinget" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Landstinget</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå IK"}}'>
          <a href="/timra-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"GIF Sundsvall"}}'>
          <a href="/gif" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">GIF Sundsvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-2" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livsstil"}}'>
          <a href="/livsstil" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livsstil</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-Sport"}}'>
          <a href="/e-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">E-Sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka föreningsreferat"}}'>
          <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka föreningsreferat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiskekartan"}}'>
          <a href="http://www.st.nu/fiskekartan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fiskekartan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Guiden"}}'>
          <a href="https://www.st.nu/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Guiden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://st.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://st.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/skidsport/langdskidor/johaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "138c7b7f-4d1f-46b5-aa69-94e5b96a57f5", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Johaug överlägsen i comebacken – krossade Kalla och Andersson: "inget snack om saken"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/bostadspuls/monicas-tradgard-ar-full-av-olika-farger-titta-in-i-hennes-blomsterland-i-soraker-ar-som-ett-heltidsjobb"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c80bbc62-6fae-4deb-b95d-75c64537a454", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Monicas trädgård är full av olika färger – titta in i hennes blomsterland i Söråker: "Är som ett heltidsjobb"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vasternorrland/nytt-krisjobb-tillsatts-i-medelpad-efter-ar-av-avvecklingar-handlar-om-att-bygga-upp-det-civila-forsvaret"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "cbb01ae3-3963-47c5-ac8b-fe98d9850ad4", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt krisjobb tillsätts i Medelpad – efter år av avvecklingar: ”Handlar om att bygga upp det civila försvaret”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/bildextra-presentationer-internmatch-och-autografskrivning-se-timra-ik-s-ispremiar-i-bilder"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "eaa9a56e-567f-41c7-9dc0-3b1b8ebdc0eb", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Presentationer, internmatch och autografskrivning – se Timrå IK:s ispremiär i bilder
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vasternorrland/harnosand/utredning-om-knivoverfall-mot-anstalld-pa-saltvik-laggs-ner-mannen-lamnade-falska-uppgifter"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1d315d46-f574-4d5f-9343-f94ce04bee79", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Utredning om knivöverfall mot anställd på Saltvik läggs ner – mannen lämnade falska uppgifter
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/skidsport/skidskytte/svenska-skidskyttestjarnan-skickad-med-ambulanshelikopter-fick-stav-genom-benet-har-nog-javligt-ont-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "62c4206e-ac94-48f0-8ec5-2e861c28f233", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Svenska skidskyttestjärnan skickad med ambulanshelikopter – fick stav genom benet: "Har nog jävligt ont"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/monstergadda-pa-20-kilo-fangad-pa-skigan"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3ac67a91-96de-488f-acec-6adb9ed37a6d", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Monstergädda på 20 kilo fångad på Skigan
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ange/uppvisning-pa-ljungan-fransta-snoskoterklubb-bjuder-in-till-motordag-vill-visa-att-det-hander-saker-har"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d960e9be-9531-4d07-97ce-46df7b514644", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Uppvisning på Ljungan – Fränsta snöskoterklubb bjuder in till motordag: "Vill visa att det händer saker här"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/varma-vadret-underlattar-arbetet-med-nackstafjallet-skulle-tro-att-allt-forsvinner-innan-vintern"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "aa9da2d5-6d9e-42b8-a7cf-4a2b26e273f6", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Varma vädret underlättar arbetet med Nackstafjället: "Skulle tro att allt försvinner innan vintern"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/bildextra-mid-nordic-cup-ar-i-gang-tjejerna-var-forst-ut"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "faef7f49-cb81-49f0-890f-31b075c56746", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Mid Nordic Cup är i gång – tjejerna var först ut
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/skidsport/langdskidor/johaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "138c7b7f-4d1f-46b5-aa69-94e5b96a57f5", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Johaug överlägsen i comebacken – krossade Kalla och Andersson: "inget snack om saken"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/bostadspuls/monicas-tradgard-ar-full-av-olika-farger-titta-in-i-hennes-blomsterland-i-soraker-ar-som-ett-heltidsjobb"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c80bbc62-6fae-4deb-b95d-75c64537a454", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Monicas trädgård är full av olika färger – titta in i hennes blomsterland i Söråker: "Är som ett heltidsjobb"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vasternorrland/nytt-krisjobb-tillsatts-i-medelpad-efter-ar-av-avvecklingar-handlar-om-att-bygga-upp-det-civila-forsvaret"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "cbb01ae3-3963-47c5-ac8b-fe98d9850ad4", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt krisjobb tillsätts i Medelpad – efter år av avvecklingar: ”Handlar om att bygga upp det civila försvaret”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/bildextra-presentationer-internmatch-och-autografskrivning-se-timra-ik-s-ispremiar-i-bilder"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "eaa9a56e-567f-41c7-9dc0-3b1b8ebdc0eb", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Presentationer, internmatch och autografskrivning – se Timrå IK:s ispremiär i bilder
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vasternorrland/harnosand/utredning-om-knivoverfall-mot-anstalld-pa-saltvik-laggs-ner-mannen-lamnade-falska-uppgifter"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1d315d46-f574-4d5f-9343-f94ce04bee79", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Utredning om knivöverfall mot anställd på Saltvik läggs ner – mannen lämnade falska uppgifter
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/skidsport/skidskytte/svenska-skidskyttestjarnan-skickad-med-ambulanshelikopter-fick-stav-genom-benet-har-nog-javligt-ont-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "62c4206e-ac94-48f0-8ec5-2e861c28f233", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Svenska skidskyttestjärnan skickad med ambulanshelikopter – fick stav genom benet: "Har nog jävligt ont"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/monstergadda-pa-20-kilo-fangad-pa-skigan"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3ac67a91-96de-488f-acec-6adb9ed37a6d", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Monstergädda på 20 kilo fångad på Skigan
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ange/uppvisning-pa-ljungan-fransta-snoskoterklubb-bjuder-in-till-motordag-vill-visa-att-det-hander-saker-har"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d960e9be-9531-4d07-97ce-46df7b514644", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Uppvisning på Ljungan – Fränsta snöskoterklubb bjuder in till motordag: "Vill visa att det händer saker här"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/varma-vadret-underlattar-arbetet-med-nackstafjallet-skulle-tro-att-allt-forsvinner-innan-vintern"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "aa9da2d5-6d9e-42b8-a7cf-4a2b26e273f6", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Varma vädret underlättar arbetet med Nackstafjället: "Skulle tro att allt försvinner innan vintern"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/bildextra-mid-nordic-cup-ar-i-gang-tjejerna-var-forst-ut"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "faef7f49-cb81-49f0-890f-31b075c56746", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Mid Nordic Cup är i gång – tjejerna var först ut
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.st.nu//assets/sites/st/site-logo-fallback-26d7fc475138229b148b0b23c5a730d81c3fb066769dda9e28c6c2d11b93ff50.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="ST">
  </div>
  <meta itemprop="datePublished" content="2018-08-02">
  <meta itemprop="image" content="https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Längdskidor" data-uuid="138c7b7f-4d1f-46b5-aa69-94e5b96a57f5">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 21:12</span>
</div>

      <h1 itemprop="headline">Johaug överlägsen i comebacken – krossade Kalla och Andersson: &quot;inget snack om saken&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Johaug%20%C3%B6verl%C3%A4gsen%20i%20comebacken%20%E2%80%93%20krossade%20Kalla%20och%20Andersson:%20%22inget%20snack%20om%20saken%22&url=https://www.st.nu/artikel/skidsport/langdskidor/johaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="138c7b7f-4d1f-46b5-aa69-94e5b96a57f5"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+var+ingenting+som+stoppade+Therese+Johaug+i+comebacken.+Trots+att+norskan+br%C3%B6t+en+stav+tog...&p%5Btitle%5D=Johaug%2520%25C3%25B6verl%25C3%25A4gsen%2520i%2520comebacken%2520%25E2%2580%2593%2520krossade%2520Kalla%2520och%2520Andersson%3A%2520%2522inget%2520snack%2520om%2520saken%2522&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fskidsport%2Flangdskidor%2Fjohaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1&s=100&t=Johaug%2520%25C3%25B6verl%25C3%25A4gsen%2520i%2520comebacken%2520%25E2%2580%2593%2520krossade%2520Kalla%2520och%2520Andersson%3A%2520%2522inget%2520snack%2520om%2520saken%2522&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fskidsport%2Flangdskidor%2Fjohaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="138c7b7f-4d1f-46b5-aa69-94e5b96a57f5"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.st.nu/artikel/skidsport/langdskidor/johaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-138c7b7f-4d1f-46b5-aa69-94e5b96a57f5" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="138c7b7f-4d1f-46b5-aa69-94e5b96a57f5"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Det var ingenting som stoppade Therese Johaug i comebacken.<br>Trots att norskan bröt en stav tog hon en överlägsen seger. <br>– Jätteimponerande att se vilken nivå hon åker på, säger Kalla till Sportbladet.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d10456cf2955d0e47200aa48ae32d6f5"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_d10456cf2955d0e47200aa48ae32d6f5"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/88aa9a5b8d246139d777d452484613ab773a08fe.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Therese Johaug var efter dopningsavstängningen tillbaka i tävling. Hade den norska skiddrottningen lyckats behålla formen under avstängningsperioden?</p>   <p class="body">Det kan man lugnt säga. </p>   <p class="body">Johaug var överlägsen när  backloppet Lysebotn Opp avgjordes och kunde åka in 1,47 minuter före tvåan, Charlotte Kalla, och ytterligare fyra sekunder före trean Ebba Andersson – trots att hon bröt en stav. </p>   <p class="body">– Jag hade otur i början och bröt staven. Men efter det när jag fick en lucka kände jag att det bara var att köra, sade Johaug i mål till arrangören efter loppet.</p>   <p class="body">Den svenska skiddrottningen, Charlotte Kalla, var imponerad efteråt: </p>   <p class="body">– Jätteimponerande att se vilken nivå hon åker på, inget snack om saken. Jag hade förväntat mig att hon skulle va snabb, men inte så här. Man har sett att hon sprungit bra på nån löptävling, så kapaciteten finns. Imponerande att hon kan tackla viljan att åka fort också när det är speciellt för henne att vara tillbaka, <a href="https://www.aftonbladet.se/sportbladet/a/xRjQlj/johaug-krossade-kalla-i-comebacken">säger Kalla till Sportbladet</a>. </p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Anna Svedberg</div>
    <a href="tel://0660-295532" class="phone">0660-295532</a>
    <a href="mailto:anna.svedberg@mittmedia.se" class="email">anna.svedberg@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Johaug%20%C3%B6verl%C3%A4gsen%20i%20comebacken%20%E2%80%93%20krossade%20Kalla%20och%20Andersson:%20%22inget%20snack%20om%20saken%22&url=https://www.st.nu/artikel/skidsport/langdskidor/johaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="138c7b7f-4d1f-46b5-aa69-94e5b96a57f5"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+var+ingenting+som+stoppade+Therese+Johaug+i+comebacken.+Trots+att+norskan+br%C3%B6t+en+stav+tog...&p%5Btitle%5D=Johaug%2520%25C3%25B6verl%25C3%25A4gsen%2520i%2520comebacken%2520%25E2%2580%2593%2520krossade%2520Kalla%2520och%2520Andersson%3A%2520%2522inget%2520snack%2520om%2520saken%2522&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fskidsport%2Flangdskidor%2Fjohaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1&s=100&t=Johaug%2520%25C3%25B6verl%25C3%25A4gsen%2520i%2520comebacken%2520%25E2%2580%2593%2520krossade%2520Kalla%2520och%2520Andersson%3A%2520%2522inget%2520snack%2520om%2520saken%2522&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fskidsport%2Flangdskidor%2Fjohaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="138c7b7f-4d1f-46b5-aa69-94e5b96a57f5"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Charlotte%20Kalla">Charlotte Kalla</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Ebba%20Andersson">Ebba Andersson</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Therese%20Johaug">Therese Johaug</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="eaa9a56e-567f-41c7-9dc0-3b1b8ebdc0eb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.44</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/shl/bildextra-presentationer-internmatch-och-autografskrivning-se-timra-ik-s-ispremiar-i-bilder" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eaa9a56e-567f-41c7-9dc0-3b1b8ebdc0eb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/shl/bildextra-presentationer-internmatch-och-autografskrivning-se-timra-ik-s-ispremiar-i-bilder" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eaa9a56e-567f-41c7-9dc0-3b1b8ebdc0eb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c9d7be4a83cea9c290cfcedf028ade5f0f9cd405.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="eaa9a56e-567f-41c7-9dc0-3b1b8ebdc0eb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.44</span>
</div>

      </div>
      <a href="/artikel/ishockey/shl/bildextra-presentationer-internmatch-och-autografskrivning-se-timra-ik-s-ispremiar-i-bilder" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eaa9a56e-567f-41c7-9dc0-3b1b8ebdc0eb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bildextra: Presentationer, internmatch och autografskrivning – se Timrå IK:s ispremiär i bilder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/shl/bildextra-presentationer-internmatch-och-autografskrivning-se-timra-ik-s-ispremiar-i-bilder" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eaa9a56e-567f-41c7-9dc0-3b1b8ebdc0eb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under torsdagskvällen tog Timrå IK årets första skär inför publik. Här kan du se ispremiären i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skidskytte" data-uuid="62c4206e-ac94-48f0-8ec5-2e861c28f233">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skidskytte</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.11</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/skidsport/skidskytte/svenska-skidskyttestjarnan-skickad-med-ambulanshelikopter-fick-stav-genom-benet-har-nog-javligt-ont-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62c4206e-ac94-48f0-8ec5-2e861c28f233","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/skidsport/skidskytte/svenska-skidskyttestjarnan-skickad-med-ambulanshelikopter-fick-stav-genom-benet-har-nog-javligt-ont-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62c4206e-ac94-48f0-8ec5-2e861c28f233","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/b87f9580c09455aef87e51d3862552bc1b2bd9b7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Skidskytte" data-uuid="62c4206e-ac94-48f0-8ec5-2e861c28f233">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skidskytte</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.11</span>
</div>

      </div>
      <a href="/artikel/skidsport/skidskytte/svenska-skidskyttestjarnan-skickad-med-ambulanshelikopter-fick-stav-genom-benet-har-nog-javligt-ont-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62c4206e-ac94-48f0-8ec5-2e861c28f233","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Svenska skidskyttestjärnan skickad med ambulanshelikopter – fick stav genom benet: "Har nog jävligt ont"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/skidsport/skidskytte/svenska-skidskyttestjarnan-skickad-med-ambulanshelikopter-fick-stav-genom-benet-har-nog-javligt-ont-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62c4206e-ac94-48f0-8ec5-2e861c28f233","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Rullskidtävlingen Lysebotn Opptog tog en dramatisk vändning för Peppe Femling. Under uppvärmning...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="faef7f49-cb81-49f0-890f-31b075c56746">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.42</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/bildextra-mid-nordic-cup-ar-i-gang-tjejerna-var-forst-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"faef7f49-cb81-49f0-890f-31b075c56746","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/bildextra-mid-nordic-cup-ar-i-gang-tjejerna-var-forst-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"faef7f49-cb81-49f0-890f-31b075c56746","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2de7d699e4e5a25dd198106350a6f3d94309e0c5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="faef7f49-cb81-49f0-890f-31b075c56746">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.42</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/bildextra-mid-nordic-cup-ar-i-gang-tjejerna-var-forst-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"faef7f49-cb81-49f0-890f-31b075c56746","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bildextra: Mid Nordic Cup är i gång – tjejerna var först ut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/bildextra-mid-nordic-cup-ar-i-gang-tjejerna-var-forst-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"faef7f49-cb81-49f0-890f-31b075c56746","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mid Nordic Cup har sparkat i gång. Turnering pågår från torsdag till söndag och det var tjejerna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="e6d3a14f-9f63-4b58-a189-0d009b908648">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.59</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/allsvenskan/joel-cedergren-och-giffarna-tranades-av-travprofilerna-minns-nar-jag-red-barbacka-i-thailand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6d3a14f-9f63-4b58-a189-0d009b908648","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/allsvenskan/joel-cedergren-och-giffarna-tranades-av-travprofilerna-minns-nar-jag-red-barbacka-i-thailand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6d3a14f-9f63-4b58-a189-0d009b908648","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/219e2b785492c8e94bba01a7ff2fcdd7d6ac8b50.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="e6d3a14f-9f63-4b58-a189-0d009b908648">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.59</span>
</div>

      </div>
      <a href="/artikel/fotboll/allsvenskan/joel-cedergren-och-giffarna-tranades-av-travprofilerna-minns-nar-jag-red-barbacka-i-thailand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6d3a14f-9f63-4b58-a189-0d009b908648","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Joel Cedergren och Giffarna tränades av travprofilerna: ”Minns när jag red barbacka i Thailand”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/allsvenskan/joel-cedergren-och-giffarna-tranades-av-travprofilerna-minns-nar-jag-red-barbacka-i-thailand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6d3a14f-9f63-4b58-a189-0d009b908648","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">GIF Sundsvall hade en lite oväntad lagaktivitet under onsdagen. På Wolmsta Gård utanför Sundsvall...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="deaa0247-a3c7-47fe-ad19-78dc71a51282">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/shl/forbundskaptenen-hyllar-timratalangen-manga-nhl-lag-kommer-kanna-att-de-gjorde-ett-misstag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"deaa0247-a3c7-47fe-ad19-78dc71a51282","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/shl/forbundskaptenen-hyllar-timratalangen-manga-nhl-lag-kommer-kanna-att-de-gjorde-ett-misstag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"deaa0247-a3c7-47fe-ad19-78dc71a51282","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/01ecb56c315cc5649a0352defa46dcdf3a526eab.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="deaa0247-a3c7-47fe-ad19-78dc71a51282">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/shl/forbundskaptenen-hyllar-timratalangen-manga-nhl-lag-kommer-kanna-att-de-gjorde-ett-misstag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"deaa0247-a3c7-47fe-ad19-78dc71a51282","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Förbundskaptenen hyllar Timråtalangen: "Många NHL-lag kommer känna att de gjorde ett misstag"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/shl/forbundskaptenen-hyllar-timratalangen-manga-nhl-lag-kommer-kanna-att-de-gjorde-ett-misstag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"deaa0247-a3c7-47fe-ad19-78dc71a51282","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Både Filip Hållander och Jacob Olofsson är med i Juniorkronornas trupp i Kamloops. Nu menar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="5d67fb61-e438-4b10-a5fc-bfa47e1ed506">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/elitettan/sdff-stjarnan-tillbaka-i-traning-klar-for-spel-till-helgen-jag-trodde-inte-att-det-skulle-ga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d67fb61-e438-4b10-a5fc-bfa47e1ed506","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/elitettan/sdff-stjarnan-tillbaka-i-traning-klar-for-spel-till-helgen-jag-trodde-inte-att-det-skulle-ga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d67fb61-e438-4b10-a5fc-bfa47e1ed506","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/ebc1150a925881bb70ae2a2c97689d30f50560c8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="5d67fb61-e438-4b10-a5fc-bfa47e1ed506">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/fotboll/elitettan/sdff-stjarnan-tillbaka-i-traning-klar-for-spel-till-helgen-jag-trodde-inte-att-det-skulle-ga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d67fb61-e438-4b10-a5fc-bfa47e1ed506","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SDFF-stjärnan tillbaka i träning – klar för spel till helgen: "Jag trodde inte att det skulle gå"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/elitettan/sdff-stjarnan-tillbaka-i-traning-klar-for-spel-till-helgen-jag-trodde-inte-att-det-skulle-ga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d67fb61-e438-4b10-a5fc-bfa47e1ed506","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sporten berättade tidigare i sommar att Sundsvall DFF:s Amanda Månssons skadebekymmer snart är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="17c25fc8-d899-4537-85ec-3f2b5db2834b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/allsvenskan/bekraftat-mittfaltaren-stannar-i-gif-sundsvall-har-hittat-en-mycket-bra-losning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17c25fc8-d899-4537-85ec-3f2b5db2834b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/allsvenskan/bekraftat-mittfaltaren-stannar-i-gif-sundsvall-har-hittat-en-mycket-bra-losning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17c25fc8-d899-4537-85ec-3f2b5db2834b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0920fb8cc203f19cc8e7553b5833f308ccaebf7d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="17c25fc8-d899-4537-85ec-3f2b5db2834b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/allsvenskan/bekraftat-mittfaltaren-stannar-i-gif-sundsvall-har-hittat-en-mycket-bra-losning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17c25fc8-d899-4537-85ec-3f2b5db2834b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bekräftat: Mittfältaren stannar i GIF Sundsvall: ”Har hittat en mycket bra lösning”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/allsvenskan/bekraftat-mittfaltaren-stannar-i-gif-sundsvall-har-hittat-en-mycket-bra-losning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17c25fc8-d899-4537-85ec-3f2b5db2834b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">GIF Sundsvall förlänger lånet med Christian Rubio. 20-åringen stannar i klubben resten av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sport" data-uuid="9f7eb78a-ed2f-4b32-937a-c60c87ab5fcd">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.05</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/efter-sura-fallet-sa-jobbar-forbundet-och-idrottsrorelsen-mot-mobbning-och-psykisk-ohalsa-behover-lyftas-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9f7eb78a-ed2f-4b32-937a-c60c87ab5fcd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/efter-sura-fallet-sa-jobbar-forbundet-och-idrottsrorelsen-mot-mobbning-och-psykisk-ohalsa-behover-lyftas-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9f7eb78a-ed2f-4b32-937a-c60c87ab5fcd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/b8c3b46e64355ad56fed481b6502f8b2ceef013f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sport" data-uuid="9f7eb78a-ed2f-4b32-937a-c60c87ab5fcd">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.05</span>
</div>

      </div>
      <a href="/artikel/sport/efter-sura-fallet-sa-jobbar-forbundet-och-idrottsrorelsen-mot-mobbning-och-psykisk-ohalsa-behover-lyftas-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9f7eb78a-ed2f-4b32-937a-c60c87ab5fcd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter Sura-fallet – så jobbar förbundet och idrottsrörelsen mot mobbning och psykisk ohälsa: "Behöver lyftas"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/efter-sura-fallet-sa-jobbar-forbundet-och-idrottsrorelsen-mot-mobbning-och-psykisk-ohalsa-behover-lyftas-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9f7eb78a-ed2f-4b32-937a-c60c87ab5fcd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ämnet mobbning och psykisk ohälsa står högt upp på agendan för det svenska ishockeyförbundet och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bandy" data-uuid="d91b5606-2d3d-452c-86a2-ff7fe1414d85">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bandy</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.52</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/bandy/svenne-olsson-fragande-till-forslaget-att-leda-sverige-i-universiaden-inte-vad-vi-kommit-overens-om" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d91b5606-2d3d-452c-86a2-ff7fe1414d85","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/bandy/svenne-olsson-fragande-till-forslaget-att-leda-sverige-i-universiaden-inte-vad-vi-kommit-overens-om" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d91b5606-2d3d-452c-86a2-ff7fe1414d85","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4240b30f015888333843caca09f68a47c23938cd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bandy" data-uuid="d91b5606-2d3d-452c-86a2-ff7fe1414d85">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bandy</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.52</span>
</div>

      </div>
      <a href="/artikel/sport/bandy/svenne-olsson-fragande-till-forslaget-att-leda-sverige-i-universiaden-inte-vad-vi-kommit-overens-om" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d91b5606-2d3d-452c-86a2-ff7fe1414d85","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Svenne Olsson frågande till förslaget att leda Sverige i Universiaden: "Inte vad vi kommit överens om"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/bandy/svenne-olsson-fragande-till-forslaget-att-leda-sverige-i-universiaden-inte-vad-vi-kommit-overens-om" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d91b5606-2d3d-452c-86a2-ff7fe1414d85","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Svenne Olsson som förbundskapten för Sveriges herrlag i Vinteruniversiaden? Inte aktuellt i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Division 1 herrar" data-uuid="42bcd7bd-6522-4b51-b41d-bdc2370da7d1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Division 1 herrar</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/division-1-herrar/sorakers-resa-fran-utskrattat-lag-till-allsvenskt-kval-spelande-tranaren-om-framgangen-jag-ser-en-forvandling-i-mentalitet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42bcd7bd-6522-4b51-b41d-bdc2370da7d1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/division-1-herrar/sorakers-resa-fran-utskrattat-lag-till-allsvenskt-kval-spelande-tranaren-om-framgangen-jag-ser-en-forvandling-i-mentalitet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42bcd7bd-6522-4b51-b41d-bdc2370da7d1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8957b0cf62c1ff0bc942df71b499f11c2ba42674.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Division 1 herrar" data-uuid="42bcd7bd-6522-4b51-b41d-bdc2370da7d1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Division 1 herrar</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bandy/division-1-herrar/sorakers-resa-fran-utskrattat-lag-till-allsvenskt-kval-spelande-tranaren-om-framgangen-jag-ser-en-forvandling-i-mentalitet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42bcd7bd-6522-4b51-b41d-bdc2370da7d1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Söråkers resa från utskrattat lag till allsvenskt kval – spelande tränaren om framgången:  "Jag ser en förvandling i mentalitet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/division-1-herrar/sorakers-resa-fran-utskrattat-lag-till-allsvenskt-kval-spelande-tranaren-om-framgangen-jag-ser-en-forvandling-i-mentalitet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42bcd7bd-6522-4b51-b41d-bdc2370da7d1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Joakim Hedberg kom till ett slaget lag i botten av division 1. Tre år senare har Söråkers IF gått...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Div 1 herr" data-uuid="14557487-7ec4-4ac2-a293-c1ed3d20e109">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Div 1 herr</span>
      <span class="article-meta-divider">|</span>
      <span class="label">31 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/innebandy/div-1-herr/superbygget-borjar-ta-form-sundsvall-fbc-s-sista-pusselbitar-snart-pa-plats-nagot-annat-an-toppen-finns-inte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14557487-7ec4-4ac2-a293-c1ed3d20e109","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/innebandy/div-1-herr/superbygget-borjar-ta-form-sundsvall-fbc-s-sista-pusselbitar-snart-pa-plats-nagot-annat-an-toppen-finns-inte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14557487-7ec4-4ac2-a293-c1ed3d20e109","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/31d276a6788732ff261564b88bc9d18f054f4828.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Div 1 herr" data-uuid="14557487-7ec4-4ac2-a293-c1ed3d20e109">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Div 1 herr</span>
      <span class="article-meta-divider">|</span>
      <span class="label">31 jul</span>
</div>

      </div>
      <a href="/artikel/innebandy/div-1-herr/superbygget-borjar-ta-form-sundsvall-fbc-s-sista-pusselbitar-snart-pa-plats-nagot-annat-an-toppen-finns-inte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14557487-7ec4-4ac2-a293-c1ed3d20e109","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Superbygget börjar ta form – Sundsvall FBC:s sista pusselbitar snart på plats: "Något annat än toppen finns inte"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/innebandy/div-1-herr/superbygget-borjar-ta-form-sundsvall-fbc-s-sista-pusselbitar-snart-pa-plats-nagot-annat-an-toppen-finns-inte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14557487-7ec4-4ac2-a293-c1ed3d20e109","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det stora lagbygget närmar sig slutet. Under onsdagen väntas de sista pusselbitarna i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Trav" data-uuid="b257f663-7327-432c-94c5-fff5ba3547ac">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trav</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/trav/unik-montetavling-pa-bergsaker-i-helgen-det-ar-varldspremiar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b257f663-7327-432c-94c5-fff5ba3547ac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/trav/unik-montetavling-pa-bergsaker-i-helgen-det-ar-varldspremiar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b257f663-7327-432c-94c5-fff5ba3547ac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a7adc68c5853342fd0de3595b7f718a411a529a7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Trav" data-uuid="b257f663-7327-432c-94c5-fff5ba3547ac">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trav</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/trav/unik-montetavling-pa-bergsaker-i-helgen-det-ar-varldspremiar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b257f663-7327-432c-94c5-fff5ba3547ac","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Unik montétävling på Bergsåker i helgen: "Det är världspremiär"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/trav/unik-montetavling-pa-bergsaker-i-helgen-det-ar-varldspremiar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b257f663-7327-432c-94c5-fff5ba3547ac","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Aldrig tidigare har en tävling gått i endast monté. Men på lördag anordnar Bergsåker åtta stycken...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bandy" data-uuid="81e3b1f8-2c08-4ef7-9ab7-cbc7fafd5109">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bandy</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.27</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/bandy/bandyns-nya-steg-mot-os-som-kan-paverka-slutspel-och-kval-i-vinter-finns-en-problematik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81e3b1f8-2c08-4ef7-9ab7-cbc7fafd5109","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/bandy/bandyns-nya-steg-mot-os-som-kan-paverka-slutspel-och-kval-i-vinter-finns-en-problematik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81e3b1f8-2c08-4ef7-9ab7-cbc7fafd5109","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/adb90adace44e3f4cf230c4df18d4bfcb3863573.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bandy" data-uuid="81e3b1f8-2c08-4ef7-9ab7-cbc7fafd5109">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bandy</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.27</span>
</div>

      </div>
      <a href="/artikel/sport/bandy/bandyns-nya-steg-mot-os-som-kan-paverka-slutspel-och-kval-i-vinter-finns-en-problematik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81e3b1f8-2c08-4ef7-9ab7-cbc7fafd5109","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bandyns nya steg mot OS – som kan påverka slutspel och kval i vinter: "Finns en problematik"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/bandy/bandyns-nya-steg-mot-os-som-kan-paverka-slutspel-och-kval-i-vinter-finns-en-problematik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81e3b1f8-2c08-4ef7-9ab7-cbc7fafd5109","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nästa år tar bandyn ett historiskt steg in i Vinteruniversiaden, som är ett av världens största...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="6dff189c-da9e-4250-886e-32c3bc6fb846">
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/shl/storsatsning-pa-forsasongen-hockeypuls-sander-timra-ik-s-matcher-i-storbritannien" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6dff189c-da9e-4250-886e-32c3bc6fb846","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/shl/storsatsning-pa-forsasongen-hockeypuls-sander-timra-ik-s-matcher-i-storbritannien" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6dff189c-da9e-4250-886e-32c3bc6fb846","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/63c09bb5585cc5dccc7f23e5a4cd9d046ef4aade.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="6dff189c-da9e-4250-886e-32c3bc6fb846">
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/shl/storsatsning-pa-forsasongen-hockeypuls-sander-timra-ik-s-matcher-i-storbritannien" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6dff189c-da9e-4250-886e-32c3bc6fb846","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Storsatsning på försäsongen – Hockeypuls sänder Timrå IK:s matcher i Storbritannien</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/shl/storsatsning-pa-forsasongen-hockeypuls-sander-timra-ik-s-matcher-i-storbritannien" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6dff189c-da9e-4250-886e-32c3bc6fb846","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SHL-premiären närmar sig. Nu är det klart att Hockeypuls sänder ytterligare två av Timrå IK:s...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c588c070fde5bad737b7876d5a4162e7"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_c588c070fde5bad737b7876d5a4162e7"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 71347;
      </script>
      <script src="/assets/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_30474c24bb1bf7371608c07c5b71dc3c"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip_callback",
                                      placementDiv: document.getElementById("ad_30474c24bb1bf7371608c07c5b71dc3c"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53c41e4413d80" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/st-nu-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sundsvalls-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-st-och-mittmedia">
	      Om <span itemprop="brand">ST</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-st-nu">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera st.nu till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om st.nu?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"138c7b7f-4d1f-46b5-aa69-94e5b96a57f5","bylines":["Anna Svedberg"],"categories":["Längdskidor"],"category_list":["Sport","Skidsport","Längdskidor"],"char_length":1471,"function_tags":["premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Johaug överlägsen i comebacken – krossade Kalla och Andersson: \"inget snack om saken\"","slug":"johaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1","url":"/artikel/skidsport/langdskidor/johaug-overlagsen-i-comebacken-krossade-kalla-och-andersson-inget-snack-om-saken-1","pub_date":"2018-08-02T20:12:01.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"ST","tags":["Charlotte Kalla","Ebba Andersson","Therese Johaug"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '3473121aeb1949d7a114eb1731edd777';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>


  <script src="/assets/application-739f2043bbe03b5127fdc9a7801e3c7ded0c191e7f57e3ae0244149c0d6a4c1b.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_254dc1fac609424cce7e2917c98619c6"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_254dc1fac609424cce7e2917c98619c6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_36eacfae2598a6a647447f12b2a18d23"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_36eacfae2598a6a647447f12b2a18d23"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
