<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rirGfHneLUbbSWNHAdTO9cNgFRPYPGgrJpJKKWTc2Is" />

    <meta name="description" content="Det krävs klara besked om Region Västernorrlands långsiktiga planer för Österåsens hälsohem menar...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3160610","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":570,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="st.nu" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.st.nu/artikel/vasternorrland/renovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning" />
  <meta property="og:title"           content="Renovering av Österåsen kan kosta 15 miljoner – fastighetschef kräver besked om framtida inriktning" />
  <meta property="og:image"           content="https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Det krävs klara besked om Region Västernorrlands långsiktiga planer för Österåsens hälsohem menar...">
    <meta property="fb:pages" content="182374243682" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Västernorrland" />
<meta property="article:published_time" content="2018-09-18 08:00:04 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/st/apple-touch-icon-2e71dfd93527fbc16dc89e651ea4a5a34923f4c24e02b1a00795a3df7a24fb08.png">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-32x32-810ebc7f3cbf44194415cca397db32a3f58d4effe3f6e0f774ce226539143e48.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-16x16-64a5fe55aca1e20cb875933a461a37bdd5aee5e5964964b5c3cd15336f9194c3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/st/safari-pinned-tab-d934d1de650551ea0a1d742e8c49077c30bfc0f0e46bb8dd2905c5721fe67399.svg" color="#2981c1">
  <link rel="shortcut icon" href="/assets/sites/st/favicon-980e5ab9eb21fe515e0981987b86fb0804b1873542ff9b8b2f0c3fe0a6189ee2.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2981c1">
    <meta name="apple-itunes-app" content="app-id=1039759591">

  <link rel="alternate" type="application/rss+xml" title="st.nu RSS" href="/feed" />

  <title>Renovering av Österåsen kan kosta 15 miljoner – fastighetschef kräver besked om framtida inriktning</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588629"}},{"bidder":"adformSelf","params":{"mid":"554997"}},{"bidder":"appnexus","params":{"placementId":"12958588"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542380,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588627"}},{"bidder":"adformSelf","params":{"mid":"554998"}},{"bidder":"appnexus","params":{"placementId":"12958587"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542382,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588625"}},{"bidder":"adformSelf","params":{"mid":"554999"}},{"bidder":"appnexus","params":{"placementId":"12940179"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542414,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133440,"zoneId":641224,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Västernorrland","Kramfors","Örnsköldsvik","Härnösand","Timrå","Ånge","Sollefteå","Sundsvall","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_st_box","size":[250,360]},"dfp_family_big":{"name":"dfp_st_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_st_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_st_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_st_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_st_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_st_mobilt","size":[320,320]},"panorama":{"name":"dfp_st_panorama","size":[980,240]},"ppw":{"name":"dfp_st_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_st_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_st_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71347},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"ove.ost@mittmedia.se","name":"Ove Öst","phone":"060-197277"}],"categories":["Västernorrland","Kramfors","Örnsköldsvik","Härnösand","Timrå","Ånge","Sollefteå","Sundsvall","Allmänt"],"id":"877df4b5-bc72-42ca-8f2b-7ad7a598b763","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["st.nu","vasternorrland","kramfors","ornskoldsvik","harnosand","timra","ange","solleftea","sundsvall","allmant","osterasens halsohem","region vasternorrland","st","print","allehanda","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"st.nu","environment":"production","id":"ST"},"triggerbee":{"siteId":899839},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.st.nu","site_title":"st.nu","site_description":"st.nu","controller_name":"articles","action_name":"show_by_slug","domain":"www.st.nu","site_id":"ST","view_ads":"true","everysport_api_key":"67a26ae6290bedb60de14b8dc6e33534","section":null,"city":"Sundsvall"};
  window.content_keywords = ["st.nu","vasternorrland","kramfors","ornskoldsvik","harnosand","timra","ange","solleftea","sundsvall","allmant","osterasens halsohem","region vasternorrland","st","print","allehanda","premium","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.st.nu/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.st.nu/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/st/application-5c9b45736dae777c86c353c38dfc3de14eab305a268c0342549da320b9f78d07.css" />
  <script src="/packs/application-7705bcf8f3c60c5bfcca.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/Gk9d03kpvXLz5YsdhkGCojAes5UvedUsM4PQVITWfVNbX6t8JFPurwTyAVT25uTMGJ4nry4i3jd6EYbl/0yPw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="st articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-5a7ddce8cd08318a820f7a6d612b70b76527cd4f2361af62b5a00c5b548cd95c.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175033,
                                      6548277,
                                      701912);
</script>

    <script async src="https://st.ecsanalytics.com/js/mz3rdz/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 18 september</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/st" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Guiden"}}'>
                Skicka in till Guiden
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/sundsvalls-tidning" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/st" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/st/main-logo-aaed3fbbeb1e175443fc872171bf441227ef5e595a2051a1beaa14c84822410f.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på ST">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/st" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ST alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sundsvall"}}'>
    <a href="/sundsvall" class="item" data-section-name="/sundsvall" target="_self">
      Sundsvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Timrå"}}'>
    <a href="/timra" class="item" data-section-name="/timra" target="_self">
      Timrå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ånge"}}'>
    <a href="/ange" class="item" data-section-name="/ange" target="_self">
      Ånge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/harnosand" class="item" data-section-name="/harnosand" target="_self">
      Härnösand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Landstinget"}}'>
    <a href="/landstinget" class="item" data-section-name="/landstinget" target="_self">
      Landstinget
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Timrå IK"}}'>
    <a href="/timra-ik" class="item" data-section-name="/timra-ik" target="_self">
      Timrå IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"GIF Sundsvall"}}'>
    <a href="/gif" class="item" data-section-name="/gif" target="_self">
      GIF Sundsvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-2" class="item" data-section-name="/sport/lasarsport-2" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du år snart?"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Fyller du år snart?
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"S-krönika"}}'>
    <a href="/s-kronika" class="item" data-section-name="/s-kronika" target="_self">
      S-krönika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livsstil"}}'>
    <a href="/livsstil" class="item" data-section-name="/livsstil" target="_self">
      Livsstil
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"E-Sport"}}'>
    <a href="/e-sport" class="item" data-section-name="/e-sport" target="_self">
      E-Sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka föreningsreferat"}}'>
    <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" class="item" data-section-name="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" target="_self">
      Skicka föreningsreferat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fiskekartan"}}'>
    <a href="http://www.st.nu/fiskekartan" class="item" data-section-name="http://www.st.nu/fiskekartan" target="_self">
      Fiskekartan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Guiden"}}'>
    <a href="https://www.st.nu/guiden" class="item" data-section-name="https://www.st.nu/guiden" target="_self">
      Guiden
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://sundsvall.lokus.se/" class="item" data-section-name="http://sundsvall.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="item" data-section-name="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/st" class="parent section-title" data-section-name="https://www.kandulova.se/st" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/st/main-logo-aaed3fbbeb1e175443fc872171bf441227ef5e595a2051a1beaa14c84822410f.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/st" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Guiden"}}'>
          <a href="/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Guiden</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall"}}'>
          <a href="/sundsvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sundsvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå"}}'>
          <a href="/timra" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ånge"}}'>
          <a href="/ange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ånge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
          <a href="/landstinget" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Landstinget</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå IK"}}'>
          <a href="/timra-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"GIF Sundsvall"}}'>
          <a href="/gif" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">GIF Sundsvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-2" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livsstil"}}'>
          <a href="/livsstil" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livsstil</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-Sport"}}'>
          <a href="/e-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">E-Sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka föreningsreferat"}}'>
          <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka föreningsreferat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiskekartan"}}'>
          <a href="http://www.st.nu/fiskekartan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fiskekartan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Guiden"}}'>
          <a href="https://www.st.nu/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Guiden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://st.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://st.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/st" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vasternorrland/renovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Renovering av Österåsen kan kosta 15 miljoner – fastighetschef kräver besked om framtida inriktning
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/sundsvallsbolag-i-jatteaffar-koper-fastigheter-for-1-2-miljarder-var-storsta-affar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sundsvallsbolag i jätteaffär – köper fastigheter för 1,2 miljarder: "Vår största affär"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vasternorrland/nattens-nyheter-ung-rattfyllerist-togs-av-polis-utanfor-sundsvall"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Ung rattfyllerist togs av polis utanför Sundsvall
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/bostadspuls/nya-agare-till-hus-i-soraker-600-000-kronor-blev-priset"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Nya ägare till hus i Söråker – 600 000 kronor blev priset
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/man-i-20-arsaldern-misstankt-for-rattfylleri-2"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Man i 20-årsåldern misstänkt för rattfylleri
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/tvillingarnas-sorg-efter-de-dubbla-graviditeterna-johana-forlorade-sin-son"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tvillingarnas sorg efter de dubbla graviditeterna – Johana förlorade sin son
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/st-for-50-ar-sedan-fina-framgangar-for-sundsvalls-brukshundar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          ST för 50 år sedan: Fina framgångar för Sundsvalls brukshundar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/usla-biljettforsaljningen-infor-timra-ik-s-hemmapremiar-man-blir-lite-orolig"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Usla biljettförsäljningen inför Timrå IK:s hemmapremiär: "Man blir lite orolig"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/personbil-krockade-med-kronhjort-i-indal-en-person-fordes-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Personbil krockade med kronhjort i Indal – en person fördes till sjukhus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ange/framtiden-for-mid-adventure-lockade-manga-till-backetjarn-vi-vill-veta-vad-ni-tycker"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Framtiden för Mid adventure lockade många till Backetjärn: "Vi vill veta vad ni tycker"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vasternorrland/renovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Renovering av Österåsen kan kosta 15 miljoner – fastighetschef kräver besked om framtida inriktning
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/sundsvallsbolag-i-jatteaffar-koper-fastigheter-for-1-2-miljarder-var-storsta-affar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sundsvallsbolag i jätteaffär – köper fastigheter för 1,2 miljarder: "Vår största affär"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vasternorrland/nattens-nyheter-ung-rattfyllerist-togs-av-polis-utanfor-sundsvall"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Ung rattfyllerist togs av polis utanför Sundsvall
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/bostadspuls/nya-agare-till-hus-i-soraker-600-000-kronor-blev-priset"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Nya ägare till hus i Söråker – 600 000 kronor blev priset
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/man-i-20-arsaldern-misstankt-for-rattfylleri-2"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Man i 20-årsåldern misstänkt för rattfylleri
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/tvillingarnas-sorg-efter-de-dubbla-graviditeterna-johana-forlorade-sin-son"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tvillingarnas sorg efter de dubbla graviditeterna – Johana förlorade sin son
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/st-for-50-ar-sedan-fina-framgangar-for-sundsvalls-brukshundar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          ST för 50 år sedan: Fina framgångar för Sundsvalls brukshundar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/usla-biljettforsaljningen-infor-timra-ik-s-hemmapremiar-man-blir-lite-orolig"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Usla biljettförsäljningen inför Timrå IK:s hemmapremiär: "Man blir lite orolig"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sundsvall/personbil-krockade-med-kronhjort-i-indal-en-person-fordes-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Personbil krockade med kronhjort i Indal – en person fördes till sjukhus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ange/framtiden-for-mid-adventure-lockade-manga-till-backetjarn-vi-vill-veta-vad-ni-tycker"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Framtiden för Mid adventure lockade många till Backetjärn: "Vi vill veta vad ni tycker"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.st.nu//assets/sites/st/site-logo-fallback-26d7fc475138229b148b0b23c5a730d81c3fb066769dda9e28c6c2d11b93ff50.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="ST">
  </div>
  <meta itemprop="datePublished" content="2018-09-18">
  <meta itemprop="image" content="https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="877df4b5-bc72-42ca-8f2b-7ad7a598b763">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 09:00</span>
</div>

      <h1 itemprop="headline">Renovering av Österåsen kan kosta 15 miljoner – fastighetschef kräver besked om framtida inriktning</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Renovering%20av%20%C3%96ster%C3%A5sen%20kan%20kosta%2015%20miljoner%20%E2%80%93%20fastighetschef%20kr%C3%A4ver%20besked%20om%20framtida%20inriktning&url=https://www.st.nu/artikel/vasternorrland/renovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="877df4b5-bc72-42ca-8f2b-7ad7a598b763"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+kr%C3%A4vs+klara+besked+om+Region+V%C3%A4sternorrlands+l%C3%A5ngsiktiga+planer+f%C3%B6r+%C3%96ster%C3%A5sens+h%C3%A4lsohem+menar...&p%5Btitle%5D=Renovering%2520av%2520%25C3%2596ster%25C3%25A5sen%2520kan%2520kosta%252015%2520miljoner%2520%25E2%2580%2593%2520fastighetschef%2520kr%25C3%25A4ver%2520besked%2520om%2520framtida%2520inriktning&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fvasternorrland%2Frenovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning&s=100&t=Renovering%2520av%2520%25C3%2596ster%25C3%25A5sen%2520kan%2520kosta%252015%2520miljoner%2520%25E2%2580%2593%2520fastighetschef%2520kr%25C3%25A4ver%2520besked%2520om%2520framtida%2520inriktning&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fvasternorrland%2Frenovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="877df4b5-bc72-42ca-8f2b-7ad7a598b763"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.st.nu/artikel/vasternorrland/renovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-877df4b5-bc72-42ca-8f2b-7ad7a598b763" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Hans Axelsson, fastighetschef för Regionfastigheter."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Hans Axelsson, fastighetschef för Regionfastigheter.</figcaption>
        <div class="modal-fraction">1/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Hans Axelsson, fastighetschef för Regionfastigheter, vill veta vilka planer som Region Västernorrland har för den framtida verksamheten vid Österåsens hälsohem. Först därefter kan man ta beslut om framtida renoveringar."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Hans Axelsson, fastighetschef för Regionfastigheter, vill veta vilka planer som Region Västernorrland har för den framtida verksamheten vid Österåsens hälsohem. Först därefter kan man ta beslut om framtida renoveringar.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ove Öst
          </div>
        <div class="modal-fraction">2/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Österåsens hälsohem har ett behov av renoveringar av fastigheten. Exakt vad det här kommer att kosta är det ännu ingen som kan säga, men det kan handla om en prislapp på upp till 15 miljoner kronor."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Österåsens hälsohem har ett behov av renoveringar av fastigheten. Exakt vad det här kommer att kosta är det ännu ingen som kan säga, men det kan handla om en prislapp på upp till 15 miljoner kronor.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Katarina Östholm
          </div>
        <div class="modal-fraction">3/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="877df4b5-bc72-42ca-8f2b-7ad7a598b763"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Det krävs klara besked om Region Västernorrlands långsiktiga planer för Österåsens hälsohem menar Hans Axelsson, fastighetschef för Regionfastigheter.<br>Därefter kan man ta beslut om framtida renoveringar, som kan kosta allt från några miljoner upp till 14–15 miljoner kronor.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_aba2cb9d4474ca5b065427f7faa46e15"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_aba2cb9d4474ca5b065427f7faa46e15"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/01b01339614ec1dd9c343e5ac36e0b91a290d44f.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Hans Axelsson, fastighetschef för Regionfastigheter."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Hans Axelsson, fastighetschef för Regionfastigheter.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Österåsens hälsohem i Sollefteå är det enda hälsohemmet i Sverige som drivs av en region eller ett landsting. Samtidigt finns det ett stort renoveringsbehov för bland annat tak, fasader, ventilation samt en bassäng.</p>   <blockquote class="pull-quote">Den viktigaste frågan att få besked om just nu är den framtida inriktningen och omfattningen av verksamheten på Österåsen</blockquote>   <p class="body">– Den viktigaste frågan att få besked om just nu är den framtida inriktningen och omfattningen av verksamheten på Österåsen. Det är det som avgör vilka eventuella satsningar på investeringar och underhåll i anläggningen som skulle kunna bli aktuella, säger Hans Axelsson, fastighetschef vid Regionfastigheter.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/56fe6d777faa7caf2b514743f2aa5f8d4de552d8.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Hans Axelsson, fastighetschef för Regionfastigheter, vill veta vilka planer som Region Västernorrland har för den framtida verksamheten vid Österåsens hälsohem. Först därefter kan man ta beslut om framtida renoveringar."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Hans Axelsson, fastighetschef för Regionfastigheter, vill veta vilka planer som Region Västernorrland har för den framtida verksamheten vid Österåsens hälsohem. Först därefter kan man ta beslut om framtida renoveringar.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ove Öst
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Har det gjort att man bromsat lite med att göra investeringar?</strong>   </p>   <p class="body">– Ja, eller i alla fall valt att klokt avvakta, så att vi gör rätt saker den dag vi gör någonting, säger Hans Axelsson.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/253165902f28a7b69c25dbcebec4da5411847273.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Österåsens hälsohem har ett behov av renoveringar av fastigheten. Exakt vad det här kommer att kosta är det ännu ingen som kan säga, men det kan handla om en prislapp på upp till 15 miljoner kronor."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Österåsens hälsohem har ett behov av renoveringar av fastigheten. Exakt vad det här kommer att kosta är det ännu ingen som kan säga, men det kan handla om en prislapp på upp till 15 miljoner kronor.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Katarina Östholm
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Ett av de mer angelägna</strong> renoveringsbehoven handlar om rehabbassängen på Österåsen. Ventilationen i bassängen behöver åtgärdas och Österåsen vill även öka tillgängligheten av bassängen och bassängområdet. I verksamhetsberättelsen skriver man att just bassängen "är en av de centrala delarna i behandlingsverksamheten och en viktig del i den fysiska träningen framför allt för funktionshindrade".</p>   <p class="body">– Bassängen är en sån sak som skulle kunna bli aktuell för åtgärder, beroende på vad man kommer fram till att verksamheten ska ha för inriktning och omfattning. Bassängen är i full drift i dag ska jag tillägga, säger Axelsson.</p>   <blockquote class="pull-quote">Jag skulle vilja säga att det kan handla om från några miljoner upp till 14–15 miljoner kronor, beroende på vilken ambitionsnivå man vill lägga sig på</blockquote>   <p class="body">I pengar tycker han det är svårt att sätta ett pris på vad en eventuell renovering kommer att kosta, eftersom det beror på vilken verksamhet som man i framtiden ska bedriva.</p>   <p class="body">– Jag skulle vilja säga att det kan handla om från några miljoner upp till 14–15 miljoner kronor, beroende på vilken ambitionsnivå man vill lägga sig på. Därför är det viktigt att få reda på vilken roll bassängen ska ha i en fortsatt verksamhet, säger Axelsson.</p>   <p class="body">Som vi tidigare berättat finns det även partier som vill privatisera Österåsen.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Ove Öst</div>
    <a href="tel://060-197277" class="phone">060-197277</a>
    <a href="mailto:ove.ost@mittmedia.se" class="email">ove.ost@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Renovering%20av%20%C3%96ster%C3%A5sen%20kan%20kosta%2015%20miljoner%20%E2%80%93%20fastighetschef%20kr%C3%A4ver%20besked%20om%20framtida%20inriktning&url=https://www.st.nu/artikel/vasternorrland/renovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="877df4b5-bc72-42ca-8f2b-7ad7a598b763"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+kr%C3%A4vs+klara+besked+om+Region+V%C3%A4sternorrlands+l%C3%A5ngsiktiga+planer+f%C3%B6r+%C3%96ster%C3%A5sens+h%C3%A4lsohem+menar...&p%5Btitle%5D=Renovering%2520av%2520%25C3%2596ster%25C3%25A5sen%2520kan%2520kosta%252015%2520miljoner%2520%25E2%2580%2593%2520fastighetschef%2520kr%25C3%25A4ver%2520besked%2520om%2520framtida%2520inriktning&p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fvasternorrland%2Frenovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning&s=100&t=Renovering%2520av%2520%25C3%2596ster%25C3%25A5sen%2520kan%2520kosta%252015%2520miljoner%2520%25E2%2580%2593%2520fastighetschef%2520kr%25C3%25A4ver%2520besked%2520om%2520framtida%2520inriktning&u=https%3A%2F%2Fwww.st.nu%2Fartikel%2Fvasternorrland%2Frenovering-av-osterasen-kan-kosta-15-miljoner-fastighetschef-kraver-besked-om-framtida-inriktning"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="877df4b5-bc72-42ca-8f2b-7ad7a598b763"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/%C3%96ster%C3%A5sens%20h%C3%A4lsohem">Österåsens hälsohem</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Region%20V%C3%A4sternorrland">Region Västernorrland</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="a6b1e53b-8457-40f5-8be7-4304ec444a75">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/sundsvallsbolag-i-jatteaffar-koper-fastigheter-for-1-2-miljarder-var-storsta-affar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/sundsvallsbolag-i-jatteaffar-koper-fastigheter-for-1-2-miljarder-var-storsta-affar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0e68d89f4dcc66fe15938302a222bcf5f96dc698.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="a6b1e53b-8457-40f5-8be7-4304ec444a75">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/sundsvallsbolag-i-jatteaffar-koper-fastigheter-for-1-2-miljarder-var-storsta-affar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sundsvallsbolag i jätteaffär – köper fastigheter för 1,2 miljarder: "Vår största affär"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/sundsvallsbolag-i-jatteaffar-koper-fastigheter-for-1-2-miljarder-var-storsta-affar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sundsvallsbaserade fastighetsbolaget NP3 har genomfört en jätteaffär värd 1,2 miljarder kronor....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="b9a2ad74-d2de-4375-bd38-6311ca88566c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.50</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/nattens-nyheter-ung-rattfyllerist-togs-av-polis-utanfor-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/nattens-nyheter-ung-rattfyllerist-togs-av-polis-utanfor-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/47Y2AwaUqcDucWOo4Czod3kLMEwAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="b9a2ad74-d2de-4375-bd38-6311ca88566c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.50</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/nattens-nyheter-ung-rattfyllerist-togs-av-polis-utanfor-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Ung rattfyllerist togs av polis utanför Sundsvall</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/nattens-nyheter-ung-rattfyllerist-togs-av-polis-utanfor-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Medelpad.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="c5367e47-9798-4435-8860-0470367a699c">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 09:01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-soraker-600-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-soraker-600-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a937d99994dfa6303d68a7524f5027ace885212b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="c5367e47-9798-4435-8860-0470367a699c">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 09:01</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-hus-i-soraker-600-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nya ägare till hus i Söråker – 600 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-hus-i-soraker-600-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Weronica och Mattias Gullback, 41 och 42 år, från Sundsbruk, har köpt huset på Bollskovägen 4 i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="5cda89cb-7e2a-4399-966a-75f58a01aa4f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.38</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/man-i-20-arsaldern-misstankt-for-rattfylleri-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/man-i-20-arsaldern-misstankt-for-rattfylleri-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/Gcd1SGht79UzY382eUmngWAMYAIAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="5cda89cb-7e2a-4399-966a-75f58a01aa4f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.38</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/man-i-20-arsaldern-misstankt-for-rattfylleri-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Man i 20-årsåldern misstänkt för rattfylleri</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/man-i-20-arsaldern-misstankt-for-rattfylleri-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En polispatrull stoppade bilen som mannen körde i Bredsand söder om Sundsvall. Patrullen gjorde...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="a685d54f-6c03-4fec-a574-72a65c36d891">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/tvillingarnas-sorg-efter-de-dubbla-graviditeterna-johana-forlorade-sin-son" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/tvillingarnas-sorg-efter-de-dubbla-graviditeterna-johana-forlorade-sin-son" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1b45d9216ecc4f075e89c8486ddf19403e77f88c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="a685d54f-6c03-4fec-a574-72a65c36d891">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/tvillingarnas-sorg-efter-de-dubbla-graviditeterna-johana-forlorade-sin-son" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tvillingarnas sorg efter de dubbla graviditeterna – Johana förlorade sin son</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/tvillingarnas-sorg-efter-de-dubbla-graviditeterna-johana-forlorade-sin-son" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sundsvallstvillingarna Johana och Leslie Villarroel Vásquez blev gravida med bara ett par veckors...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="9120b857-7e65-4d95-8cc4-f70b5f716235">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/st-for-50-ar-sedan-fina-framgangar-for-sundsvalls-brukshundar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/st-for-50-ar-sedan-fina-framgangar-for-sundsvalls-brukshundar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2c26076c30b496a3fec25ce8a4a4e4aac1bfd084.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="9120b857-7e65-4d95-8cc4-f70b5f716235">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.30</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/st-for-50-ar-sedan-fina-framgangar-for-sundsvalls-brukshundar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>ST för 50 år sedan: Fina framgångar för Sundsvalls brukshundar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/st-for-50-ar-sedan-fina-framgangar-for-sundsvalls-brukshundar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sundsvalls brukshundar tävlade på hemmaplan och infriade förväntningarna i de klasser som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="47bfa7e7-54da-4c5f-afa8-ab9adee18987">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/personbil-krockade-med-kronhjort-i-indal-en-person-fordes-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/personbil-krockade-med-kronhjort-i-indal-en-person-fordes-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="47bfa7e7-54da-4c5f-afa8-ab9adee18987">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/personbil-krockade-med-kronhjort-i-indal-en-person-fordes-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Personbil krockade med kronhjort i Indal – en person fördes till sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/personbil-krockade-med-kronhjort-i-indal-en-person-fordes-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Klockan åtta på måndagskvällen inkom ett larm till SOS om en viltolycka i Indal.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ånge"
     data-uuid="069174e5-82f9-4567-a3dc-b7d4de6441e9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ånge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ange/framtiden-for-mid-adventure-lockade-manga-till-backetjarn-vi-vill-veta-vad-ni-tycker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ange/framtiden-for-mid-adventure-lockade-manga-till-backetjarn-vi-vill-veta-vad-ni-tycker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3f5be0f376f94c1f0cd648ca788bf956c4ca978d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ånge"
     data-uuid="069174e5-82f9-4567-a3dc-b7d4de6441e9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ånge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ange/framtiden-for-mid-adventure-lockade-manga-till-backetjarn-vi-vill-veta-vad-ni-tycker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Framtiden för Mid adventure lockade många till Backetjärn: "Vi vill veta vad ni tycker"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ange/framtiden-for-mid-adventure-lockade-manga-till-backetjarn-vi-vill-veta-vad-ni-tycker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mid adventures samlingssal var välfylld när det ordnades ett öppet möte om framtiden för området...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ånge"
     data-uuid="d675cff2-8dd1-4b58-a5c6-aa28aaf32f86">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ånge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ange/st-for-25-ar-sedan-markliga-klanger-i-slagkraftig-premiar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ange/st-for-25-ar-sedan-markliga-klanger-i-slagkraftig-premiar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3650965750f0ee73e611684dccd721a92244dbc7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ånge"
     data-uuid="d675cff2-8dd1-4b58-a5c6-aa28aaf32f86">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ånge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.30</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ange/st-for-25-ar-sedan-markliga-klanger-i-slagkraftig-premiar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>ST för 25 år sedan: Märkliga klanger i slagkraftig premiär</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ange/st-for-25-ar-sedan-markliga-klanger-i-slagkraftig-premiar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den världsberömda slagverksensemblen Kroumata är i Sundsvall. På söndag ska slagverkarna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="ee0980b3-48ee-46f2-975e-054f3b331d3f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="ee0980b3-48ee-46f2-975e-054f3b331d3f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/naringsliv/nytt-restaurangforetag-startar-i-sundsvall-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nytt restaurangföretag startar i Sundsvall</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/naringsliv/nytt-restaurangforetag-startar-i-sundsvall-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den 10 september registrerades det nya bolaget Amanj Namo AB hos Bolagsverket. Bolaget har sitt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="35f6b441-43e5-445f-859a-eb750955c0ca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/mitt-i-morgonrusningen-har-stanger-norrmalmsparkeringen-for-gott-intressant-att-folja-diskussionen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/mitt-i-morgonrusningen-har-stanger-norrmalmsparkeringen-for-gott-intressant-att-folja-diskussionen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d65e6f677d7418355ff544296230b4d46c601200.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="35f6b441-43e5-445f-859a-eb750955c0ca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/mitt-i-morgonrusningen-har-stanger-norrmalmsparkeringen-for-gott-intressant-att-folja-diskussionen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mitt i morgonrusningen – här stänger Norrmalmsparkeringen för gott: "Intressant att följa diskussionen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/mitt-i-morgonrusningen-har-stanger-norrmalmsparkeringen-for-gott-intressant-att-folja-diskussionen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En av Sundsvalls största markparkeringar har stängt för gott och ska byggas om till hotell. Under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="5086ae4d-fe5a-4487-b21d-8671b82adcd2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/motorcyklist-kolliderade-med-traktor-ingen-ford-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/motorcyklist-kolliderade-med-traktor-ingen-ford-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/52e6786f472d20e89377a936c5765cfe8c026396.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="5086ae4d-fe5a-4487-b21d-8671b82adcd2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/motorcyklist-kolliderade-med-traktor-ingen-ford-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Motorcyklist kolliderade med traktor – ingen förd till sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/motorcyklist-kolliderade-med-traktor-ingen-ford-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Klockan sju på måndagskvällen fick SOS ett larm om en trafikolycka i Indal.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="1308dbf0-8c4d-4390-b6ac-639b1372c4f6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/nationella-bombskyddet-undersokte-misstankt-foremal-i-svartvik-bedomdes-som-ofarligt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/nationella-bombskyddet-undersokte-misstankt-foremal-i-svartvik-bedomdes-som-ofarligt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="1308dbf0-8c4d-4390-b6ac-639b1372c4f6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/nationella-bombskyddet-undersokte-misstankt-foremal-i-svartvik-bedomdes-som-ofarligt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nationella bombskyddet undersökte misstänkt föremål i Svartvik – bedömdes som ofarligt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/nationella-bombskyddet-undersokte-misstankt-foremal-i-svartvik-bedomdes-som-ofarligt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På måndagseftermiddagen inkom samtal till polisen om misstänkt farligt föremål i Svartvik....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="f1f46eb9-c299-4f3a-a397-6d5b56e3e26f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/forbipasserande-i-bil-knuffade-cyklist-av-cykeln-ramlade-och-kraschade-in-i-lyftstolpe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/forbipasserande-i-bil-knuffade-cyklist-av-cykeln-ramlade-och-kraschade-in-i-lyftstolpe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0bd61a551d8badcb3fdd1a2963de90978c646b97.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="f1f46eb9-c299-4f3a-a397-6d5b56e3e26f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/forbipasserande-i-bil-knuffade-cyklist-av-cykeln-ramlade-och-kraschade-in-i-lyftstolpe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Förbipasserande i bil knuffade cyklist av cykeln – ramlade och kraschade in i lyftstolpe</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/forbipasserande-i-bil-knuffade-cyklist-av-cykeln-ramlade-och-kraschade-in-i-lyftstolpe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under natten mot söndagen blev en cyklist knuffad av en okänd person som körde förbi i bil medan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härnösand"
     data-uuid="4ccd46e1-5fc9-4ac9-9e54-07ff4b1fb242">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/harnosand/jasenko-omanovic-s-kallas-in-direkt-som-ersattare-for-stefan-lofven-han-ar-fortfarande-statsminister" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/harnosand/jasenko-omanovic-s-kallas-in-direkt-som-ersattare-for-stefan-lofven-han-ar-fortfarande-statsminister" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0a4a180ce0951f0f06c38bc8ab8a718b6908c4a8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härnösand"
     data-uuid="4ccd46e1-5fc9-4ac9-9e54-07ff4b1fb242">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/harnosand/jasenko-omanovic-s-kallas-in-direkt-som-ersattare-for-stefan-lofven-han-ar-fortfarande-statsminister" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Jasenko Omanovic (S) kallas in direkt som ersättare för Stefan Löfven: "Han är fortfarande statsminister"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/harnosand/jasenko-omanovic-s-kallas-in-direkt-som-ersattare-for-stefan-lofven-han-ar-fortfarande-statsminister" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Jasenko Omanovic (S) förlorar sin riksdagsplats när Socialdemokraterna tappar ett mandat i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="aea5b35a-3f09-4e4e-b12c-e61ec9c58f6a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/nu-fylls-stora-torget-med-mat-fran-hela-varlden-internationella-matmarknaden-kommer-till-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/nu-fylls-stora-torget-med-mat-fran-hela-varlden-internationella-matmarknaden-kommer-till-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d1c9e96697c084bf390edd1b4a3cc9b84b6c9d05.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="aea5b35a-3f09-4e4e-b12c-e61ec9c58f6a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/nu-fylls-stora-torget-med-mat-fran-hela-varlden-internationella-matmarknaden-kommer-till-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nu fylls Stora torget med mat från hela världen – Internationella matmarknaden kommer till Sundsvall</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/nu-fylls-stora-torget-med-mat-fran-hela-varlden-internationella-matmarknaden-kommer-till-sundsvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Nu kommer city att dofta mat i fem dagar. Franska ostar, engelsk fudge och italienska korvar –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="65635026-2b2c-486c-87df-6b3827687332">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/pojke-fastnade-i-bussdorr-med-handen-nu-polisanmals-busschaufforen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/pojke-fastnade-i-bussdorr-med-handen-nu-polisanmals-busschaufforen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a3d87acc30d6361980b67186059b819d6360b4aa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="65635026-2b2c-486c-87df-6b3827687332">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/pojke-fastnade-i-bussdorr-med-handen-nu-polisanmals-busschaufforen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Pojke fastnade i bussdörr med handen – nu polisanmäls busschauffören</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/pojke-fastnade-i-bussdorr-med-handen-nu-polisanmals-busschaufforen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under söndagseftermiddagen när en pojke skulle åka buss och klev på eller av på Navet i Sundsvall...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Timrå"
     data-uuid="bd1cb6ef-3569-4332-b59c-1ae3443c9835">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Timrå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/timra/kriget-kommer-till-torget-i-timra-det-kommer-att-finnas-soldater-med-vapen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/timra/kriget-kommer-till-torget-i-timra-det-kommer-att-finnas-soldater-med-vapen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d74a0611166a4c0416d0511d20b233af027bd874.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Timrå"
     data-uuid="bd1cb6ef-3569-4332-b59c-1ae3443c9835">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Timrå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/timra/kriget-kommer-till-torget-i-timra-det-kommer-att-finnas-soldater-med-vapen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kriget kommer till torget i Timrå: "Det kommer att finnas soldater med vapen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/timra/kriget-kommer-till-torget-i-timra-det-kommer-att-finnas-soldater-med-vapen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vägspärrar och militärer från Midlanda till centrum. Det kommer möta Timråborna i slutet av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sollefteå"
     data-uuid="0da862b4-4027-47d8-a594-408db4cd6479">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/solleftea/manga-besokare-tappade-korkortet-vid-lastbilstraffen-i-ramsele-var-nog-valkommet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/solleftea/manga-besokare-tappade-korkortet-vid-lastbilstraffen-i-ramsele-var-nog-valkommet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4d97374a85dbbc92c7eb546fca3d34d708e1b017.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sollefteå"
     data-uuid="0da862b4-4027-47d8-a594-408db4cd6479">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/solleftea/manga-besokare-tappade-korkortet-vid-lastbilstraffen-i-ramsele-var-nog-valkommet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Många besökare tappade körkortet vid lastbilsträffen i Ramsele: "Var nog välkommet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/solleftea/manga-besokare-tappade-korkortet-vid-lastbilstraffen-i-ramsele-var-nog-valkommet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tusentals besökare har under helgen besökt Ramsele för lastbilsträffen. Men många av dem hade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="019fab11-f6b2-4f24-beb9-d493528b2298">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sundsvall/hc-gilleberget-infor-ett-listningsstopp-vi-kom-till-en-grans-dar-vi-maste-fa-en-paus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sundsvall/hc-gilleberget-infor-ett-listningsstopp-vi-kom-till-en-grans-dar-vi-maste-fa-en-paus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/cd1f1202a18ddfa4aa282a9b120cd2a3878a3dfd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sundsvall"
     data-uuid="019fab11-f6b2-4f24-beb9-d493528b2298">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sundsvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sundsvall/hc-gilleberget-infor-ett-listningsstopp-vi-kom-till-en-grans-dar-vi-maste-fa-en-paus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>HC Gilleberget inför ett listningsstopp: "Vi kom till en gräns där vi måste få en paus"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sundsvall/hc-gilleberget-infor-ett-listningsstopp-vi-kom-till-en-grans-dar-vi-maste-fa-en-paus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den regiondrivna Hälsocentralen Gilleberget får ett tillfälligt listningsstopp i tre månader....</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e8490604e41fc46b0119698fb16e8ba3"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_e8490604e41fc46b0119698fb16e8ba3"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_6a461988eb2d7193bb2b8d72734ae9f0"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_6a461988eb2d7193bb2b8d72734ae9f0"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53c41e4413d80" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/st-nu-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sundsvalls-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-st-och-mittmedia">
	      Om <span itemprop="brand">ST</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-st-nu">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera st.nu till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om st.nu?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  
  <script>
  window.orvesto_id = '3473121aeb1949d7a114eb1731edd777';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-d74ba5f853deeb773964368b6bff1f453049a6db590f961f4c904bad565a43ff.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7146cc990424271261a740f5d46ded1e"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_7146cc990424271261a740f5d46ded1e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f971af3d8f0038afed2dd19188f09c30"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_f971af3d8f0038afed2dd19188f09c30"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
