<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rirGfHneLUbbSWNHAdTO9cNgFRPYPGgrJpJKKWTc2Is" />

    <meta name="description" content="Från Västhagen till Västra. Stöde fick flytta hem och firade återkomsten till sitt naturgräs med en seger. Segerskytt? Målmaskinen Anna Edin som är...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3160610","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":201,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="st.nu" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.st.nu/div-2-dam/sodra-norrland/trepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen" />
  <meta property="og:title"           content="Trepoängare för Stöde – men den gravida segerskytten måste snart ta en paus från fotbollen" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/1200.jpg" />
    <meta property="og:description"     content="Från Västhagen till Västra. Stöde fick flytta hem och firade återkomsten till sitt naturgräs med en seger. Segerskytt? Målmaskinen Anna Edin som är...">
    <meta property="fb:pages" content="182374243682" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/st/apple-touch-icon-2e71dfd93527fbc16dc89e651ea4a5a34923f4c24e02b1a00795a3df7a24fb08.png">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-32x32-810ebc7f3cbf44194415cca397db32a3f58d4effe3f6e0f774ce226539143e48.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-16x16-64a5fe55aca1e20cb875933a461a37bdd5aee5e5964964b5c3cd15336f9194c3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/st/safari-pinned-tab-d934d1de650551ea0a1d742e8c49077c30bfc0f0e46bb8dd2905c5721fe67399.svg" color="#2981c1">
  <link rel="shortcut icon" href="/assets/sites/st/favicon-980e5ab9eb21fe515e0981987b86fb0804b1873542ff9b8b2f0c3fe0a6189ee2.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2981c1">
    <meta name="apple-itunes-app" content="app-id=1039759591">

  <link rel="alternate" type="application/rss+xml" title="st.nu RSS" href="/feed" />

  <title>Trepoängare för Stöde – men den gravida segerskytten måste snart ta en paus från fotbollen</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.st.nu","site_title":"st.nu","site_description":"st.nu","controller_name":"articles","action_name":"show_by_slug","domain":"www.st.nu","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"ST","view_ads":"true","everysport_api_key":"67a26ae6290bedb60de14b8dc6e33534","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":false,"city":"Sundsvall"};
  window.content_keywords = ["st.nu","sport","fotboll","div 2 dam","sodra norrland","stode if","premium","st","print","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554997"}},{"bidder":"appnexusAst","params":{"placementId":"12958588"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542380","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133440","zoneId":"641224","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554998"}},{"bidder":"appnexusAst","params":{"placementId":"12958587"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542382","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133440","zoneId":"641224","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554999"}},{"bidder":"appnexusAst","params":{"placementId":"12940179"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542414","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133440","zoneId":"641224","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/st/application-a181aec82a506bb2c6ff3973a8e141ff9d53f49c38654b7257f2ad2fd5056d86.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="GMN8aQ4j4o26vPt4w5SCJaKYkg0I3b1YE/E3L4vJs5RCWIKFU6+lejchQ3wQ3+vF6EcC6f7Hn3/sgAHrrb5P/g==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Sport","Fotboll","Div 2 dam","södra Norrland"],"base":{"publisher_id":"88606851","box":{"name":"dfp_st_box","size":[250,360]},"dfp_family_big":{"name":"dfp_st_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_st_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_st_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_st_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_st_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_st_mobilt","size":[320,320]},"panorama":{"name":"dfp_st_panorama","size":[980,240]},"ppw":{"name":"dfp_st_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_st_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_st_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="st articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175033,
                                      6548277,
                                      701912);
</script>

    <script type="text/javascript" async src="https://st.ecsanalytics.com/js/mz3rdz/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 10 maj</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/guiden" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Guiden"}}'>
                  Skicka in till Guiden
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/sundsvalls-tidning" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/st/main-logo-aaed3fbbeb1e175443fc872171bf441227ef5e595a2051a1beaa14c84822410f.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.st.nu/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/st">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på ST" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ST alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sundsvall&quot;}}">
    <a href="/sundsvall" class="item" data-section-name="/sundsvall">
      Sundsvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Timrå&quot;}}">
    <a href="/timra" class="item" data-section-name="/timra">
      Timrå
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ånge&quot;}}">
    <a href="/ange" class="item" data-section-name="/ange">
      Ånge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härnösand&quot;}}">
    <a href="/harnosand" class="item" data-section-name="/harnosand">
      Härnösand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a href="/nordanstig" class="item" data-section-name="/nordanstig">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Landstinget&quot;}}">
    <a href="/landstinget" class="item" data-section-name="/landstinget">
      Landstinget
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Timrå IK&quot;}}">
    <a href="/timra-ik" class="item" data-section-name="/timra-ik">
      Timrå IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;GIF Sundsvall&quot;}}">
    <a href="/gif" class="item" data-section-name="/gif">
      GIF Sundsvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-2" class="item" data-section-name="/sport/lasarsport-2">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fyller du år snart?&quot;}}">
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag">
      Fyller du år snart?
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;S-krönika&quot;}}">
    <a href="/s-kronika" class="item" data-section-name="/s-kronika">
      S-krönika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livsstil&quot;}}">
    <a href="/livsstil" class="item" data-section-name="/livsstil">
      Livsstil
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mat &amp;amp; Dryck&quot;}}">
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck">
      Mat & Dryck
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;E-Sport&quot;}}">
    <a href="/e-sport" class="item" data-section-name="/e-sport">
      E-Sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka föreningsreferat&quot;}}">
    <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" class="item" data-section-name="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat">
      Skicka föreningsreferat
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fiskekartan&quot;}}">
    <a href="http://www.st.nu/fiskekartan" class="item" data-section-name="http://www.st.nu/fiskekartan">
      Fiskekartan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Guiden&quot;}}">
    <a href="https://www.st.nu/guiden" class="item" data-section-name="https://www.st.nu/guiden">
      Guiden
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://sundsvall.lokus.se/" class="item" data-section-name="http://sundsvall.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="item" data-section-name="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://st.mittjobb.se/" class="item" data-section-name="http://st.mittjobb.se/">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/st/main-logo-aaed3fbbeb1e175443fc872171bf441227ef5e595a2051a1beaa14c84822410f.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.st.nu/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/st" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/st" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Guiden"}}'>
          <a href="/guiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Guiden</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/st" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall"}}'>
          <a href="/sundsvall" class="menu_list_item_heading menu_list_level_2_item_heading">Sundsvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå"}}'>
          <a href="/timra" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ånge"}}'>
          <a href="/ange" class="menu_list_item_heading menu_list_level_2_item_heading">Ånge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
          <a href="/landstinget" class="menu_list_item_heading menu_list_level_2_item_heading">Landstinget</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå IK"}}'>
          <a href="/timra-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Timrå IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"GIF Sundsvall"}}'>
          <a href="/gif" class="menu_list_item_heading menu_list_level_2_item_heading">GIF Sundsvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-2" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/fodelsedag" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livsstil"}}'>
          <a href="/livsstil" class="menu_list_item_heading menu_list_level_2_item_heading">Livsstil</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-Sport"}}'>
          <a href="/e-sport" class="menu_list_item_heading menu_list_level_2_item_heading">E-Sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka föreningsreferat"}}'>
          <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka föreningsreferat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiskekartan"}}'>
          <a href="http://www.st.nu/fiskekartan" class="menu_list_item_heading menu_list_level_2_item_heading">Fiskekartan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Guiden"}}'>
          <a href="https://www.st.nu/guiden" class="menu_list_item_heading menu_list_level_2_item_heading">Guiden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://st.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/sundsvalls-tidning/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://st.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/vasternorrland/sundsvall/bildextra-snofjallet-i-nacksta-inspirerade-till-vinnarhatten-i-paraden-med-over-50-ar-pa-nacken"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Snöfjället i Nacksta inspirerade till vinnarhatten i paraden med över 50 år på nacken
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/vasternorrland/leif-israelsson-far-sparken-som-lansverksamhetschef-for-kirurgin"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Leif Israelsson får sparken som länsverksamhetschef för kirurgin
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/sport/fotboll/makalos-vandning-av-timra-fantastiskt-men-vi-ger-aldrig-upp"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Makalös vändning av Timrå: "Fantastiskt, men vi ger aldrig upp"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/div-2-dam/sodra-norrland/trepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Trepoängare för Stöde – men den gravida segerskytten måste snart ta en paus från fotbollen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/vasternorrland/tusenlappar-gar-forlorade-det-hander-med-dina-insatta-pengar-hos-spelbolagen-om-du-dor-6"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tusenlappar går förlorade: Det händer med dina insatta pengar hos spelbolagen – om du dör
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/fotboll/allsvenskan/gif-sundsvalls-stora-gladjebesked-foretagare-kliver-in-med-miljonbelopp-vi-far-en-annan-arbetsro"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          GIF Sundsvalls stora glädjebesked – företagare kliver in med miljonbelopp: "Vi får en annan arbetsro"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/vasternorrland/timra/kritiserar-timra-kommun-efter-raset-i-logdo-hade-de-lagat-taket-och-skottat-i-tid-hade-det-aldrig-hant"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kritiserar Timrå kommun efter raset i Lögdö: "Hade de lagat taket och skottat i tid hade det aldrig hänt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/vasternorrland/sundsvall/fem-roster-ar-du-kar-i-nagon"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fem röster: Är du kär i någon?
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/vasternorrland/sundsvall/har-byggs-hogre-utfarter-ska-underlatta-for-sundsvalls-cyklister-det-blir-tydligare-vad-som-galler"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här byggs högre utfarter – ska underlätta för Sundsvalls cyklister: "Det blir tydligare vad som gäller"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/vasternorrland/sundsvall/vattenlacka-pa-sodermalm-flera-adresser-utan-vatten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Vattenläcka på Södermalm – flera adresser utan vatten
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/vasternorrland/sundsvall/bildextra-snofjallet-i-nacksta-inspirerade-till-vinnarhatten-i-paraden-med-over-50-ar-pa-nacken"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Snöfjället i Nacksta inspirerade till vinnarhatten i paraden med över 50 år på nacken
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/vasternorrland/leif-israelsson-far-sparken-som-lansverksamhetschef-for-kirurgin"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Leif Israelsson får sparken som länsverksamhetschef för kirurgin
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/sport/fotboll/makalos-vandning-av-timra-fantastiskt-men-vi-ger-aldrig-upp"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Makalös vändning av Timrå: "Fantastiskt, men vi ger aldrig upp"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/div-2-dam/sodra-norrland/trepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Trepoängare för Stöde – men den gravida segerskytten måste snart ta en paus från fotbollen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/vasternorrland/tusenlappar-gar-forlorade-det-hander-med-dina-insatta-pengar-hos-spelbolagen-om-du-dor-6"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tusenlappar går förlorade: Det händer med dina insatta pengar hos spelbolagen – om du dör
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/fotboll/allsvenskan/gif-sundsvalls-stora-gladjebesked-foretagare-kliver-in-med-miljonbelopp-vi-far-en-annan-arbetsro"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          GIF Sundsvalls stora glädjebesked – företagare kliver in med miljonbelopp: "Vi får en annan arbetsro"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/vasternorrland/timra/kritiserar-timra-kommun-efter-raset-i-logdo-hade-de-lagat-taket-och-skottat-i-tid-hade-det-aldrig-hant"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kritiserar Timrå kommun efter raset i Lögdö: "Hade de lagat taket och skottat i tid hade det aldrig hänt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/vasternorrland/sundsvall/fem-roster-ar-du-kar-i-nagon"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fem röster: Är du kär i någon?
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/vasternorrland/sundsvall/har-byggs-hogre-utfarter-ska-underlatta-for-sundsvalls-cyklister-det-blir-tydligare-vad-som-galler"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här byggs högre utfarter – ska underlätta för Sundsvalls cyklister: "Det blir tydligare vad som gäller"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/vasternorrland/sundsvall/vattenlacka-pa-sodermalm-flera-adresser-utan-vatten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Vattenläcka på Södermalm – flera adresser utan vatten
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.st.nu/assets/sites/st/site-logo-fallback-26d7fc475138229b148b0b23c5a730d81c3fb066769dda9e28c6c2d11b93ff50.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="ST">
  </div>
  <meta itemprop="datePublished" content="2018-05-10">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="södra Norrland" data-uuid="fd875a82-82c8-4348-99a1-1196bb3b50bc">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 20:36</span>
</div>

      <h1 itemprop="headline">Trepoängare för Stöde – men den gravida segerskytten måste snart ta en paus från fotbollen</h1>
      <div class="extended-headline">
  
  <div class="article-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="fd875a82-82c8-4348-99a1-1196bb3b50bc" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Trepo%C3%A4ngare%20f%C3%B6r%20St%C3%B6de%20%E2%80%93%20men%20den%20gravida%20segerskytten%20m%C3%A5ste%20snart%20ta%20en%20paus%20fr%C3%A5n%20fotbollen&amp;url=https://www.st.nu/div-2-dam/sodra-norrland/trepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="fd875a82-82c8-4348-99a1-1196bb3b50bc" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Fr%C3%A5n+V%C3%A4sthagen+till+V%C3%A4stra.+St%C3%B6de+fick+flytta+hem+och+firade+%C3%A5terkomsten+till+sitt+naturgr%C3%A4s+med+en+seger.+Segerskytt%3F+M%C3%A5lmaskinen+Anna+Edin+som+%C3%A4r+gravid+och+halvv%C3%A4gs+till+sin+nedkomst.+%E2%80%93+Jag+trodde+inte+att+jag+skulle+kunna+spela+mer+%C3%A4n+en+match+i+%C3%A5r%2C+nu+har+jag+spelat+tre+och+jag+hoppas+att+det+blir+%C3%A5tminstone+en+till.&amp;p%5Btitle%5D=Trepo%25C3%25A4ngare%2520f%25C3%25B6r%2520St%25C3%25B6de%2520%25E2%2580%2593%2520men%2520den%2520gravida%2520segerskytten%2520m%25C3%25A5ste%2520snart%2520ta%2520en%2520paus%2520fr%25C3%25A5n%2520fotbollen&amp;p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fdiv-2-dam%2Fsodra-norrland%2Ftrepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen&amp;s=100&amp;t=Trepo%25C3%25A4ngare%2520f%25C3%25B6r%2520St%25C3%25B6de%2520%25E2%2580%2593%2520men%2520den%2520gravida%2520segerskytten%2520m%25C3%25A5ste%2520snart%2520ta%2520en%2520paus%2520fr%25C3%25A5n%2520fotbollen&amp;u=https%3A%2F%2Fwww.st.nu%2Fdiv-2-dam%2Fsodra-norrland%2Ftrepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.st.nu/div-2-dam/sodra-norrland/trepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/1200.jpg 1200w" class="inline-image lazyload" alt="Anna Edin. Bild: Noella Johansson" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Anna Edin. Bild: Noella Johansson</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="fd875a82-82c8-4348-99a1-1196bb3b50bc"
        data-url="/div-2-dam/sodra-norrland/trepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen"
        data-premium="true"
        data-headline="Trepoängare för Stöde – men den gravida segerskytten måste snart ta en paus från fotbollen"
        data-publish-date="2018-05-10"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Från Västhagen till Västra.<br>Stöde fick flytta hem och firade återkomsten till sitt naturgräs med en seger.<br>Segerskytt? Målmaskinen Anna Edin som är gravid och halvvägs till sin nedkomst.<br>– Jag trodde inte att jag skulle kunna spela mer än en match i år, nu har jag spelat tre och jag hoppas att det blir åtminstone en till.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container st_d_panorama">
      <div id="st_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_t_panorama">
      <div id="st_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_m_panorama">
      <div id="st_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7c65ceda-d490-423b-8be8-04d7f36e6b68/1200.jpg 1200w" class="inline-image lazyload" alt="Anna Edin. Bild: Noella Johansson" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Anna Edin. Bild: Noella Johansson</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Sju minuter in i hemmamötet mot Iggesund gjorde Anna Edin matchens enda mål.</p>   <p class="body">Ett mål som innebar tre poäng rakt in på kontot.</p>   <p class="body">– Jag tycker att vi spelar bra, vi var taggade och visste att det var ett bra lag vi skulle möta. Det var en stark insats, säger Edin.</p>   <p class="body">      <strong>Trots tufft motstånd </strong>har det blivit två segrar på de tre första matcherna för Stöde IF.</p>   <p class="body">– Vi har startat bra, fast vi har så många sjuka och skadade, säger Anna Edin.</p>   <p class="body">Forwarden som varken är sjuk eller skadat tvingas snart tacka för sig eftersom hon är ungefär halvvägs in i sin graviditet.</p>   <p class="body">– Jag hade inte tänkt spela så många matcher till. Vi har pratat lite om att inte prata om det så att motståndarna inte ska kunna dra någon fördel av det, men nu börjar det synas lite. Och jag kan nog bara spela en match till. Men det kändes bättre den här matchen än förra, då fick jag kliva av, säger Anna Edin som hjälper till att trygga återväxten i Stöde IF.</p>   <p class="body">– Haha, ja så är det.</p>   <p class="body">      <strong>Tränare Anette Bergman</strong> var nöjd med segern och åtminstone delar av insatsen.</p>   <p class="body">– Vi spelade på naturgräs för första gången och planen inbjöd inte direkt till något skönlir. Vi gjorde målet tidigt och lyckades behålla ledningen. Sett över hela matchen var det rättvist, säger hon.</p>   <p class="body">Stöde avancerade till tvåan och Anette Bergman känner att man är på rätt nivå.</p>   <p class="body">– Det är i den här serien vi hör hemma, vi har i och för sig en ganska tunn trupp, men det är många lag som har det. Det är lite typiskt damfotbollen i distriktet eftersom vi konkurrerar om samma spelare. Men för vår del känns det bra att vi inte har plockat in några från andra klubbar. Vi vill vara ett lag från Stöde och tycker att det är viktigt.</p>   <p class="body">      <strong>Stöde huserar</strong> i Division 2 södra Norrland och möter nya lag i sin nya serie.</p>   <p class="body">– Det är lite kul faktiskt, det känns som en rolig serie och det känns som att det kan bli jämnt, det lite tråkiga är att det inte blir några derbyn, säger Bergman som vill plussa för den centrala mittfältaren Maria Gidhammar.</p>   <p class="body">– Och Anna Edin gör en bra match, det är lite häftigt att hon avgör-</p>   <h2 class="subheadline1">Matchen</h2>   <p class="body">      <strong>Stöde IF–Iggesunds IK 1–0 (1–0)</strong>   </p>   <p class="body">      <strong>Mål: </strong>Anna Edin.</p>   <p class="body">      <strong>Domare: </strong>Christer Eriksson.</p>   <p class="body">      <strong>Publik:</strong> 158.</p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Andreas Lidén</div>
    <a href="tel://060-197173" class="phone">060-197173</a>
    <a href="mailto:andreas.liden@mittmedia.se" class="email">andreas.liden@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="fd875a82-82c8-4348-99a1-1196bb3b50bc" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Trepo%C3%A4ngare%20f%C3%B6r%20St%C3%B6de%20%E2%80%93%20men%20den%20gravida%20segerskytten%20m%C3%A5ste%20snart%20ta%20en%20paus%20fr%C3%A5n%20fotbollen&amp;url=https://www.st.nu/div-2-dam/sodra-norrland/trepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="fd875a82-82c8-4348-99a1-1196bb3b50bc" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Fr%C3%A5n+V%C3%A4sthagen+till+V%C3%A4stra.+St%C3%B6de+fick+flytta+hem+och+firade+%C3%A5terkomsten+till+sitt+naturgr%C3%A4s+med+en+seger.+Segerskytt%3F+M%C3%A5lmaskinen+Anna+Edin+som+%C3%A4r+gravid+och+halvv%C3%A4gs+till+sin+nedkomst.+%E2%80%93+Jag+trodde+inte+att+jag+skulle+kunna+spela+mer+%C3%A4n+en+match+i+%C3%A5r%2C+nu+har+jag+spelat+tre+och+jag+hoppas+att+det+blir+%C3%A5tminstone+en+till.&amp;p%5Btitle%5D=Trepo%25C3%25A4ngare%2520f%25C3%25B6r%2520St%25C3%25B6de%2520%25E2%2580%2593%2520men%2520den%2520gravida%2520segerskytten%2520m%25C3%25A5ste%2520snart%2520ta%2520en%2520paus%2520fr%25C3%25A5n%2520fotbollen&amp;p%5Burl%5D=https%3A%2F%2Fwww.st.nu%2Fdiv-2-dam%2Fsodra-norrland%2Ftrepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen&amp;s=100&amp;t=Trepo%25C3%25A4ngare%2520f%25C3%25B6r%2520St%25C3%25B6de%2520%25E2%2580%2593%2520men%2520den%2520gravida%2520segerskytten%2520m%25C3%25A5ste%2520snart%2520ta%2520en%2520paus%2520fr%25C3%25A5n%2520fotbollen&amp;u=https%3A%2F%2Fwww.st.nu%2Fdiv-2-dam%2Fsodra-norrland%2Ftrepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/St%C3%B6de%20IF">Stöde IF</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium"
     data-uuid="b152ac98-2a54-4c7e-b451-d132c96cc700"
     data-headline="Makalös vändning av Timrå: "Fantastiskt, men vi ger aldrig upp""
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="b152ac98-2a54-4c7e-b451-d132c96cc700">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.41</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/sport/fotboll/makalos-vandning-av-timra-fantastiskt-men-vi-ger-aldrig-upp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5cbc3843-958e-44f0-b4c8-7af5c95ef085/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5cbc3843-958e-44f0-b4c8-7af5c95ef085/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/fotboll/makalos-vandning-av-timra-fantastiskt-men-vi-ger-aldrig-upp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5cbc3843-958e-44f0-b4c8-7af5c95ef085/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5cbc3843-958e-44f0-b4c8-7af5c95ef085/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5cbc3843-958e-44f0-b4c8-7af5c95ef085/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5cbc3843-958e-44f0-b4c8-7af5c95ef085/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5cbc3843-958e-44f0-b4c8-7af5c95ef085/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5cbc3843-958e-44f0-b4c8-7af5c95ef085/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5cbc3843-958e-44f0-b4c8-7af5c95ef085/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="b152ac98-2a54-4c7e-b451-d132c96cc700">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.41</span>
</div>

      </div>
      <a href="/sport/fotboll/makalos-vandning-av-timra-fantastiskt-men-vi-ger-aldrig-upp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Makalös vändning av Timrå: "Fantastiskt, men vi ger aldrig upp"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/fotboll/makalos-vandning-av-timra-fantastiskt-men-vi-ger-aldrig-upp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Timrå svarade för årets vändning i norrtvåan. Serieledaren hade 0–2 mot Ytterhogdal, då laget...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="8200d66b-841f-432c-9c7e-ca49fa436ff5"
     data-headline="Tusenlappar går förlorade: Det händer med dina insatta pengar hos spelbolagen – om du dör"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="8200d66b-841f-432c-9c7e-ca49fa436ff5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/vasternorrland/tusenlappar-gar-forlorade-det-hander-med-dina-insatta-pengar-hos-spelbolagen-om-du-dor-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4ab3f0eb-e49e-4938-a3f5-aec74bcb98ef/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4ab3f0eb-e49e-4938-a3f5-aec74bcb98ef/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/vasternorrland/tusenlappar-gar-forlorade-det-hander-med-dina-insatta-pengar-hos-spelbolagen-om-du-dor-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4ab3f0eb-e49e-4938-a3f5-aec74bcb98ef/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4ab3f0eb-e49e-4938-a3f5-aec74bcb98ef/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4ab3f0eb-e49e-4938-a3f5-aec74bcb98ef/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4ab3f0eb-e49e-4938-a3f5-aec74bcb98ef/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4ab3f0eb-e49e-4938-a3f5-aec74bcb98ef/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4ab3f0eb-e49e-4938-a3f5-aec74bcb98ef/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4ab3f0eb-e49e-4938-a3f5-aec74bcb98ef/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="8200d66b-841f-432c-9c7e-ca49fa436ff5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.00</span>
</div>

      </div>
      <a href="/vasternorrland/tusenlappar-gar-forlorade-det-hander-med-dina-insatta-pengar-hos-spelbolagen-om-du-dor-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tusenlappar går förlorade: Det händer med dina insatta pengar hos spelbolagen – om du dör</span>
        </h2>
      </a>
        <a class="teaser-text" href="/vasternorrland/tusenlappar-gar-forlorade-det-hander-med-dina-insatta-pengar-hos-spelbolagen-om-du-dor-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det spelas som aldrig förr på digitala spel- och casinoföretag. Många av spelarna har konton på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="de01923d-710f-464c-921e-5bed21339412"
     data-headline="GIF Sundsvalls stora glädjebesked – företagare kliver in med miljonbelopp: "Vi får en annan arbetsro""
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="de01923d-710f-464c-921e-5bed21339412">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/fotboll/allsvenskan/gif-sundsvalls-stora-gladjebesked-foretagare-kliver-in-med-miljonbelopp-vi-far-en-annan-arbetsro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/247d4ece-4b62-4997-a48c-02fb3565cce5/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/247d4ece-4b62-4997-a48c-02fb3565cce5/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/fotboll/allsvenskan/gif-sundsvalls-stora-gladjebesked-foretagare-kliver-in-med-miljonbelopp-vi-far-en-annan-arbetsro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/247d4ece-4b62-4997-a48c-02fb3565cce5/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/247d4ece-4b62-4997-a48c-02fb3565cce5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/247d4ece-4b62-4997-a48c-02fb3565cce5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/247d4ece-4b62-4997-a48c-02fb3565cce5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/247d4ece-4b62-4997-a48c-02fb3565cce5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/247d4ece-4b62-4997-a48c-02fb3565cce5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/247d4ece-4b62-4997-a48c-02fb3565cce5/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="de01923d-710f-464c-921e-5bed21339412">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/fotboll/allsvenskan/gif-sundsvalls-stora-gladjebesked-foretagare-kliver-in-med-miljonbelopp-vi-far-en-annan-arbetsro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>GIF Sundsvalls stora glädjebesked – företagare kliver in med miljonbelopp: "Vi får en annan arbetsro"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/fotboll/allsvenskan/gif-sundsvalls-stora-gladjebesked-foretagare-kliver-in-med-miljonbelopp-vi-far-en-annan-arbetsro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">GIF Sundsvalls elitlicens har varit hotad – nu har föreningen fått ett positivt besked....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="adb719ce-986e-4c9f-bd66-0d32e651525c"
     data-headline="Emil Pettersson om Elias makalösa säsong och Timrås avancemang: "Att en junior blir årets MVP säger det mesta""
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="adb719ce-986e-4c9f-bd66-0d32e651525c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/ishockey/shl/emil-pettersson-om-elias-makalosa-sasong-och-timras-avancemang-att-en-junior-blir-arets-mvp-sager-det-mesta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b1706d10-9aac-4d34-83cf-eb5d660a0cbb/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b1706d10-9aac-4d34-83cf-eb5d660a0cbb/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/ishockey/shl/emil-pettersson-om-elias-makalosa-sasong-och-timras-avancemang-att-en-junior-blir-arets-mvp-sager-det-mesta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b1706d10-9aac-4d34-83cf-eb5d660a0cbb/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b1706d10-9aac-4d34-83cf-eb5d660a0cbb/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b1706d10-9aac-4d34-83cf-eb5d660a0cbb/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b1706d10-9aac-4d34-83cf-eb5d660a0cbb/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b1706d10-9aac-4d34-83cf-eb5d660a0cbb/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b1706d10-9aac-4d34-83cf-eb5d660a0cbb/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b1706d10-9aac-4d34-83cf-eb5d660a0cbb/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="adb719ce-986e-4c9f-bd66-0d32e651525c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.30</span>
</div>

      </div>
      <a href="/ishockey/shl/emil-pettersson-om-elias-makalosa-sasong-och-timras-avancemang-att-en-junior-blir-arets-mvp-sager-det-mesta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Emil Pettersson om Elias makalösa säsong och Timrås avancemang: "Att en junior blir årets MVP säger det mesta"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/ishockey/shl/emil-pettersson-om-elias-makalosa-sasong-och-timras-avancemang-att-en-junior-blir-arets-mvp-sager-det-mesta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Emil Pettersson försöker slå sig in i NHL. Samtidigt slår hjärtat hårt för både lillebrorsan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="e4ea98b7-7293-47f8-9ab1-4b137bac786d"
     data-headline="Bildextra: Så såg det ut när 650 orienterare hade det "väldigt jättekul" på Åstön"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Orientering" data-uuid="e4ea98b7-7293-47f8-9ab1-4b137bac786d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Orientering</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.12</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/sport/orientering/bildextra-sa-sag-det-ut-nar-650-orienterare-hade-det-valdigt-jattekul-pa-aston" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c3534b31-88a6-4a22-a0fc-dad4dec3f6aa/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c3534b31-88a6-4a22-a0fc-dad4dec3f6aa/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/orientering/bildextra-sa-sag-det-ut-nar-650-orienterare-hade-det-valdigt-jattekul-pa-aston" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c3534b31-88a6-4a22-a0fc-dad4dec3f6aa/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c3534b31-88a6-4a22-a0fc-dad4dec3f6aa/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c3534b31-88a6-4a22-a0fc-dad4dec3f6aa/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c3534b31-88a6-4a22-a0fc-dad4dec3f6aa/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c3534b31-88a6-4a22-a0fc-dad4dec3f6aa/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c3534b31-88a6-4a22-a0fc-dad4dec3f6aa/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c3534b31-88a6-4a22-a0fc-dad4dec3f6aa/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Orientering" data-uuid="e4ea98b7-7293-47f8-9ab1-4b137bac786d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Orientering</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.12</span>
</div>

      </div>
      <a href="/sport/orientering/bildextra-sa-sag-det-ut-nar-650-orienterare-hade-det-valdigt-jattekul-pa-aston" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bildextra: Så såg det ut när 650 orienterare hade det "väldigt jättekul" på Åstön</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/orientering/bildextra-sa-sag-det-ut-nar-650-orienterare-hade-det-valdigt-jattekul-pa-aston" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Elisabet och Klara är överens om det mesta. Som att orientering är typ bäst. – Det är väldigt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="eb12b4f1-9ba8-428c-bb55-6dc8e15c1b82"
     data-headline="Cupfinalen tvingades avbrytas – skandalscener utspelade sig när Djurgården krossade Malmö"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="eb12b4f1-9ba8-428c-bb55-6dc8e15c1b82">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.36</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/sport/fotboll/cupfinalen-tvingades-avbrytas-skandalscener-utspelade-sig-nar-djurgarden-krossade-malmo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f2ab8171-fca8-420c-9c6d-6374efc2a051/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f2ab8171-fca8-420c-9c6d-6374efc2a051/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/fotboll/cupfinalen-tvingades-avbrytas-skandalscener-utspelade-sig-nar-djurgarden-krossade-malmo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f2ab8171-fca8-420c-9c6d-6374efc2a051/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f2ab8171-fca8-420c-9c6d-6374efc2a051/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f2ab8171-fca8-420c-9c6d-6374efc2a051/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f2ab8171-fca8-420c-9c6d-6374efc2a051/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f2ab8171-fca8-420c-9c6d-6374efc2a051/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f2ab8171-fca8-420c-9c6d-6374efc2a051/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f2ab8171-fca8-420c-9c6d-6374efc2a051/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="eb12b4f1-9ba8-428c-bb55-6dc8e15c1b82">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.36</span>
</div>

      </div>
      <a href="/sport/fotboll/cupfinalen-tvingades-avbrytas-skandalscener-utspelade-sig-nar-djurgarden-krossade-malmo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Cupfinalen tvingades avbrytas – skandalscener utspelade sig när Djurgården krossade Malmö</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/fotboll/cupfinalen-tvingades-avbrytas-skandalscener-utspelade-sig-nar-djurgarden-krossade-malmo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Bara minuter återstod av Svenskacupfinalen när tumult uppstod på Tele2 Arena. Matchens tvingades...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="4e669c8f-9ef5-4c85-a6e4-0b6b3c1ca408"
     data-headline="Veckans match: Se när Ytterhogdal gästades av topplaget IFK Timrå"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="4e669c8f-9ef5-4c85-a6e4-0b6b3c1ca408">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/veckans-match-se-nar-ytterhogdal-gastades-av-topplaget-ifk-timra" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bf9d4503-3e62-478a-a77b-b12273f1b37f/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bf9d4503-3e62-478a-a77b-b12273f1b37f/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/veckans-match-se-nar-ytterhogdal-gastades-av-topplaget-ifk-timra" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bf9d4503-3e62-478a-a77b-b12273f1b37f/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bf9d4503-3e62-478a-a77b-b12273f1b37f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bf9d4503-3e62-478a-a77b-b12273f1b37f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bf9d4503-3e62-478a-a77b-b12273f1b37f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bf9d4503-3e62-478a-a77b-b12273f1b37f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bf9d4503-3e62-478a-a77b-b12273f1b37f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bf9d4503-3e62-478a-a77b-b12273f1b37f/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="4e669c8f-9ef5-4c85-a6e4-0b6b3c1ca408">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>
      <a href="/jamtland/veckans-match-se-nar-ytterhogdal-gastades-av-topplaget-ifk-timra" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Veckans match: Se när Ytterhogdal gästades av topplaget IFK Timrå</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/veckans-match-se-nar-ytterhogdal-gastades-av-topplaget-ifk-timra" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under torsdagseftermiddagen direktsände vi Ytterhogdals hemmamatch mot IFK Timrå i division 2.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="8a2c2d64-db54-4bd9-9729-08b627afe9ab"
     data-headline="Preliminärt datum satt – då väntas Dragonsledningen ställas inför rätta"
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Brott" data-uuid="8a2c2d64-db54-4bd9-9729-08b627afe9ab">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/blaljus/brott/preliminart-datum-satt-da-vantas-dragonsledningen-stallas-infor-ratta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/decb3985-193a-4e5d-b176-4c12089f5b9c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/decb3985-193a-4e5d-b176-4c12089f5b9c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/blaljus/brott/preliminart-datum-satt-da-vantas-dragonsledningen-stallas-infor-ratta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/decb3985-193a-4e5d-b176-4c12089f5b9c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/decb3985-193a-4e5d-b176-4c12089f5b9c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/decb3985-193a-4e5d-b176-4c12089f5b9c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/decb3985-193a-4e5d-b176-4c12089f5b9c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/decb3985-193a-4e5d-b176-4c12089f5b9c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/decb3985-193a-4e5d-b176-4c12089f5b9c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/decb3985-193a-4e5d-b176-4c12089f5b9c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Brott" data-uuid="8a2c2d64-db54-4bd9-9729-08b627afe9ab">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/blaljus/brott/preliminart-datum-satt-da-vantas-dragonsledningen-stallas-infor-ratta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Preliminärt datum satt – då väntas Dragonsledningen ställas inför rätta</span>
        </h2>
      </a>
        <a class="teaser-text" href="/blaljus/brott/preliminart-datum-satt-da-vantas-dragonsledningen-stallas-infor-ratta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ett åtal mot tre personer i Sundsvall Dragons ledning väcktes den 9 januari. Nu är ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="f18db07f-aedb-4fef-be04-5553b55736bf"
     data-headline="Backen lämnar Timrå IK – klar för Lindlöven: "Just därför vi har värvat honom""
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Div 1" data-uuid="f18db07f-aedb-4fef-be04-5553b55736bf">
    <span class="main-category" itemprop="genre">Div 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/ishockey/div-1/backen-lamnar-timra-ik-klar-for-lindloven-just-darfor-vi-har-varvat-honom" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b43a7cb9-96e4-43db-8496-46e19a0cc73f/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b43a7cb9-96e4-43db-8496-46e19a0cc73f/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/ishockey/div-1/backen-lamnar-timra-ik-klar-for-lindloven-just-darfor-vi-har-varvat-honom" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b43a7cb9-96e4-43db-8496-46e19a0cc73f/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b43a7cb9-96e4-43db-8496-46e19a0cc73f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b43a7cb9-96e4-43db-8496-46e19a0cc73f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b43a7cb9-96e4-43db-8496-46e19a0cc73f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b43a7cb9-96e4-43db-8496-46e19a0cc73f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b43a7cb9-96e4-43db-8496-46e19a0cc73f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b43a7cb9-96e4-43db-8496-46e19a0cc73f/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Div 1" data-uuid="f18db07f-aedb-4fef-be04-5553b55736bf">
    <span class="main-category" itemprop="genre">Div 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/ishockey/div-1/backen-lamnar-timra-ik-klar-for-lindloven-just-darfor-vi-har-varvat-honom" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Backen lämnar Timrå IK – klar för Lindlöven: "Just därför vi har värvat honom"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/ishockey/div-1/backen-lamnar-timra-ik-klar-for-lindloven-just-darfor-vi-har-varvat-honom" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Timrå-junioren Jesper Broeng packar väskan och flyttar söderut. Nu väntar spel i Hockeyettan med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="7c95ff53-87be-4f62-baa2-452b643d8c2a"
     data-headline="Så är läget i IBF – nya tränare, samma spelare och siktet är inställt mot kval uppåt"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan dam" data-uuid="7c95ff53-87be-4f62-baa2-452b643d8c2a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan dam</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/innebandy/allsvenskan-dam/sa-ar-laget-i-ibf-nya-tranare-samma-spelare-och-siktet-ar-installt-mot-kval-uppat" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/87887bb2-84eb-4b8a-ad86-c426ce503973/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/87887bb2-84eb-4b8a-ad86-c426ce503973/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/innebandy/allsvenskan-dam/sa-ar-laget-i-ibf-nya-tranare-samma-spelare-och-siktet-ar-installt-mot-kval-uppat" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/87887bb2-84eb-4b8a-ad86-c426ce503973/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/87887bb2-84eb-4b8a-ad86-c426ce503973/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/87887bb2-84eb-4b8a-ad86-c426ce503973/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/87887bb2-84eb-4b8a-ad86-c426ce503973/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/87887bb2-84eb-4b8a-ad86-c426ce503973/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/87887bb2-84eb-4b8a-ad86-c426ce503973/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/87887bb2-84eb-4b8a-ad86-c426ce503973/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan dam" data-uuid="7c95ff53-87be-4f62-baa2-452b643d8c2a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan dam</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>
      <a href="/innebandy/allsvenskan-dam/sa-ar-laget-i-ibf-nya-tranare-samma-spelare-och-siktet-ar-installt-mot-kval-uppat" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så är läget i IBF – nya tränare, samma spelare och siktet är inställt mot kval uppåt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/innebandy/allsvenskan-dam/sa-ar-laget-i-ibf-nya-tranare-samma-spelare-och-siktet-ar-installt-mot-kval-uppat" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sundsvalls IBF laddar för en ny säsong i innebandyallsvenskan. Tränarduon har försvunnit – men 15...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="745a1d9b-022f-4081-a143-5491eab0ac82"
     data-headline="Skarp kritik mot Giffarna – lockar tjejer till match med bubbel och smink: "Får ta till oss av det""
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="745a1d9b-022f-4081-a143-5491eab0ac82">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/fotboll/allsvenskan/skarp-kritik-mot-giffarna-lockar-tjejer-till-match-med-bubbel-och-smink-far-ta-till-oss-av-det" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c797de83-0878-4098-be2c-fc0f174081ae/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c797de83-0878-4098-be2c-fc0f174081ae/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/fotboll/allsvenskan/skarp-kritik-mot-giffarna-lockar-tjejer-till-match-med-bubbel-och-smink-far-ta-till-oss-av-det" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c797de83-0878-4098-be2c-fc0f174081ae/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c797de83-0878-4098-be2c-fc0f174081ae/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c797de83-0878-4098-be2c-fc0f174081ae/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c797de83-0878-4098-be2c-fc0f174081ae/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c797de83-0878-4098-be2c-fc0f174081ae/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c797de83-0878-4098-be2c-fc0f174081ae/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c797de83-0878-4098-be2c-fc0f174081ae/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="745a1d9b-022f-4081-a143-5491eab0ac82">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/fotboll/allsvenskan/skarp-kritik-mot-giffarna-lockar-tjejer-till-match-med-bubbel-och-smink-far-ta-till-oss-av-det" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Skarp kritik mot Giffarna – lockar tjejer till match med bubbel och smink: "Får ta till oss av det"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/fotboll/allsvenskan/skarp-kritik-mot-giffarna-lockar-tjejer-till-match-med-bubbel-och-smink-far-ta-till-oss-av-det" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">GIF Sundsvall trendar i sociala medier för en kritiserad annons där de lockar tjejer till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1a09db63-d281-4550-908a-6f34feb6bafb"
     data-headline="Tre Kronor är överlägsna – här är fem snackisar från Tre Kronors möte med Österrike"
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="1a09db63-d281-4550-908a-6f34feb6bafb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/sport/ishockey/tre-kronor-ar-overlagsna-har-ar-fem-snackisar-fran-tre-kronors-mote-med-osterrike" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/276091b6-34df-4b30-9581-e6586adde17d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/276091b6-34df-4b30-9581-e6586adde17d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/ishockey/tre-kronor-ar-overlagsna-har-ar-fem-snackisar-fran-tre-kronors-mote-med-osterrike" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/276091b6-34df-4b30-9581-e6586adde17d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/276091b6-34df-4b30-9581-e6586adde17d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/276091b6-34df-4b30-9581-e6586adde17d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/276091b6-34df-4b30-9581-e6586adde17d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/276091b6-34df-4b30-9581-e6586adde17d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/276091b6-34df-4b30-9581-e6586adde17d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/276091b6-34df-4b30-9581-e6586adde17d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="1a09db63-d281-4550-908a-6f34feb6bafb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/sport/ishockey/tre-kronor-ar-overlagsna-har-ar-fem-snackisar-fran-tre-kronors-mote-med-osterrike" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tre Kronor är överlägsna – här är fem snackisar från Tre Kronors möte med Österrike</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/ishockey/tre-kronor-ar-overlagsna-har-ar-fem-snackisar-fran-tre-kronors-mote-med-osterrike" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tre Kronor tog fjärde raka segern i VM när Österrike stod för motståndet. Här listar Hockeypuls...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="daa0e787-1ed7-4d89-9ac7-b6cc03617c49"
     data-headline=""Nubben" om prestige-priset och strategin bakom Timrås nya SHL-trupp: "Vi ska bli tolva eller bättre""
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="daa0e787-1ed7-4d89-9ac7-b6cc03617c49">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/ishockey/shl/nubben-om-prestige-priset-och-strategin-bakom-timras-nya-shl-trupp-vi-ska-bli-tolva-eller-battre" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0481ec6c-e1da-4fd2-876e-69d2695cdb3b/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0481ec6c-e1da-4fd2-876e-69d2695cdb3b/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/ishockey/shl/nubben-om-prestige-priset-och-strategin-bakom-timras-nya-shl-trupp-vi-ska-bli-tolva-eller-battre" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0481ec6c-e1da-4fd2-876e-69d2695cdb3b/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0481ec6c-e1da-4fd2-876e-69d2695cdb3b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0481ec6c-e1da-4fd2-876e-69d2695cdb3b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0481ec6c-e1da-4fd2-876e-69d2695cdb3b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0481ec6c-e1da-4fd2-876e-69d2695cdb3b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0481ec6c-e1da-4fd2-876e-69d2695cdb3b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0481ec6c-e1da-4fd2-876e-69d2695cdb3b/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="daa0e787-1ed7-4d89-9ac7-b6cc03617c49">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/ishockey/shl/nubben-om-prestige-priset-och-strategin-bakom-timras-nya-shl-trupp-vi-ska-bli-tolva-eller-battre" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>"Nubben" om prestige-priset och strategin bakom Timrås nya SHL-trupp: "Vi ska bli tolva eller bättre"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/ishockey/shl/nubben-om-prestige-priset-och-strategin-bakom-timras-nya-shl-trupp-vi-ska-bli-tolva-eller-battre" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sportchef i Timrå IK – men också årets ledare i svensk hockey. Nu kommenterar Kent Norberg förra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="24d9edd5-0f44-38ad-bbb9-b3d05a850381"
     data-headline="IFK Timrå slog Ytterhogdal efter Oskar Nordlunds dubbel"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrland" data-uuid="24d9edd5-0f44-38ad-bbb9-b3d05a850381">
    <span class="main-category" itemprop="genre">Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.40</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrland" data-uuid="24d9edd5-0f44-38ad-bbb9-b3d05a850381">
    <span class="main-category" itemprop="genre">Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.40</span>
</div>

      </div>
      <a href="/div-2-herr/norrland/ifk-timra-slog-ytterhogdal-efter-oskar-nordlunds-dubbel" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>IFK Timrå slog Ytterhogdal efter Oskar Nordlunds dubbel</span>
        </h2>
      </a>
        <a class="teaser-text" href="/div-2-herr/norrland/ifk-timra-slog-ytterhogdal-efter-oskar-nordlunds-dubbel" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det blev IFK Timrå som gick segrande ur mötet i division 2 Norrland på bortaplan mot Ytterhogdal,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="7b765310-b830-3741-a487-f06ef370de7b"
     data-headline="Storseger för Östavall hemma mot Arnäs"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="mellersta Norrland" data-uuid="7b765310-b830-3741-a487-f06ef370de7b">
    <span class="main-category" itemprop="genre">mellersta Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.36</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="mellersta Norrland" data-uuid="7b765310-b830-3741-a487-f06ef370de7b">
    <span class="main-category" itemprop="genre">mellersta Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.36</span>
</div>

      </div>
      <a href="/div-3-herr/mellersta-norrland/storseger-for-ostavall-hemma-mot-arnas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Storseger för Östavall hemma mot Arnäs</span>
        </h2>
      </a>
        <a class="teaser-text" href="/div-3-herr/mellersta-norrland/storseger-for-ostavall-hemma-mot-arnas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Östavall hade en riktig målfest när man besegrade Arnäs hemma på Ånge IP i division 3 mellersta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b7ed8b73-3317-4b7b-88f2-182dfaa42fac"
     data-headline="För många enkla misstag blev Frösöns fall – Stöde straffade hårt och vann med uddamålet"
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="mellersta Norrland" data-uuid="b7ed8b73-3317-4b7b-88f2-182dfaa42fac">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">mellersta Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/div-3-herr/mellersta-norrland/for-manga-enkla-misstag-blev-frosons-fall-stode-straffade-hart-och-vann-med-uddamalet-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/89963b64-8e51-4921-8cfd-5747b8ebd515/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/89963b64-8e51-4921-8cfd-5747b8ebd515/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/div-3-herr/mellersta-norrland/for-manga-enkla-misstag-blev-frosons-fall-stode-straffade-hart-och-vann-med-uddamalet-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/89963b64-8e51-4921-8cfd-5747b8ebd515/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/89963b64-8e51-4921-8cfd-5747b8ebd515/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/89963b64-8e51-4921-8cfd-5747b8ebd515/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/89963b64-8e51-4921-8cfd-5747b8ebd515/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/89963b64-8e51-4921-8cfd-5747b8ebd515/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/89963b64-8e51-4921-8cfd-5747b8ebd515/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/89963b64-8e51-4921-8cfd-5747b8ebd515/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="mellersta Norrland" data-uuid="b7ed8b73-3317-4b7b-88f2-182dfaa42fac">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">mellersta Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/div-3-herr/mellersta-norrland/for-manga-enkla-misstag-blev-frosons-fall-stode-straffade-hart-och-vann-med-uddamalet-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>För många enkla misstag blev Frösöns fall – Stöde straffade hårt och vann med uddamålet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/div-3-herr/mellersta-norrland/for-manga-enkla-misstag-blev-frosons-fall-stode-straffade-hart-och-vann-med-uddamalet-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Matchen mellan Frösön och Stöde blev en maktkamp över 95 minuter. Hemmalaget öppnade starkt men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="fefd3cc6-27c4-4e4f-9a50-a0b8705cf216"
     data-headline="Vi sänder Ytterhogdal mot Timrå i Veckans Match – här är veckans livesport"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sport" data-uuid="fefd3cc6-27c4-4e4f-9a50-a0b8705cf216">
    <span class="main-category" itemprop="genre">Sport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.53</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/sport/vi-sander-ytterhogdal-mot-timra-i-veckans-match-har-ar-veckans-livesport" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8d5c9853-db39-421c-847a-521bcea7aa2e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8d5c9853-db39-421c-847a-521bcea7aa2e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/vi-sander-ytterhogdal-mot-timra-i-veckans-match-har-ar-veckans-livesport" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8d5c9853-db39-421c-847a-521bcea7aa2e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8d5c9853-db39-421c-847a-521bcea7aa2e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8d5c9853-db39-421c-847a-521bcea7aa2e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8d5c9853-db39-421c-847a-521bcea7aa2e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8d5c9853-db39-421c-847a-521bcea7aa2e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8d5c9853-db39-421c-847a-521bcea7aa2e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8d5c9853-db39-421c-847a-521bcea7aa2e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sport" data-uuid="fefd3cc6-27c4-4e4f-9a50-a0b8705cf216">
    <span class="main-category" itemprop="genre">Sport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.53</span>
</div>

      </div>
      <a href="/sport/vi-sander-ytterhogdal-mot-timra-i-veckans-match-har-ar-veckans-livesport" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Vi sänder Ytterhogdal mot Timrå i Veckans Match – här är veckans livesport</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/vi-sander-ytterhogdal-mot-timra-i-veckans-match-har-ar-veckans-livesport" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Östersunds FK tar emot allsvenska tabellfyran IFK Norrköping på lördag. Få senaste nytt från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="65a40450-9470-43fd-af6a-68935f3c8e81"
     data-headline="Pääjärvi lättad – äntligen målskytt i VM: "Det var på tiden""
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="65a40450-9470-43fd-af6a-68935f3c8e81">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/sport/ishockey/paajarvi-lattad-antligen-malskytt-i-vm-det-var-pa-tiden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/20818746-42e4-4413-a67d-f5f25589e598/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/20818746-42e4-4413-a67d-f5f25589e598/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/ishockey/paajarvi-lattad-antligen-malskytt-i-vm-det-var-pa-tiden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/20818746-42e4-4413-a67d-f5f25589e598/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/20818746-42e4-4413-a67d-f5f25589e598/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/20818746-42e4-4413-a67d-f5f25589e598/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/20818746-42e4-4413-a67d-f5f25589e598/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/20818746-42e4-4413-a67d-f5f25589e598/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/20818746-42e4-4413-a67d-f5f25589e598/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/20818746-42e4-4413-a67d-f5f25589e598/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="65a40450-9470-43fd-af6a-68935f3c8e81">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/sport/ishockey/paajarvi-lattad-antligen-malskytt-i-vm-det-var-pa-tiden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Pääjärvi lättad – äntligen målskytt i VM: "Det var på tiden"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/ishockey/paajarvi-lattad-antligen-malskytt-i-vm-det-var-pa-tiden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det dröjde till fjärde matchen, men sedan kom målet. Nu har Magnus Pääjärvi spräckt nollan i VM....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="7950d514-f7a8-4991-8679-16260d355028"
     data-headline="Veckans live: GIF Sundsvall möter Brommapojkarna – och vi sänder SM-deltävling i rallycross"
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="7950d514-f7a8-4991-8679-16260d355028">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/sport/fotboll/veckans-live-gif-sundsvall-moter-brommapojkarna-och-vi-sander-sm-deltavling-i-rallycross" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a10c4983-0d3d-45ab-b8f6-f078f0eafcaf/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a10c4983-0d3d-45ab-b8f6-f078f0eafcaf/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/fotboll/veckans-live-gif-sundsvall-moter-brommapojkarna-och-vi-sander-sm-deltavling-i-rallycross" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a10c4983-0d3d-45ab-b8f6-f078f0eafcaf/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a10c4983-0d3d-45ab-b8f6-f078f0eafcaf/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a10c4983-0d3d-45ab-b8f6-f078f0eafcaf/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a10c4983-0d3d-45ab-b8f6-f078f0eafcaf/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a10c4983-0d3d-45ab-b8f6-f078f0eafcaf/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a10c4983-0d3d-45ab-b8f6-f078f0eafcaf/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a10c4983-0d3d-45ab-b8f6-f078f0eafcaf/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="7950d514-f7a8-4991-8679-16260d355028">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/sport/fotboll/veckans-live-gif-sundsvall-moter-brommapojkarna-och-vi-sander-sm-deltavling-i-rallycross" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Veckans live: GIF Sundsvall möter Brommapojkarna – och vi sänder SM-deltävling i rallycross</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/fotboll/veckans-live-gif-sundsvall-moter-brommapojkarna-och-vi-sander-sm-deltavling-i-rallycross" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">GIF Sundsvall jagar nya poäng i Allsvenskan när BP kommer på besök – och dessutom sänder vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="ad379bbd-e1b9-4d72-b230-0f8cb95efc28"
     data-headline="Poängligaseger och gristräningar i NHL – Emil Pettersson om första året i USA: "Nashville är nöjda""
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="ad379bbd-e1b9-4d72-b230-0f8cb95efc28">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/sport/ishockey/poangligaseger-och-gristraningar-i-nhl-emil-pettersson-om-forsta-aret-i-usa-nashville-ar-nojda" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ef6f23a9-4282-439d-b02f-b32aa590fbf6/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ef6f23a9-4282-439d-b02f-b32aa590fbf6/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/ishockey/poangligaseger-och-gristraningar-i-nhl-emil-pettersson-om-forsta-aret-i-usa-nashville-ar-nojda" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ef6f23a9-4282-439d-b02f-b32aa590fbf6/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ef6f23a9-4282-439d-b02f-b32aa590fbf6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ef6f23a9-4282-439d-b02f-b32aa590fbf6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ef6f23a9-4282-439d-b02f-b32aa590fbf6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ef6f23a9-4282-439d-b02f-b32aa590fbf6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ef6f23a9-4282-439d-b02f-b32aa590fbf6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ef6f23a9-4282-439d-b02f-b32aa590fbf6/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="ad379bbd-e1b9-4d72-b230-0f8cb95efc28">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/sport/ishockey/poangligaseger-och-gristraningar-i-nhl-emil-pettersson-om-forsta-aret-i-usa-nashville-ar-nojda" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Poängligaseger och gristräningar i NHL – Emil Pettersson om första året i USA: "Nashville är nöjda"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/ishockey/poangligaseger-och-gristraningar-i-nhl-emil-pettersson-om-forsta-aret-i-usa-nashville-ar-nojda" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Han vann poängligan i AHL-laget, fick på distans se brorsan slå poängrekord och vinna SM-guld...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container st_d_box">
      <div id="st_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_t_box">
      <div id="st_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container st_m_box">
      <div id="st_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71347;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Karin Näslund</li>
            <li><a href="mailto:karin.naslund@mittmedia.se">karin.naslund@mittmedia.se</a></li>
            <li class="footer-info-title">Stf ansvarig utgivare:</li>
            <li>Alexandra Johansson</li>
            <li><a href="mailto:alexandra.johansson@mittmedia.se">alexandra.johansson@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sundsvalls-tidning">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-st-och-mittmedia">
              Om <span itemprop="brand">ST</span>
</a>          </li>
          <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/upphovsratt-pa-st-nu">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med ST</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = true
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera st.nu till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om st.nu?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"fd875a82-82c8-4348-99a1-1196bb3b50bc","bylines":["Andreas Lidén"],"categories":["södra Norrland"],"category_list":["Sport","Fotboll","Div 2 dam","södra Norrland"],"char_length":2890,"function_tags":["premium","st_print"],"has_video":false,"is_premium":true,"metadata":{"title":"Trepoängare för Stöde – men den gravida segerskytten måste snart ta en paus från fotbollen","slug":"trepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen","url":"/div-2-dam/sodra-norrland/trepoangare-for-stode-men-den-gravida-segerskytten-maste-snart-ta-en-paus-fran-fotbollen","pub_date":"2018-05-10T19:36:17.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"ST","tags":["Stöde IF"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = '3473121aeb1949d7a114eb1731edd777';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-3ec46b1aae806805bd88c33346ec966891c5fd113f22b0708883aae4a1037381.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</body>
</html>
