<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rirGfHneLUbbSWNHAdTO9cNgFRPYPGgrJpJKKWTc2Is" />
  <script>
    window.LOAD_START_TIME = Date.now();
      window.client_dialogue_enabled = true
      window.client_dialogue_name = "plus"
  </script>

    <meta name="description" content="Timrå IK kämpar fortsatt med ekonomin.En skatteskuld på  694 933 hos Kronofogden passerade förfallodatum i söndags.Nu får klubben betala ränta på...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3160610","transactionName":"elcNREIKCggBEEtSEU1RAFxVOhUBFxENXA1KFw1VRw==","queueTime":43,"applicationTime":74,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="st.nu" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.st.nu/logga-in/fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra" />
  <meta property="og:title"           content="Fortsatt tufft för Timrå IK – sen med betalning av skatteskuld hos Kronofogden: &quot;Inte alls bra&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/bab4ce36-590c-5af2-952d-1f8ef5b76907/1200.jpg" />
    <meta property="og:description"     content="Timrå IK kämpar fortsatt med ekonomin.En skatteskuld på  694 933 hos Kronofogden passerade förfallodatum i söndags.Nu får klubben betala ränta på...">
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/st/apple-touch-icon-ec19c72930af451b396f98964955fd71.png">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-32x32-0250c7723aab2c4ffd1589c4655cf4ee.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/st/favicon-16x16-f74430e41aeca9248de9a0a89e790cbf.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/st/safari-pinned-tab-99c701560fb24af5b98da9ce8708de81.svg" color="#2981c1">
  <link rel="shortcut icon" href="/assets/sites/st/favicon-f0b0e46f176caa7e0b9ee88949b2ec0f.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2981c1">
    <meta name="apple-itunes-app" content="app-id=1039759591">

  <link href="/feed" rel="alternate" title="st.nu RSS" type="application/rss+xml" />

  <title>Fortsatt tufft för Timrå IK – sen med betalning av skatteskuld hos Kronofogden: &quot;Inte alls bra&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.st.nu","site_title":"st.nu","site_description":"st.nu","controller_name":"article_sessions","action_name":"new","domain":"www.st.nu","site_id":"ST","view_ads":"true","mixpanel_token":"sparrow_mixpanel_token","gtm_id":"GTM-PFBKL3","readlist_service_uri":"https://readlist-service.mittmedia.se/","reaction_service_uri":"http://reaction-service.mmcloud.se","reactions_enabled":false,"everysport_api_key":"67a26ae6290bedb60de14b8dc6e33534","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"tulo_client_id":"53315b6c9f6aef3b58000001","tulo_redirect_uri":"http://www.st.nu/forward","tulo_organisation_id":"mittmedia","tulo_auth_uri":"https://backend.worldoftulo.com/oauth2/auth?accountorigin=ST\u0026client_id=53315b6c9f6aef3b58000001\u0026oid=mittmedia\u0026redirect_uri=http%3A%2F%2Fwww.st.nu%2Fforward\u0026response_type=code\u0026state=https%3A%2F%2Fwww.st.nu%2Flogga-in%2Ffortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra","tulo_sign_up_uri":"https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=https://www.st.nu/logga-in/fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra\u0026accountorigin=ST","user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":false,"city":"Sundsvall","tell_us":{"default_link":"https://tips.mittmedia.se/st","email_link":"mailto:tips@st.nu","tel_link":"tel:+4660197164","copy_email":"tips@st.nu","copy_tel":"060-19 71 64","tel_title":"Ring och tipsa"},"footer":"\u003cp\u003e \u003cstrong\u003eAnsvarig utgivare:\u003c/strong\u003e\u003cbr/\u003e Karin Näslund\u003cbr/\u003e \u003ca href=\"mailto:karin.naslund@mittmedia.se\"\u003ekarin.naslund@mittmedia.se\u003c/a\u003e \u003c/p\u003e \u003cp\u003e\u003cstrong\u003eTelefonväxel: \u003c/strong\u003e\u003cbr/\u003e \u003cspan itemprop=\"telephone\"\u003e060-19 70 00\u003c/span\u003e\u003c/p\u003e\n","use_mm_admeta":true};
  window.content_keywords = ["st.nu","sport","ishockey","hockeyallsvenskan","timra ik","premium","content","locked","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {};
  window.product_market_uri = 'http://kund.mittmedia.se/paket/st';
  window.new_menu = true
  window.topBar = {};
  window.topBar.date = 'Onsdag 21 december';
</script>

  <link href="/assets/st/application-c8eed677e2ada29ef1ed7a2f60bc3f1a.css" media="all" rel="stylesheet" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="zEAYTj9iGZ3oGNWHW64IHz6YTLtU1mcoU5ohPYN1ALU=" name="csrf-token" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-8670856b896598b90406e754cecc200b.js"></script>
  <![endif]-->
</head>

<body class="st article_sessions new newmenu">
  <script src="/assets/font_loader-0a68199d2ff8c6cf06eeebc42c73c105.js"></script>
  <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip ">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://www.mittmedia.se/foretag/produkter-och-tjanster/sundsvalls-tidning" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidningen"}'>
    <div class="text">
        <label for="topbar-dropdown-epaper" class="text_along_icon">E-tidningen</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
          <div class="epapers-outlet">
            <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/st">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a></li>
            <li class="with_wrap non_link"><a href="https://www.st.nu/logga-in">
              Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.
            </a></li>
          </div>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
            {{#each epapers}}
              <li class="with_wrap">
                <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="epaper-link" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
              </li>
            {{/each}}
            {{else}}
              <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/st">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a></li>
              {{#if not_logged_in}}
                <li class="with_wrap non_link"><a href="https://www.st.nu/logga-in">
                  Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.
                </a></li>
              {{/if}}
            {{/if}}
          </script>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="text_along_icon">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="https://tips.mittmedia.se/st" target="_blank" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skickain/insandare" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://kundservice.mittmedia.se/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://kund.mittmedia.se/paket/st" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/st/main-logo-6f85b91c2cbaaea06b8f230cd0dbdec8.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
              <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på ST" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Logga in"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-account" class="m-icon-account"></label></div>
        <label for="m-icon-account" class="text_along_icon">Logga in</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-account" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-account_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="https://www.st.nu/logga-in" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Logga in"}}'>
                  Logga in
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="https://www.st.nu/skapa-konto" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Har du inget konto? Skapa ett"}}'>
                  Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
                </a>
              </li>
              <li class=" ">
                <a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=https://www.st.nu/logga-in/fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra&accountorigin=ST" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Redan prenumerant? Aktivera konto"}}'>
                  Redan prenumerant? <span class="menu_list_highlight">Aktivera konto</span>
                </a>
              </li>
              <li class="has-children">
                <a class="parent dropdown_with_dropdown" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"readlist dropdown"}}'><span class="label">Läslista</span></a>
                <ul id="readlist-menu" class="sub-menu" data-owner="#menu-item-readlist" data-offset="true">
                  <li class="with_wrap non_link">
                    <div class="readlist-info">
                      <a href="https://www.st.nu/logga-in" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"readlist login link"}}'>För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
                    </div>
                  </li>
                </ul>
              </li>
              <li class=" ">
                <a href="http://www.lasarshoppen.se/" target="_blank" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Läsarshoppen"}}'>
                  Läsarshoppen
                </a>
              </li>
              <li class="nav-divider"></li>
      </ul>
    </div>
  </div>
</div>


              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
        <a class="highlight-bostadspuls navigation-action" href="/bostadspuls" target="_self">
          Bostadspuls
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ST alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a class="parent section-title" data-section-name="/" href="#" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a class="item" data-section-name="/" href="/" target="_self">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a class="item" data-section-name="/tv" href="/tv" target="_self">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a class="item" data-section-name="/blaljus" href="/blaljus" target="_self">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a class="item" data-section-name="/trafik" href="/trafik" target="_self">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a class="parent section-title" data-section-name="/alla" href="#" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a class="item" data-section-name="/alla" href="/alla" target="_self">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sundsvall&quot;}}">
    <a class="item" data-section-name="/sundsvall" href="/sundsvall" target="_self">
      Sundsvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Timrå&quot;}}">
    <a class="item" data-section-name="/timra" href="/timra" target="_self">
      Timrå
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ånge&quot;}}">
    <a class="item" data-section-name="/ange" href="/ange" target="_self">
      Ånge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härnösand&quot;}}">
    <a class="item" data-section-name="/harnosand" href="/harnosand" target="_self">
      Härnösand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a class="item" data-section-name="/nordanstig" href="/nordanstig" target="_self">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Landstinget&quot;}}">
    <a class="item" data-section-name="/landstinget" href="/landstinget" target="_self">
      Landstinget
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a class="item" data-section-name="/naringsliv" href="/naringsliv" target="_self">
      Näringsliv
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a class="item" data-section-name="/fastighetsaffarer" href="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a class="parent section-title" data-section-name="/sport" href="#" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a class="item" data-section-name="/sport" href="/sport" target="_self">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a class="item" data-section-name="/ishockey" href="/ishockey" target="_self">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Timrå IK&quot;}}">
    <a class="item" data-section-name="/timra-ik" href="/timra-ik" target="_self">
      Timrå IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sundsvall Hockey&quot;}}">
    <a class="item" data-section-name="/sundsvall-hockey" href="/sundsvall-hockey" target="_self">
      Sundsvall Hockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a class="item" data-section-name="/fotboll" href="/fotboll" target="_self">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;GIF Sundsvall&quot;}}">
    <a class="item" data-section-name="/gif" href="/gif" target="_self">
      GIF Sundsvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a class="item" data-section-name="http://www.bandypuls.se" href="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a class="item" data-section-name="/trav" href="/trav" target="_self">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a class="item" data-section-name="/innebandy" href="/innebandy" target="_self">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a class="item" data-section-name="/skidor" href="/skidor" target="_self">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Basket&quot;}}">
    <a class="item" data-section-name="/basket" href="/basket" target="_self">
      Basket
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a class="item" data-section-name="/ovrig-sport" href="/ovrig-sport" target="_self">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a class="item" data-section-name="/sport/lasarsport-2" href="/sport/lasarsport-2" target="_self">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a class="item" data-section-name="/tabeller" href="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a class="parent section-title" data-section-name="/familj" href="#" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="/familj" href="/familj" target="_self">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a class="item" data-section-name="/slakt-och-vanner" href="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a class="parent section-title" data-section-name="/opinion" href="#" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a class="item" data-section-name="/opinion" href="/opinion" target="_self">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a class="item" data-section-name="/ledare-lib" href="/ledare-lib" target="_self">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;S-krönika&quot;}}">
    <a class="item" data-section-name="/s-kronika" href="/s-kronika" target="_self">
      S-krönika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a class="item" data-section-name="/debatt" href="/debatt" target="_self">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a class="item" data-section-name="/insandare" href="/insandare" target="_self">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a class="parent section-title" data-section-name="/all-noje-och-kultur" href="#" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a class="item" data-section-name="/all-noje-och-kultur" href="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a class="item" data-section-name="/nojesnyheter" href="/nojesnyheter" target="_self">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a class="item" data-section-name="/kulturnyheter" href="/kulturnyheter" target="_self">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a class="item" data-section-name="/recenserat" href="/recenserat" target="_self">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a class="parent section-title" data-section-name="/bostadspuls" href="#" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a class="item" data-section-name="/bostadspuls" href="/bostadspuls" target="_self">
      All Bostad
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a class="parent section-title" data-section-name="/alla-avdelningar" href="#" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a class="item" data-section-name="/sverige-varlden" href="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a class="item" data-section-name="/motor" href="/motor" target="_self">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a class="item" data-section-name="/nostalgi" href="/nostalgi" target="_self">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a class="item" data-section-name="/kronikor" href="/kronikor" target="_self">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livsstil&quot;}}">
    <a class="item" data-section-name="/livsstil" href="/livsstil" target="_self">
      Livsstil
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mat &amp; Dryck&quot;}}">
    <a class="item" data-section-name="/mat-och-dryck" href="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a class="item" data-section-name="/bostad" href="/bostad" target="_self">
      Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;E-Sport&quot;}}">
    <a class="item" data-section-name="/e-sport" href="/e-sport" target="_self">
      E-Sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka föreningsreferat&quot;}}">
    <a class="item" data-section-name="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" target="_self">
      Skicka föreningsreferat
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fiskekartan&quot;}}">
    <a class="item" data-section-name="http://www.st.nu/fritid/fiske/har-hittar-du-fiskeplatserna-i-medelpad" href="http://www.st.nu/fritid/fiske/har-hittar-du-fiskeplatserna-i-medelpad" target="_self">
      Fiskekartan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Storfiskaren&quot;}}">
    <a class="item" data-section-name="http://www.st.nu/allmant/medelpad/ar-du-en-storfiskare-ladda-upp-din-fangst-och-vinn-fina-priser" href="http://www.st.nu/allmant/medelpad/ar-du-en-storfiskare-ladda-upp-din-fangst-och-vinn-fina-priser" target="_self">
      Storfiskaren
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a class="item" data-section-name="http://guiden.st.nu/index.php" href="http://guiden.st.nu/index.php" target="_blank">
      Evenemangsguide
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a class="item" data-section-name="http://blogg.mittmedia.se/" href="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://sundsvall.lokus.se/" href="http://sundsvall.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a class="item" data-section-name="http://lunchguide.nu/" href="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a class="item" data-section-name="http://www.lasarshoppen.se/" href="http://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a class="parent section-title" data-section-name="/#" href="#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/st/annonsera/radannonser" href="http://kundservice.mittmedia.se/st/annonsera/radannonser" target="_blank">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/st/annonsera/familjeannonser" href="http://kundservice.mittmedia.se/st/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip ">
      <div class="row topmenu-content">
        <div class="site_logotype">
          <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/st/main-logo-6f85b91c2cbaaea06b8f230cd0dbdec8.svg" /></a>
        </div>
        <div id="menu-item-top-menu-search-small" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
          <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på ST" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ST huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
        <a class="highlight-bostadspuls navigation-action" href="/bostadspuls" target="_self">
          Bostadspuls
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
  <ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item mini_menu_logga_in"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <input type="checkbox" id="menu_list__0_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Logga in
            </label>
            <label for="menu_list__0_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <a href="https://www.st.nu/logga-in" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Logga in
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Har du inget konto? Skapa ett"}}'>
            <a href="https://www.st.nu/skapa-konto" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Redan prenumerant? Aktivera konto"}}'>
            <a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=https://www.st.nu/logga-in/fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra&accountorigin=ST" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Redan prenumerant? <span class="menu_list_highlight">Aktivera konto</span>
            </a>
        </li>
        <li class="menu_list_item menu_list_level_2_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-readlist - from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_2_item_heading">
            Läslista
          </label>
          <label for="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_2_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul id="readlist-menu-top-menu" class="menu_list_level menu_list_level_3">
            <li class="menu_list_item menu_list_level_3_item">
              <a href="https://www.st.nu/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
            </li>
          </ul>
          <script id="readlist-menu-template-top-menu" type="text/x-handlebars-template">
            {{#if bookmarks}}
              {{#each bookmarks}}
                <li class="readlist-item menu_list_item menu_list_level_3_item">
                  <a href="{{this.uri}}" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>{{this.headline}}</a>
                  <a href="#" class="remove-from-readlist" data-uuid={{this.article_id}}>
                    <i class="icon-remove"></i>
                  </a>
                </li>
              {{/each}}
            {{else}}
              <li class="readlist-item menu_list_item menu_list_level_3_item scribe-tracked" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>
                <span class="no_link"> Din läslista är tom. <br /> I varje nyhet finns det en bokikon. Klicka på den för att lägga till nyheter i din läslista.</span>
              </li>
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
            <a href="http://www.mittmedia.se/foretag/produkter-och-tjanster/sundsvalls-tidning" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Företagsannonser
            </a>
        </li>
        <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_1_2_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            E-tidningen
          </label>
          <label for="menu_list__0_1_2_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://kund.mittmedia.se/paket/st" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
            </li>
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.st.nu/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
            </li>
          </ul>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
              {{#each epapers}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="menu_list_item_heading epaper-link" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
                </li>
              {{/each}}
            {{else}}
              <li class="menu_list_item menu_list_level_2_item">
                <a href="http://kund.mittmedia.se/paket/st" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
              </li>
              {{#if not_logged_in}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="https://www.st.nu/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
                </li>
              {{/if}}
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Tipsa oss
            </label>
            <label for="menu_list__0_1_2_3_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <a href="https://tips.mittmedia.se/st" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Tipsa oss
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
            <a href="/skickain/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skriv en insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
            <a href="http://kundservice.mittmedia.se/st" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Kundservice
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
            <a href="http://kund.mittmedia.se/paket/st" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Bli kund
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Start
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
            <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Förstasidan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
            <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              TV
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
            <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Blåljus
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
            <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Trafik
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nyheter
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
            <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Alla nyheter
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall"}}'>
            <a href="/sundsvall" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sundsvall
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå"}}'>
            <a href="/timra" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Timrå
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ånge"}}'>
            <a href="/ange" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ånge
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
            <a href="/harnosand" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Härnösand
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
            <a href="/nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nordanstig
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
            <a href="/landstinget" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Landstinget
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
            <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Näringsliv
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
            <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fastighetsaffärer
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Sport
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
            <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
            <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ishockey
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Timrå IK"}}'>
            <a href="/timra-ik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Timrå IK
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sundsvall Hockey"}}'>
            <a href="/sundsvall-hockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sundsvall Hockey
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
            <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fotboll
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"GIF Sundsvall"}}'>
            <a href="/gif" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              GIF Sundsvall
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
            <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bandypuls
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
            <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Trav
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
            <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Innebandy
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
            <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skidor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
            <a href="/basket" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Basket
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
            <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Övrig sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
            <a href="/sport/lasarsport-2" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Läsarsport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram & Tabeller"}}'>
            <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Spelprogram & Tabeller
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Familj
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt & vänner"}}'>
            <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Släkt & vänner
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Opinion
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
            <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Opinion
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
            <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ledare (lib)
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
            <a href="/s-kronika" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              S-krönika
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
            <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Debatt
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
            <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje & Kultur"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nöje & Kultur
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje & Kultur"}}'>
            <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Nöje & Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
            <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nöje
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
            <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
            <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Recenserat
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Bostadspuls
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
            <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Bostad
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Mer
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige & Världen"}}'>
            <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sverige & Världen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
            <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Motor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
            <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nostalgi
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
            <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Krönikor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livsstil"}}'>
            <a href="/livsstil" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Livsstil
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat & Dryck"}}'>
            <a href="/mat-och-dryck" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Mat & Dryck
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
            <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Bostad
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-Sport"}}'>
            <a href="/e-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              E-Sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka föreningsreferat"}}'>
            <a href="http://www.st.nu/slakt-o-vanner/beratta-om-din-forening-skicka-in-ett-referat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skicka föreningsreferat
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiskekartan"}}'>
            <a href="http://www.st.nu/fritid/fiske/har-hittar-du-fiskeplatserna-i-medelpad" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fiskekartan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Storfiskaren"}}'>
            <a href="http://www.st.nu/allmant/medelpad/ar-du-en-storfiskare-ladda-upp-din-fangst-och-vinn-fina-priser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Storfiskaren
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
            <a href="http://guiden.st.nu/index.php" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Evenemangsguide
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
            <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bloggar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://sundsvall.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
            <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lunchguide.nu
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Annonsera
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://sundsvall.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusst" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
            <a href="http://kundservice.mittmedia.se/st/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Radannons
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="http://kundservice.mittmedia.se/st/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
  </ul>

        </li>
  </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
    <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->


  
  
</div>

    <script src="/assets/top_menu-3b0f8d763e45de766d0cc7da583a5273.js"></script>

    <div class="main-wrapper">
      <!--[if lt IE 9]>
<div id="old-browser-wrapper">
  <div id="old-browser-info">
    <div>
      <h2>Din webbläsare är föråldrad.</h2>
      <p>Den har kända säkerhetshål och kan inte visa alla funktioner korrekt på denna sida. Vi rekommenderar att du <a href="http://kundservice.mittmedia.se/st/information/uppdaterad">uppdaterar din webbläsare</a>.</p>
    </div>
  </div>
  <div id="old-browser-button-wrapper">
    <div id="old-browser-button">
      Stäng
    </div>
  </div>
</div>

<![endif]-->


      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="0b17906e-9b1e-456b-a995-548fb4884709">
    <span class="premium-label large centered"></span>
  <span class="main_category" itemprop="genre">Hockeyallsvenskan</span><span class="label">igår 21.04</span>
</div>

      <h1 itemprop="headline">Fortsatt tufft för Timrå IK – sen med betalning av skatteskuld hos Kronofogden: &quot;Inte alls bra&quot;</h1>
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="0b17906e-9b1e-456b-a995-548fb4884709"
        data-url="https://www.st.nu/ishockey/hockeyallsvenskan/fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra"
        data-npid=""
        data-headline="Fortsatt tufft för Timrå IK – sen med betalning av skatteskuld hos Kronofogden: &quot;Inte alls bra&quot;"
        data-publish-date="2016-12-20"
        data-type="full"
        class="article locked">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="locked-article-image-wrapper">
    <img
      src="https://images.mmcloud.se/api/v1/images/bab4ce36-590c-5af2-952d-1f8ef5b76907/300.jpg"
      data-sizes="auto"
      itemprop="image"
      data-sources="
        https://images.mmcloud.se/api/v1/images/bab4ce36-590c-5af2-952d-1f8ef5b76907/300.jpg 300w,
        https://images.mmcloud.se/api/v1/images/bab4ce36-590c-5af2-952d-1f8ef5b76907/450.jpg 450w,
        https://images.mmcloud.se/api/v1/images/bab4ce36-590c-5af2-952d-1f8ef5b76907/600.jpg 600w,
        https://images.mmcloud.se/api/v1/images/bab4ce36-590c-5af2-952d-1f8ef5b76907/830.jpg 830w,
        https://images.mmcloud.se/api/v1/images/bab4ce36-590c-5af2-952d-1f8ef5b76907/980.jpg 980w,
        https://images.mmcloud.se/api/v1/images/bab4ce36-590c-5af2-952d-1f8ef5b76907/1200.jpg 1200w"
      class="lazyload locked-article-image">
  </div>

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
  </div>
</div>



          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-three-quarters medium-full sprinkle-container">
        
      </div>
  </div>
  <div class="row locked-unpadded">
  <div class="column locked-unpadded padding-bottom-large premium_info">
    <div class="locked-wrapper">
      <div class="locked-edge"></div>
        <div class="locked-top-message">
      <h2 class="locked-heading">Ja, jag vill veta mer!</h2>
      <p class="locked-text">Hej! Denna artikel är en del av vårt <b>plusmärkta innehåll</b>, exklusivt för dig som kund. Våra nyhetspaket ger dig fri tillgång till lokaljournalistik när, var och hur du vill.</p>
    <p class="locked-mobile-text">Denna artikel är en del av vårt <b>plusmärkta innehåll</b>, exklusivt för dig som kund.</p>
  </div>
  <div class="locked-options-container pair">
      <div id="pre-login" class="locked-login-box visible">
        <h2 class="locked-heading">Är du redan kund?</h2>
        <p class="locked-text">Det är bara att gratulera. Du ligger redan på plus och kan enkelt ta del av allt det utökade innehållet.</p>
        <a class="button inline pre-login" id="log-in-button">Logga in och läs</a>
        <p class="locked-text-create-account">Är du prenumerant men saknar login?<br /><a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=https%3A%2F%2Fwww.st.nu%2Fishockey%2Fhockeyallsvenskan%2Ffortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra&amp;accountorigin=ST" class="locked-highlight">Klicka här</a></p>
      </div>
      <div id="login" class="locked-login-box auto-height ">
        <h2 class="locked-heading">Logga in</h2>
        <form accept-charset="UTF-8" action="" class="login-form" id="login-form" method="post" novalidate="novalidate"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="zEAYTj9iGZ3oGNWHW64IHz6YTLtU1mcoU5ohPYN1ALU=" /></div>
  <div class="form-messages">
    <span>Oops, nånting gick fel.</span>
  </div>
  <div class="form-elm">
    <input id="email" name="email" placeholder="E-postadress" type="email" />
  </div>
  <div class="form-elm password">
    <input id="password" name="password" placeholder="Lösenord" type="password" />
  </div>
  <div class="login-options">
    <label class="checkbox remember-me">
      <input checked="checked" class="button-checkbox-activator" id="remember_me" name="remember_me" style="display:none" type="checkbox" value="1" />
      <div class="button-checkbox">
        <div class="button-checkbox-block"></div>
        <div class="button-checkbox-activator-label button-checkbox-text">Håll mig inloggad</div>
      </div>
    </label>
    <input id="state" name="state" type="hidden" value="https://www.st.nu/ishockey/hockeyallsvenskan/fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra" />
    <input class="button action rounded-greater padded inline" name="commit" type="submit" value="Logga in" />
    <div class="forgot-password">
      <a class="button inline green_outline" href="https://mittmedia.portal.worldoftulo.com/Login/RequestPasswordReset" target="_blank">Glömt lösenord?</a>
    </div>
  </div>
</form>
        <div class="sign-up-link">
          <p>
            Är du prenumerant men saknar login?<br /><a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=https%3A%2F%2Fwww.st.nu%2Fishockey%2Fhockeyallsvenskan%2Ffortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra&amp;accountorigin=ST">Klicka här</a>
          </p>
        </div>
      </div>
    <div class="locked-info-box">
      <h2 class="locked-heading">Vill du bli kund?</h2>
      <p class="locked-text">Prova ett nyhetspaket med många plus</p>
      <div class="locked-price-info"><p class="locked-heading locked-huge-price locked-highlight">1 kr</p> <p class="locked-text">
  Allt innehåll i en månad. Därefter 99 kr/mån.
  <b>Ingen bindningstid</b>.
</p>
</div>
      <a class="button inline green_outline sign-up-button" href="https://www.st.nu/skapa-konto/fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra?state=https%3A%2F%2Fwww.st.nu%2Fishockey%2Fhockeyallsvenskan%2Ffortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra#sign-up">Skaffa ditt paket nu!</a>
    </div>
  </div>

    </div>
  </div>
</div>

  
  <div class="row">
    <div class="column full padding-bottom-medium padding-top-small">
      <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
</div>

    </div>
  </div>
</span>




    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
        <div class="editor-in-chief line-to-the-right block">
          <p> <strong>Ansvarig utgivare:</strong><br/> Karin Näslund<br/> <a href="mailto:karin.naslund@mittmedia.se">karin.naslund@mittmedia.se</a> </p> <p><strong>Telefonväxel: </strong><br/> <span itemprop="telephone">060-19 70 00</span></p>

        </div>

      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/st/kontakta_oss">Kontakta oss</a></li>
            <li><a href="/mittnyhetsbrev">Mitt nyhetsbrev</a></li>
          <li><a href="http://www.mittmedia.se/">
            Om <span itemprop="brand">MittMedia</span>
</a>          </li>
        </ul>
      </div>

      <div class="last block">
        <ul class="no-bullet">
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>

    <hr class="hide-for-large-up" />

    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
        </ul>
      </div>

      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
           <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="https://tips.mittmedia.se/st">tipstjänst</a></p>
      </div>

      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
           <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="https://tips.mittmedia.se/st">tipstjänst</a></p>
       </div>

      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@st.nu">tips@st.nu</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4660197164">060-19 71 64</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>

    <div class='client-dialogue-footer client-dialogue-plus' style="display:none">
    <a class="mobile-dialogue-link" href="https://www.st.nu/skapa-konto"></a>
  <div id="dialoguePlus" class="row">
    <div class="column">
        <div class="dialogue-text">
          <div class="intro-text">
            <div class="intro-text-inner" href="https://www.st.nu/skapa-konto">
              Ligg på Plus från start!
              <span class="dialogue-bubble"><span class="premium-label"></span></span>
            </div>
          </div>
          <div class="description-mobile">
            Just nu 1 kr första månaden.
          </div>
          <div class="description">
            Nu får du mer än någonsin för pengarna. Du får fri tillgång till all lokaljournalistik i vårt nya, utökade plusmärkta innehåll, exklusivt för dig som kund.
          </div>
        </div>
        <div class="action-button-wrapper">
          <a id="activate_button" class="button main action rounded-greater small white-invert" data-pelican='{"type": "clickOnce", "name": "clicked on dialogue sign up button"}' href="https://www.st.nu/skapa-konto">
            Just nu 1 kr
          </a>
        </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close-text button action rounded-greater white-invert-outline inline scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dialoge close button"}'>Stäng</div>
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dialoge close button"}'><span class="m-icon-closerounded"></span></div>
      </div>
    </div>
  </div>
</div>


  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-5fcc6926997fdc90664320782f66346e.js"></script>
<![endif]-->

  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=st&c1=2&c2=16716221&m_age=3&m_bylines=Eric+Westlund&m_category=sport%7Cishockey%7Chockeyallsvenskan&m_charlength=5027&m_content_keywords=st.nu%7Csport%7Cishockey%7Chockeyallsvenskan%7Ctimra+ik%7Cpremium%7Ccontent%7Clocked%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=1&m_news_prio=2&m_news_prio_expired=0&m_premium=1&m_pub_date=2016-12-20+21%3A04%3A07+%2B0100&m_published_today=1&m_session=0c4af371c0c9439a24898547ec61c2458a6eedc6&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=0b17906e-9b1e-456b-a995-548fb4884709&name=Sport.fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=st&c1=2&c2=16716221&m_age=3&m_bylines=Eric+Westlund&m_category=sport%7Cishockey%7Chockeyallsvenskan&m_charlength=5027&m_content_keywords=st.nu%7Csport%7Cishockey%7Chockeyallsvenskan%7Ctimra+ik%7Cpremium%7Ccontent%7Clocked%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=1&m_news_prio=2&m_news_prio_expired=0&m_premium=1&m_pub_date=2016-12-20+21%3A04%3A07+%2B0100&m_published_today=1&m_session=0c4af371c0c9439a24898547ec61c2458a6eedc6&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=0b17906e-9b1e-456b-a995-548fb4884709&name=Sport.fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


    <script type="text/javascript">
   (function () {
      var form = document.forms['login-form'];
      var event = { eventType: 'login_attempt' };
      form.addEventListener('submit', function () {
        AccountEventsTracker.trackEvent(event);
      });
   })();
  </script>
  <script src="/assets/form_validation-9b8560e92a1d9eb5d9de6e68c9a5f5c5.js"></script>
  <script type="text/javascript">
    var constraints, form;

    constraints = {
  email: {
    presence: { message: '^E-postadress krävs för att kunna logga in.' },
    email: { message: '^E-postadress måste vara giltig.' }
  },
  password: {
    presence: { message: '^Lösenord krävs för att kunna logga in.' }
  }
};

form = 'login-form';


    formToValidate = document.forms[form];
    formToValidate.addEventListener('submit', function(event) {
      event.preventDefault();
      window.FormValidation.validateFormSubmit(formToValidate, constraints);
    });
  </script>
    <script>
      window.PageObject = {"article_id":"0b17906e-9b1e-456b-a995-548fb4884709","byline":"Eric Westlund","categories":["Hockeyallsvenskan"],"category_list":["Sport","Ishockey","Hockeyallsvenskan"],"char_length":5027,"cover_it_live_id":null,"function_tags":["premium"],"has_cover_it_live_id":false,"has_video":false,"is_locked":true,"is_premium":true,"metadata":{"title":"Fortsatt tufft för Timrå IK – sen med betalning av skatteskuld hos Kronofogden: \"Inte alls bra\"","slug":"fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra","url":"https://www.st.nu/ishockey/hockeyallsvenskan/fortsatt-tufft-for-timra-ik-sen-med-betalning-av-skatteskuld-hos-kronofogden-inte-alls-bra","pub_date":"2016-12-20T21:04:07.000+01:00","news_prio_expired":false,"news_prio":"2","bylines":[{"first_name":"Eric","last_name":"Westlund"}]},"resources":[],"writer_resources":[],"site_id":"ST","tags":["Timrå IK"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>
  <script type='text/javascript'>
    (function() {
      var loginButton = document.getElementById('log-in-button');
      if (!loginButton) {
        return;
      }
      loginButton.addEventListener('click', function(event) {
        var preLogin = document.getElementById('pre-login');
        var login = document.getElementById('login');
        preLogin.classList.toggle('visible');
        login.classList.toggle('visible');
      });
    })();
  </script>

  <script src="/assets/secure_application-9133c5e4860dff47b2266fde007b6a43.js"></script>

</body>
</html>

